(AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Perillo em Ter 17 Set 2013, 06:41

Bom dia a todos estou com um pequeno problema com uma 202 C280 ano 1997 quando fica por mais de 2 horas ao sol as setas;
pisca alerta e limpador de parabrisa deixam de funcionar se deixar ela a sombra por um periodo o defeito some , alguem ja viu isso
acontecer ?
avatar
Perillo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 575
Data de inscrição : 16/10/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Kanduxo em Ter 17 Set 2013, 10:28

Por acaso essa sua W202 tem sensor de chuva? Ou não há esse opcional esse modelo?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3957
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Perillo em Ter 17 Set 2013, 10:39

nao tem sensor
avatar
Perillo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 575
Data de inscrição : 16/10/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Kanduxo em Ter 17 Set 2013, 10:39

Ué...que estranho. Vou esperar os confrades se manifestarem....
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3957
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por José Manoel em Ter 17 Set 2013, 11:23

Problema na chave de seta o chicote da mesma? O acionamento é pela mesma alavanca.
Quando há este problemas, consegue acender os faróis ou o pisca alerta?
avatar
José Manoel
Usuário Prata
Usuário Prata

Masculino Mensagens : 266
Data de inscrição : 18/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Professor em Ter 17 Set 2013, 11:48

Defeito estranho ... O calor está fechando curto em alguma parte da fiação.
avatar
Professor
Usuário Platina
Usuário Platina

Masculino Mensagens : 2317
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Perillo em Ter 17 Set 2013, 21:22

Jose Manuel voce quer dizer o flash do farol  , nao fiz este teste  o pisca alerta nao funciona
avatar
Perillo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 575
Data de inscrição : 16/10/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por José Manoel em Ter 17 Set 2013, 22:42

Eu verificaria talvez os chicotes! A minha W124 não lampejava farol alto, tampouco ligava os baixos. Os comandos de seta funcionavam perfeitamente. Quando o Alan bateu o olho: chicote (não só dos comandos dos faróis, mas do motor inteiro). Refeito o serviço: tudo funcionando perfeitamente. 
Inclusive agora posso lampejar à vontade para darem passagem rsrs
Levei a várias oficinas daqui de SP e o diagnóstico era botao do farol, switch do comando... Cuidado com os vários diagnósticos errados!
avatar
José Manoel
Usuário Prata
Usuário Prata

Masculino Mensagens : 266
Data de inscrição : 18/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Maluhy em Ter 17 Set 2013, 23:00

Perillo,vai na cx de fusíveis ,tem uma relé grande responsável por essa tranqueira toda, vai abrí-lo e encontrar um monte de solda fria, mas mesmo remendando depois coloque um novo.....Shocked 
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Maluhy em Ter 17 Set 2013, 23:05

Tb chamado de N10 relay,aqui tem boa info sobre isso....

[Você precisa estar registrado e conectado para ver este link.]

Very Happy 
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (AJUDA GERAL): Pane na seta e limpador - quando aquece não funcionam

Mensagem por Perillo em Qua 18 Set 2013, 06:45

Maluhy conheço esse rele aqui chamamos de rele de iluminação , bem lembrado obrigado pela dica.
avatar
Perillo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 575
Data de inscrição : 16/10/2012
Idade : 57

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum