(W140): Dúvidas gerais após compra

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W140): Dúvidas gerais após compra

Mensagem por Sone em Ter 27 Ago 2013, 18:53

Boa Noite confrade's

Preciso de ajuda!

Acabo de comprar uma W140, 500 SEL, 1992 com 135 mil Km rodados.
Terceiro dono. Estou com ela faz duas semanas.

Apesar de ter pesquisado muito sobre o carro, lido dicas e informações, ainda assim não sei muito bem sobre o carro. Por isso tenho algumas dúvidas e gostaria que se alguém puder me ajudar nessa nova aventura, ficarei muito agradecido.

A questão é o seguinte. De primeira, quando peguei o carro, tive que fazer uma mini revisão na parte elétrica, pois muita coisa deixou de funcionar, nada que alguns fusíveis novos e lampadas pra se resolver.

As dúvidas:

1- Ela tem alguma "iluminação" no cambio? Pergunto por que a minha não acende nada e nem sinaliza em que ponto esta. Quando vou manobrar a noite eu ligo a luz interna Very Happy 

2- Todas 500 SEL que conheci e já vi, tem limpadores no farol, a minha não tem, é normal? Tenho como "colocar" de volta? Ou tem como saber se foi retirado da minha? Visto que não tem buracos visíveis no painel abaixo do farol.

3- Vi em vários videos, W140 fechando as portas "sozinhas", no sistema de sucção, a minha porem não faz isso, deveria? Como consigo saber se a minha tem esse dispositivo?

4- Um dos espelhos que fica no teto, atrás, está quebrado, inclusive colado pelo dono anterior. Com que nome devo procurar por eles? Já que revirei o Google atrás deles e não consigo achar.

5- As "anteninhas" que sobem quando engato a ré, servem exatamente pra que? Deveriam emitir algum tipo de som no interior do carro? Por que a principio ainda não achei funcionalidade nelas.



A principio são essas dúvidas. Espero poder contar com alguma resposta e ficarei muito agradecido.

Um grande abraço a todos
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por GR em Ter 27 Ago 2013, 19:02

Tudo isto tinha que estar funcionando... Vc deve ter problema no sistema de vácuo ( pode ser bomba, mangueiras, etc....) Pode ter luzes queimadas. Tanto no ebay quanto no ML vc acha este espelho...
avatar
GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2275
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Ter 27 Ago 2013, 19:13

Obrigado "GR"

Vou verificar o painel central onde esta o cambio para achar a lampada.

Quanto ao sistema de vácuo irei verificar no final de semana próximo.

Desculpe a insistência. Mas onde fica localizado no carro, esse "sistema"? Não conheço bem a máquina ainda Surprised

Quanto ao espelho, confesso que já procurei de no ML de todas as possíveis maneiras mas ainda não encontrei elas, e pelo visto, aqui em Brasilia é muito ruim de achar uma dessa para reposição de peças. 

Se souber de algum que esta a venda, poderia me encaminha o link ou telefone?

Muitíssimo obrigado. Boa noite
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Weiss 1972 em Ter 27 Ago 2013, 19:14

Bem vindo.
avatar
Weiss 1972
Usuário Platina
Usuário Platina

Masculino Mensagens : 1869
Data de inscrição : 23/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Weiss 1972 em Ter 27 Ago 2013, 19:15

Sone. Para o espelho , entre em contato com a Hellen.

[Você precisa estar registrado e conectado para ver este link.]
avatar
Weiss 1972
Usuário Platina
Usuário Platina

Masculino Mensagens : 1869
Data de inscrição : 23/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por GR em Ter 27 Ago 2013, 19:35

Espelhos:

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

Com relação ao vácuo tem que checar todo o sistema... Bombas, mangueiras, fusíveis, etc....

Espero ter te ajudado....
avatar
GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2275
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qua 28 Ago 2013, 18:16

Muito Obrigado "Weiss 1972"

E muito obrigado também ao "GR"

Ajudou muito esses links, já estou a procura. 
Logo, mais um item novo e recuperado na MB.

Quando possivel irei postar algumas fotos aqui.

Quanto aos demais itens tambem estou procurando ajudas em videos do youtube pra não quebrar nada quando eu for mecher no painel central.

Mais uma vez obrigado

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Luiz Pinheiro em Qua 28 Ago 2013, 19:17

Sone boa noite.

Seu carro veio com os manuais? Pergunto pois normalmente no livreto de manutencoes vem anexado o datacard, que eh onde vem os codigos de todos os opcionais que foram incluios e/ou suprimidos no pedido de fabrica do carro. Se nao houver tem como pedir no classic center la fora, mas isso eh assunto pra depois.
Nesse datacard pode estar indicado que o carro veio sem os limpadores dos farois, eu mesmo tive carros com e sem. Se nao ha buraco provavelmente veio sem e nao vejo a necessidade de coloca-los, melhor mesmo focar os recursos para consertar ou trocar as peças dos fechamentos a vacuo das portas, que eh um item de serie legal e revolucionario para a epoca.

Essas antenas que sobem sao para te dar uma referencia de onde acaba o carro, para facilitar a baliza, eh o sensor de estacionamento da epoca,rs , e nao tem som algum. Se esta funcionando eh bem pegal pois ja vi muitas 140 com isso inoperante


No mais eh so curtir esse navio....

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7431
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Alexandre - PR em Qua 28 Ago 2013, 19:22

Sone,

A bomba de vácuo tem 2 na W140. Uma está no porta malas (que faz a sucção das portas e porta-malas), no lado direito. Há uma caixa de fusíveis que você pode conferir também, no mesmo lado, dentro do porta-malas.

A outra bomba de vácuo (do travamento das portas e que controla o comando de direção do ar nos dutos - por ex para os pés ou para o pára-brisas) está localizada embaixo do banco traseiro, lado do passageiro.

Quanto aos limpadores dos faróis, algumas W140 vieram sem ele; a sua pode ser uma delas, principalmente porque você disse que não há indícios de que foi retirado.

As balizas (anteninhas) próximas ao porta-malas funcionam pelo vácuo também. Se não estão funcionando, precisa verificar a bomba de vácuo que opera elas.

Se precisar mais alguma ajuda, estamos aí.

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2795
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Luiz Pinheiro em Qua 28 Ago 2013, 19:35

Pelo que entendi as antenas estao funcionando, ele apenas nao viu funcionalidade para elas, no sentico de função. Por isso descrevi para que servem.

Alexandre boa dica das bombas, deve facilitar ao confrade se identificar o poblema podendo ate ser fusivel apenas.

 Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7431
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por AEP em Qua 28 Ago 2013, 20:56

As primeiras SEL nao vinham com os limpadores de farol. Está certo assim. 

Temos aqui no Portal os manuais do seu carro, em inglês. Ja viu?
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12508
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Fabio em Qui 29 Ago 2013, 09:43

A minha é 92 e não tem os limpadores de farol. E o carro é todo original.
avatar
Fabio
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Mensagens : 764
Data de inscrição : 06/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por AEP em Qui 29 Ago 2013, 09:54

Confrade Sone:

Me manda seu e-mail que lhe mando o detalhamento integral do carro.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12508
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por cassio machado em Qui 29 Ago 2013, 11:09

Sone seja bem vindo,

Que esta sua nave, entre em conformidade logo.
avatar
cassio machado
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 757
Data de inscrição : 18/06/2013
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Alexandre - PR em Qui 29 Ago 2013, 11:39

A sucção das portas eventualmente pode falhar (algum problema no módulo?). Na minha S500 isso ocorre eventualmente. Basta retirar e recolocar o fusível da bomba de vácuo do porta-malas para voltar a funcionar.

Na minha S500 ele está localizado no 1o lugar (de cima) da 3a coluna (da esquerda para direita) da caixa de fusíveis do porta malas.

Tente esse procedimento antes de mecher na bomba de vácuo.

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2795
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Karl Fass em Qui 29 Ago 2013, 14:07

Pode ser um simples mal contato na chave de contato das  portas, pode ser simplesmente regulagem das portas. lembrem-se, tem que ouvir um "clic" ao final do curso das portas.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
MERCURy COUGAR 1995
W202 C280 1995
[Você precisa estar registrado e conectado para ver este link.]



Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3493
Data de inscrição : 05/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 14:11

Olá Luiz129

Como disse, deixarei de lado os limpadores de farol então. 

Quanto as anteninhas, elas sobem sim, funciona normalmente, mas a principio achei que deveriam emitir som ou algo assim, mas já que não é pra isso, vou tratar de providenciar uma câmera de ré porque a noite é complicado ate de ver a antinha, rs

Obrigado confrade

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 14:15

Boa Tarde Alexandre

Obrigado pelas valiosas informações.

Quanto aos fusíveis hoje mesmo irei revisa-los para ver se algum esta queimado.
E irei revisar os outros pontos no final de semana para ver se descubro algo, até por que você mencionou algo, que eu esqueci de falar, ela não modifica a direção do ar.

Ansioso pelo final de semana para descobrir essas coisas.

Muito obrigado

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 14:18

Boa tarde AEP

Meu carro tem os manuais, inclusive do som, que é original também ainda.

Quanto ao e-mail, eu ainda nao consigo enviar MP, por isso irei postar aqui mesmo, é: [Você precisa estar registrado e conectado para ver este link.]

Aguardo toda ajuda, pois com certeza é sempre bem vinda.

Obrigado
Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 14:21

Olá Cássio

Muito obrigado!

Percebi já que este é um ótimo grupo, estou conseguindo muita ajuda e tem me deixado satisfeito, já que aqui em Brasilia tem muita falta de conhecimento sobre essas máquinas.

Mas também espero que em muito breve esteja prontinho sem nada a fazer, alem de curtir. Já que assim estou fazendo, mas com certeza ser melhor depois de tudo pronto.

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por cassio machado em Qui 29 Ago 2013, 14:27

Sone,

A minha também está na UTI, acho que até semana que vem, ela ressucita. Aí quero passar um tempo só curtindo.

E por experiência, se não fosse pelos conhecimentos transmitidos pelos confrades deste fórum, o conserto, com certeza sairia muito mais caro.

Abraços
avatar
cassio machado
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 757
Data de inscrição : 18/06/2013
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Alexandre - PR em Qui 29 Ago 2013, 14:31

Se não está mudando a direção do ar, a bomba responsável por isso está debaixo do banco traseiro.

Eu sugiro que retire o banco traseiro (assento) - há dois "clips" nas laterais para retirar - super fácil.

Após retirar; faça uns testes: com as portas fechadas, clique nos comandos para abrir/fechar as portas e ouça o funcionamento da bomba. Depois, ligue o ar (não precisa ligar o motor - ligue no último estágio antes de ligar o motor) e vá tentando alternar as direções do ar do painel central; escute se a bomba está fazendo algum barulho.

Se houver um vazamento de ar, você ouvirá também. É bem perceptível. Caso isso ocorra por muito tempo, a bomba funcionará além do normal e isso ocasionará a queima do motor interno. Por consequência, todo o sistema dessa bomba vai parar: travamento/abertura das portas e porta-malas além da direção do ar.

Na minha S500 (que é fase III) o alarme é ligado a essa bomba de vácuo - se retirar ela, o alarme não funciona; ao se acionar pela chave o alarme, o ladrão consegue entrar no carro; entretanto, a ignição que não vai girar. Nesse caso o travamento/abertura das portas deve ser feito todo manualmente. Talvez na sua que é de outra fase, seja um pouco diferente a relação alarme/bomba de vácuo.

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2795
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 17:25

Cassio,

Espero que a sua logo fique recuperara para você poder curtir também.
Faz pouco tempo que estou nessa, mas ja estou gostando muito.

E as experiencias trocadas aqui também estão sendo de muita utilidade.

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Qui 29 Ago 2013, 17:39

Alexandre,

Irei verificar a parte da bomba no final de semana então.

Quanto a suas explicações, eu ate diria que os travamentos das portas estão ocorrendo normalmente. Ate agora nenhum deu problema, ela inclusive esta trancando com o alarme mesmo.

Essa bomba do direcionamento de ar é conjugada com o das portas?

A principio o restante esta funcionando tranquilo, essas partes de trancas, porém o auxiliador de fechamento das portas e o direcionador de ar é quem não funciona a principio ainda Very Happy 

Abraço
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W140): Dúvidas gerais após compra

Mensagem por Sone em Ter 03 Set 2013, 11:00

Olá Confrades

Como tinha dito, esse final de semana tirei para "fuçar" o carro.

E logico, digno de um tesouro desse, a solução do problema não poderia ser simples.

O que constatei foi o seguinte:

1 - O tal motorzinho debaixo do banco traseiro, esta funcionando. Não sei descrever como seria o funcionamento, mas pra mim, como leigo, acredito que esta normal.

2 - Tive dúvidas na coloração da mangueira, por isso acabei não descobrindo ainda qual a responsável pela sucção da porta.

3 - O sistema de ventilação muda de direção somente para o para-brisa e para os passageiros, ou seja, ele só não volta para os pés, alguém já passou por isso?

Alias, eu to achando ele fraco mesmo no máximo, e quando eu vou desligar, ela da uma assoprada bem mais forte e desliga o mesmo acontece quando liga, acho que ela esta desviando o ar pra algum outro lugar.

4 - E quanto a marcação nos vidros, a minha não tem numeração nenhuma, porem os vidros são originais, isso é normal? Me disseram que eu tenho que "gravar" a numeração nos vidros, é isso mesmo??

Mais uma vez, muito obrigado a todos Wink
avatar
Sone
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 59
Data de inscrição : 21/08/2013
Idade : 28

Voltar ao Topo Ir em baixo

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum