Ajuda - W210 E320 M112 não dá partida

Ir em baixo

Ajuda - W210 E320 M112 não dá partida

Mensagem por RLevy em Ter Ago 06, 2013 10:04 pm

Confrades,

Hoje cheguei do trabalho com o carro funcionando perfeitamente, e 5 minutos depois o manobrista do prédio me ligou para avisar que o carro não pegava. Desci com a chave reserva (é uma 98/99, com as chaves eletrônicas) para testar, mas acontece o mesmo do que com a chave original: o módulo reconhece a chave, destrava o volante, todas as luzes-espia acendem normalmente, mas o carro não dá a partida, vira-se a chave e nada acontece. Amanhã vou tentar levar o carro para o João Bosco, mas será que alguém teria alguma sugestão do que pode estar acontecendo ? Retirar esse carro da garagem com o reboque vai ser beeeem difícil.

Abs
RLevy
RLevy
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 139
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por C-220 em Ter Ago 06, 2013 10:08 pm

A bomba de gasolina aciona?
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2601
Data de inscrição : 06/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por RLevy em Ter Ago 06, 2013 10:10 pm

Aciona, e foi trocada por uma nova Pierburg há menos de 1 mês. Mesmo quando a bomba deu problema, o motor de arranque era acionado, mas o carro não pegava. Agora, o motor de arranque nem dá sinal de vida.....
RLevy
RLevy
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 139
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por Maluhy em Ter Ago 06, 2013 11:13 pm

Faça o que te falei por tel e depois me reporte,pode ser o proprio arranque entregando a alma......Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2169
Data de inscrição : 05/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por RLevy em Qua Ago 07, 2013 11:04 pm

Aparentemente foi um problema simples, no trambulador do câmbio, que o deixou na posição errada, acionando o inibidor de partida. Vamos ver, até amanhã terei certeza. Abs
RLevy
RLevy
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 139
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por AVMES em Sex Ago 23, 2013 11:00 pm

Boa noite,

Já tive este problema e resolvi da seguinte maneira: pressionando o botão de destravamento da chave em direção ao retrovisor interno durante aprox 10 segundos após isso tente ligar o carro novamente.
Espero ter ajudado.
AVMES
AVMES
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 91
Data de inscrição : 22/08/2013
Idade : 30

Voltar ao Topo Ir em baixo

Re: Ajuda - W210 E320 M112 não dá partida

Mensagem por Luciano20714 em Seg Nov 05, 2018 10:08 pm

Olá, boa noite.

Parei minha E320 e no outro dia, ela não deu mais partida. Não faz tec tec, nada, apenas acende as luzes do painel. Já conferi a bateria esta OK.

Alguma dica para chegar a um possível diagnóstico?

Chave bico de pato com sensor infra vermelho, trava e destrava normal, aciona o alarme, vidros, aparentemente tudo normal os acionamentos elétricos.

Desde já agradeço a ajuda dos confrades.
Luciano20714
Luciano20714
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 05/11/2018
Idade : 47

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum