(W168): Buzina parou de funcionar - possíveis problemas/sintomas

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por nelsonmatos em Qui Ago 16, 2012 8:42 pm

Boa noite amigos, minha buzina não funciona, o quê poder ser?
avatar
nelsonmatos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 78
Data de inscrição : 07/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Epicco em Qui Ago 16, 2012 9:19 pm

Fuzível, buzina queimada, botão da buzina sem funcionar ou espiral de contato no interior do volante. Pode inclusive ser a falta da buzina.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por nelsonmatos em Qui Ago 16, 2012 9:25 pm

O ex dono colocou um botão auxiliar é fo...!
avatar
nelsonmatos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 78
Data de inscrição : 07/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por douglas barddal em Qui Ago 16, 2012 9:31 pm

Nossa, espero que aos poucos o amigo deixe ela novamente original.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qui Ago 16, 2012 9:38 pm

Pois é, espero que não sejam muitas lambanças pois um MB não é carro pra se fazer isso. Dependendo das gambiarras pode ficar bem complicado de voltar à originalidade.

Sinto dizer que se o dono colocou um botão auxiliar na buzina, tenho até medo de pensar no que fez para resolver problemas mais caros.

Se fosse o confrade eu levava "ontem" para um mecânico que entenda de MB para um diagnóstico geral do carro.

Abs e boa sorte.
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7431
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por douglas barddal em Qui Ago 16, 2012 9:42 pm

É Luiz sábias palavras mas espero que não seja este caso senão coitado do Nelson.Shocked
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por nelsonmatos em Qui Ago 16, 2012 10:02 pm

Eu me apaixonei pelo o carro, só hoje já comprei todos os amortecedores, todos os batentes, todos os filtros originais (óleo, cabine e ar), agora qual é o óleo do motor e as velas?
avatar
nelsonmatos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 78
Data de inscrição : 07/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qui Ago 16, 2012 10:09 pm

Nelson, boa noite.

Vou lhe pedir um favor, vamos evitar sair do foco do tópico, velas e óleo não tem nada a ver com buzina.

Crie um tópico na área de ajuda técnica para sanar suas dúvidas, aliás já tem até um tópico em dicas de manutenção a respeito do óleo.

Grato.
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7431
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por danilo.teixeira em Qui Ago 16, 2012 10:54 pm

Proprietários que so comem o carro, lamentável o modo de pensar da maioria dos motoristas de hoje. Motorista cupim é complicado. Evil or Very Mad
Aos poucos a Baby fica digna de uma estrela novamente. Boa sorte


Última edição por danilo.teixeira em Qui Ago 16, 2012 10:56 pm, editado 1 vez(es) (Razão : completar a mensagem)
avatar
danilo.teixeira
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 229
Data de inscrição : 06/08/2012
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por nelsonmatos em Qui Ago 16, 2012 11:07 pm

Tinha que ser igual a uma Ferrari, para poder comprar uma só comprovando que pode manter!
avatar
nelsonmatos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 78
Data de inscrição : 07/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Marcelo. em Sab Ago 25, 2012 1:48 pm

O meu estava com a buzina funcionado, porem ao desmontar para fazer o tutorial de lubrificação da seta ela acabou ficando ruim , dei uma olhada e descobri que bem próximo ao plugue que fica em cima do sensor de rotação um dos fios estava partido por dentro da capa plastica do fio resoldei e ficou funcionando perfeito.
avatar
Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Epicco em Sab Ago 25, 2012 2:15 pm

fio perto do sensor de rotação?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Marcelo. em Sab Ago 25, 2012 2:25 pm

Opa corrigindo Sensor De Angulo De Viragem Wink
avatar
Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por nelsonmatos em Sab Ago 25, 2012 10:04 pm

Tem que sacar o volante para chegar nesse Sensor De Angulo De Viragem?
avatar
nelsonmatos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 78
Data de inscrição : 07/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Epicco em Dom Ago 26, 2012 7:49 am

Sim.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Marcelo. em Dom Ago 26, 2012 9:52 am

Não é difícil não porem tem que ter as ferramentas corretas .
avatar
Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por O aprendiz em Seg Jan 21, 2013 9:17 am

Confrades,

Por favor, a minha w210, esta com uma das buzinas (a primeira estando de frente para o carro) saindo fumaça quando à utilizo, só percebi isso porque ela ficou "rouca" e fui dar uma olhada. Os confrades sabem me dizer se a buzina da Classe A é a mesma das Séries E ?

Obs: já desliguei a buzina defeituosa para evitar maiores problema$ !!!
avatar
O aprendiz
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 74
Data de inscrição : 18/10/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por PauloMatias em Seg Maio 13, 2013 8:56 pm

Olá pessoal,
Alguem pode me dizer se existe outra caixa com rele da buzina sem ser o de fusiveis junto a bateria do a160 ? Onde fica?
avatar
PauloMatias
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 22/03/2013
Idade : 39

Voltar ao Topo Ir em baixo

(W168): Buzina parou de funcionar. O que pode ser?

Mensagem por RogelioTaboas em Sab Jun 15, 2013 8:08 pm

Boa noite a todos,

Tenho uma classe A160. Ontem estive presente em um engarrafamento, e quando acionei a buzina ela funcionou e depois parou no meio do disparo. Foi do nada, simplesmente parou. Ao longo do trajeto voltei a apertar e nada adiantou. Antes disso acontecer ela ja vinha apresentando problemas sonoros (como se uma corneta estivesse falhando), a buzina é original. Queria saber se pode ser defeito no relê   da buzina ou se é problema nas cornetas, e aonde elas ficam situadas no veiculo para o caso de ter que troca-las. 
Fico no aguardo da resposta.
avatar
RogelioTaboas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 03/05/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por cassio machado em Qua Jun 19, 2013 11:57 am

Bm dia Rogelio,

Tenho uma A190, que a buzina é muito pesada, tem que apertar bem, já li aqui no forum, que o problema esta em um dos componentes do sensor atrás da capa do volante.

Não me lembro o tópico.

Abraços

Cassio
avatar
cassio machado
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 757
Data de inscrição : 18/06/2013
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Karl Fass em Qua Jun 19, 2013 12:48 pm

Começando pelo básico. Já olhou o fusível??

_________________
Abraços,
Tio Fass

C126 500SEC  1983
MERCURy COUGAR 1995
W202 C280 1995
[Você precisa estar registrado e conectado para ver este link.]



Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3493
Data de inscrição : 05/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua Jun 19, 2013 12:56 pm

Exatamente, eh a primeira coisa a se olhar. Eh um fusivel so pra ela, de 15 amperes, de numero 17 na caixa de fusiveis.

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7431
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por NELSON44 em Qua Dez 03, 2014 2:27 pm

ALGUEM  PODE ME AJUDAR, TEMHO UM ML430 ANO 1999, QUANDO FUI DAR A PARTIDA A BUZINA FICA DISPARADA, TIVE QUE TIRAR O RELE, DA BUZINA,PARA PODER SAIR COM O CARRO
avatar
NELSON44
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 03/12/2014
Idade : 46

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por Alexandre - PR em Qua Dez 03, 2014 2:56 pm

Nelson,

Primeiramente, bem vindo ao Fórum.

Evite escrever em maísculo pois parece estar GRITANDO. 

Sobre seu problema com sua ML430, isso é comum ocorrer por fechar curto no acionamento da buzina, dentro do volante.

Para reparar é simples, quando isso ocorreu na minha C180 levei 1h para fazê-lo.

Desligue a bateria, retire o air bag do volante (com MUITO cuidado), desconectando o cabo de energia que aciona o mesmo. Assim você terá acesso ao mecanismo da buzina para detectar onde está fechando curto. Pelo que lembro, há um isolamento de borracha em alguns parafusos que desgasta com o tempo; você pode refazer o isolamento nessa peça facilmente com fita isolante pois é um mecanismo muito, muito simples.

Procure na internet que devem haver tutoriais.

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2795
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Buzina parou de funcionar - possíveis problemas/sintomas

Mensagem por NELSON44 em Qua Dez 03, 2014 3:30 pm

ok muito obrigado , vou fazer isso amanha ai dou a resposta se deu certo
avatar
NELSON44
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 03/12/2014
Idade : 46

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum