(W203): Ar-condicionado - possíveis problema/dúvidas/soluções

Página 3 de 3 Anterior  1, 2, 3

Ir em baixo

(W203): Ar-condicionado - possíveis problema/dúvidas/soluções - Página 3 Empty Re: (W203): Ar-condicionado - possíveis problema/dúvidas/soluções

Mensagem por machadosl em Qua 10 Jan 2018, 00:04

Gostei da dica Claudio, muito bom saber!
Abraços,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Masculino Mensagens : 1216
Data de inscrição : 20/03/2016
Idade : 55

Voltar ao Topo Ir em baixo

(W203): Ar-condicionado - possíveis problema/dúvidas/soluções - Página 3 Empty Re: (W203): Ar-condicionado - possíveis problema/dúvidas/soluções

Mensagem por Vinicus Lobo em Qui 07 Fev 2019, 18:33

Saudações nobres Confrades!

O ar condicionado da minha C230 2.5 V6 2006 apresenta o seguinte funcionamento:

- para ligá-lo, aciono no painel normalmente o botão A/C, o led vermelho se acende e o sistema funciona perfeitamente. Entretanto, quando quero desligá-lo, ao acionar o botão A/C no painel, o led vermelho apaga, mas o ar continua saindo refrigerado, não volta apenas para a ventilação forçada.
A refrigeração só é desligada quando giro o botão da intensidade da ventilação (1, 2, 3, 4, 5, 6) para a posição zero.

Consulto aos amigos: esse funcionamento é normal?

Desde já, agradeço a colaboração.

Vinicius Lobo - Curitiba/PR
Vinicus Lobo
Vinicus Lobo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 20/01/2019
Idade : 49

Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum