Problemas no limpador dianteiro W202

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas no limpador dianteiro W202

Mensagem por Caio Nercessian em Qui 14 Mar 2013, 08:19

Bom dia pessoal

Nas últimas chuvas que estamos passando aqui em São Paulo, o limpador da C230 para de funcionar depois de uns quinze minutos de funcionamento, ele simplesmente trava.

Após uns dez minutos volta a funcionar normalmente.

Alguém aqui já passou por isso, ou tem idéia do que esteja causando?
avatar
Caio Nercessian
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 191
Data de inscrição : 14/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: Problemas no limpador dianteiro W202

Mensagem por jeanrobson em Qui 14 Mar 2013, 09:17

Acho q esse post tem que ficar la na classe C???? Shocked

jeanrobson
Banido
Banido

Masculino Mensagens : 862
Data de inscrição : 06/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: Problemas no limpador dianteiro W202

Mensagem por Caio Nercessian em Qui 14 Mar 2013, 09:20

Agora que reparei....

Poderiam alterar, por favor?

Obrigado jeanrobson
avatar
Caio Nercessian
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 191
Data de inscrição : 14/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: Problemas no limpador dianteiro W202

Mensagem por TZero em Qui 14 Mar 2013, 09:58

Posso dar um pitaco ????? (puro chute caseiro)

....ou superaquecimento de algum componente (motor, relé)
....ou - considerando a quantidade de chuva - algum pequeno fechamento de circuito, chamado de "curto" (não suficiente para queimar fusível), que fez com que o sistema parasse.......depois de seco pelo próprio calor o circuito volta ao normal.

Eu sugiro 2 testes:

Superaquecimento - Com o carro parado, levantar as palhetas e deixar o limpador ligado por, pelo menos, 30 minutos.......se parar, procurar ver que componente superaqueceu (motor, relé, fusível, etc...)

Má vedação - O mesmo procedimento acima, deixando uma mangueira molhando o vidro........se parar, dar uma olhada qual componente encontra-se encharcado.
avatar
TZero
Banido
Banido

Masculino Mensagens : 1316
Data de inscrição : 06/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: Problemas no limpador dianteiro W202

Mensagem por Caio Nercessian em Qui 14 Mar 2013, 10:17

Eu estava pensando nisso mesmo TZero, algum relé superaquecendo...

Boa dica, vou fazer isso. Obrigado.
avatar
Caio Nercessian
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 191
Data de inscrição : 14/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: Problemas no limpador dianteiro W202

Mensagem por Alexandre - PR em Qui 14 Mar 2013, 12:12

Isso aí é sintoma típico de relé.

Se alguém souber indicar onde fica o responsável pelas funções do limpador, ajudará muito. Ele deve estar superaquecendo, tal como disse o TZero.

Pode até ser aquela situação parecida dos bancos elétricos (solda fria com falha na condução elétrica dentro do relé).

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2795
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum