(W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Página 9 de 17 Anterior  1 ... 6 ... 8, 9, 10 ... 13 ... 17  Seguinte

Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Epicco em Qui 30 Jan 2014, 10:16

São coisas distintas.
Correia poly-v rompida, conforme vocÊ disse movimenta alternador, bomba dágua e compressor do ar condicionado.

Se ela se rompeu e vocÊ andou mais que 70 km nessa condição, reze para não ter havido um superaquecimento em seu motor. Isso sim custa caro.

Seu mecânico pede R$ 1.500,00 para consertar o que?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6991
Data de inscrição : 05/08/2012
Idade : 65

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por iveiga em Qui 30 Jan 2014, 11:36

"aparentemente a correia do alternador quebrou e com isso a direção fica rigida" 
Para ajudar, gostaria de saber, a correia poly-v rompeu? Nao ficou muito claro no seu post.
Se rompeu, como voce andou 70km sembomba dagua?
Se nao rompeu, provavelmente voce esta sem alternador.
O nivel do fluido da direcao tambem eh facil verificar.
Entao, informe, o estado da correia e o nivel do fluido da direcao.
iveiga
iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 870
Data de inscrição : 06/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por leandroespn em Qui 30 Jan 2014, 13:30

Epicco/Iveiga boa tarde,
 
Infelizmente não entendo muito de mecânica, gostaria de fazer um estágio em alguma oficina somente para autoconhecimento, então sou bem curioso nesse ponto, porem os dados são os seguintes: 
 
Enquanto dirigia, notei que acendeu a luz de bateria no painel.
Notei que a direção ficou pesada e difícil de manejar.
Paro veículo, verifico no manual MB que este indicador (Bateria) 'pode' ser uma ruptura da correia do alternador.
Verifico nível de fluido do radiador> ok
Ligo para um mecânico conhecido, indiquei estes sintomas e ele me informou que será necessário baixar o motor e seguramente verificar o alternador, já que aparentemente mesmo deixou de funcionar. 
 
Ele (Mecânico), me informa que a correia do alternador funciona juntamente com o ar condicionado, bomba de água e propriamente o alternador.
 
Ele (Mecânico), informou que talvez seja possível chegar com o carro até casa (os 70 km), assumo o risco de superaquecimento e durante o trajeto não utilizo nenhum item elétrico, já que a bateria não está carregando.
 
Voltei a ~100km/h. consegui vir de Sorocaba até a ponte do Piquiri, onde acenderam a luz do SRS, ABS, ASR ... Como se estivesse dando partida.
Parei o carro em uma rua próxima para verificar. Quando fui ligar novamente, verifiquei realmente que já não ligava devido a bateria haver terminado a carga.
 
No momento por sorte estou a 50 metros de um borracheiro que me cobrou R$ 15 por uma carga rápida na bateria, ao finalizar a carga, dou partida> ok.
 
Verifico que unicamente a luz da bateria permanece acesa no painel. 
 
Consigo andar mais 5 km até casa, onde paro o carro e aparentemente está funcionando, porem o alternador não está carregando a bateria, acredito que este seja a raiz do problema. 
 
Havia ficado preocupado com o superaquecimento do motor, porém não houve nenhum outro sinal que comprovasse esse problema estar acontecendo.
 
Quando dou partida o carro liga normal. Só a bateria não está carregando.
 
O Mecânico disse que para arrumar este problema, cobrará o valor de 1500, talvez ele tenha me dito que será necessário substituir algo, imagino que seja o alternador.
 
Bom esta é a cronologia dos fatos de ontem.
Agradeço desde já vossa atenção ao caso e ajuda.
 
Acredito que esteja somente sem alternador. O nível do fluido da direção acredito que esteja baixo (Não sei onde localizar, se tiverem imagens agradeço), já que antes de todo este sucedido, notava algum ruído excessivo quando girava a direção tanto a esquerda quanto a direita (que se deu a raiz de uma viagem em dia de chuva).
 
Tentei expor todos os fatos conhecidos, se tiverem alguma outra dúvida me avisem,

Obrigado pela atenção.
leandroespn
leandroespn
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 20/11/2013
Idade : 33

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por leandroespn em Qui 30 Jan 2014, 13:37

Mais um detalhe que lembrei, quando parei o carro a 1º vez, ao abrir o capô, verifiquei que proximo ao depósito do fluido do radiador, algo havia estourado, já que estava um pouco molhado como se estivesse vazando agua ou fluido por algum lado. espero que possa dar uma ajuda a mais.
leandroespn
leandroespn
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 20/11/2013
Idade : 33

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por walter paiva em Qui 30 Jan 2014, 13:55

Leandro,

Para trocar a Correia do alternador, poly-v ou o alternador não é necessário baixar o motor.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 9997
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por leandroespn em Qui 30 Jan 2014, 14:00

Boa tarde Walter, 

Obrigado pela atenção, porem sigo com a dúvida, R$1500 por este serviço ... Será q vou gastar tudo isto mesmo ? segundo o seu parecer a que se deve este problema?

Obrigado.
leandroespn
leandroespn
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 20/11/2013
Idade : 33

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Epicco em Qui 30 Jan 2014, 15:24

Precisa confirmar se o problema é mesmo alternador. Se a correia esta íntegra pode ser o regulador de tensão com problemas, ele fica junto do alternador.

De qualquer forma de uma ligada para 2476-5374  ou 5061-1453    [Você precisa estar registrado e conectado para ver este link.]  , e pergunte quanto custa um alternador recondicionado para seu carro.


Para esse serviços de troca do alternador do Classe A, acho que uns R$ 150,00 esta de bom tamanho.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6991
Data de inscrição : 05/08/2012
Idade : 65

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por leandroespn em Qui 30 Jan 2014, 15:49

Joia vou verificar e assim que tiver novidades venho aqui postar. 

Obrigado Epicco.
leandroespn
leandroespn
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 20/11/2013
Idade : 33

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Machado em Seg 03 Fev 2014, 16:00

Confrades, boa tarde!

Depois de ler todas as mensagens deste tópico, não consegui encontrar nada que esclarecesse minha dúvida.

A direção não fica dura, porém está fazendo um barulho cada vez mais alto de ferro com ferro quando esterço o volante pro lado esquerdo. Isso acontece, principalmente, quando o motor do carro já está aquecido.

Algum diagnóstico pra esse sintoma caros Confrades?

Abraço a todos!
Machado
Machado
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 70
Data de inscrição : 23/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marcelobrotas em Seg 03 Fev 2014, 16:08

Machado, a minha classe a estava fazendo muito barulho ao virar o volante, parecia ferro torcendo... levei no mecânico, colocou no elevador e ate mesmo com as rodas no alto fazia barulho... o problema estava nas "bieletas"


a minha estava igual a este video https://www.youtube.com/watch?v=nz4-Z1vTahI

verifica as suas bieletas...
marcelobrotas
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 34

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Machado em Seg 03 Fev 2014, 16:49

Caro Marcelobrotas,

O barulho não é o mesmo. No meu caso, só acontece quando esterço o volante pro lado esquerdo e se parece mais a ferro raspando um no outro.

De qualquer maneira, muito obrigado pela dica!

Confrades, se tiverem mais alguma opinião, bem vinda seja!
Machado
Machado
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 70
Data de inscrição : 23/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por douglas barddal em Seg 03 Fev 2014, 21:44

Barulho de ferro é sintoma de bieleta, ja acontaceu comigo.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Machado em Ter 04 Fev 2014, 19:33

Confrades Douglas e MarceloBrotas,

Já aconteceu com vocês a 90 km/h? Pergunto, já que na viagem que fiz agora no final de janeiro acontecia quando o carro estava quente e em velocidade constante.

O Anderson (especializada aqui em BH), havia falado que esse barulho era da bomba eletro-hidráulica, porém não comentou nada a respeito da bieleta. 

Retornarei ao mecânico para comentar sobre essa possibilidade e vamos ver o que ele diz.

Depois posto o final da história...

Obrigado aos Confrades Marcelobrotas e Douglas barddal!
Machado
Machado
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 70
Data de inscrição : 23/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por savinho em Ter 04 Fev 2014, 21:40

a mnha boba nao faz nenhum barulho so se eu abrir o capô e enfiar a cabeça quase dentro do motor para escutar o barulho quando alguem vira o volante RSRSRS
savinho
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 25

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por douglas barddal em Qua 05 Fev 2014, 00:00

Não Machado o barulho da minha era quando passava em lombadas, buracos e quando fazia uma curva, em velocidade constante e num bom asfalto eu não ouvia o barulho. Mas não custa ele verificar as bieletas é só balançar a roda que se ouve o barulho.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marcelobrotas em Qua 05 Fev 2014, 08:35

Machado,

vc chegou ver o video? problema na bieleta parece ferro torcendo... este barulho faz em velocidade baixa ou alta...

[Você precisa estar registrado e conectado para ver este link.]


abraços
marcelobrotas
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 34

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marcelobrotas em Qua 05 Fev 2014, 08:54

Desculpa Machado, agora que vi sua publicação dizendo que o barulho não é o mesmo... 
nos de um feedback depois de verificar sua baby...

abraços
marcelobrotas
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 34

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por JP Negron em Qui 06 Fev 2014, 14:59

Quando esterço a luz do teto oscila, será que é bateria
JP Negron
JP Negron
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 73
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Epicco em Qui 06 Fev 2014, 15:11

ou bateria ou alternador.
Mas em princípio a luz do teto deveria estar apagada. Very Happy

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6991
Data de inscrição : 05/08/2012
Idade : 65

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por walter paiva em Qui 06 Fev 2014, 22:01

Pessoal,

A eletrobomba da direção hidráulica do Classe A funciona da seguinte forma:

Quando o volante esta alinhado a eletrobomba fica em uma rotação baixa praticamente em repouso, é um sistema inteligente porque se ela não esta sendo exigida não é necessário ficar em uma rotação maior. E isso também ajuda a preservar os seus carvões elétricos;

Quando esterçamos para qualquer lado a eletrobomba aumenta a rotação e ocorre uma variação de tensão nas luzes e isso é normal, pois a eletrobomba consome mais corrente elétrica para movimentar o fluido hidráulico.

O que não pode é as luzes ficarem oscilando direto, aí tem coisa errada mesmo.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 9997
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por JP Negron em Sex 07 Fev 2014, 11:51

Sim, primeiro: só reparei isso por que tenho uma esposa vaidosa e uma filha pequena que vive jogando a chupeta e aí temos que ascender a luz interna tanto para conferencia de maquiagem e caça a chupeta, foi assim que constatei isso.
  segundo: passei a prestar mais atenção na direção depois da viagem para Balneário Camboriú e acabei entrando na Av. Atlantica durante uma chuva e estava alagada e chegando em casa começou a ficar queixo duro, aí desmontei bomba e a mesma estava em estado lamentável, fiz a limpeza, troquei o óleo conforme tutorial daqui do forum, mas não sei se é coisa da minha cabeça mas parece um pouco pesada, ah tbm troquei perfil do pneu sai do 185-65-15 para 195-65-15.
JP Negron
JP Negron
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 73
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty direçao da classe a ficou dura

Mensagem por Anselmo em Dom 02 Mar 2014, 02:12

Boa noite,,,a direçao do meu carro ficou dura derrepente,,,,li alguns comentarios no portal...verifiquei o o fusil ao lado da bateria ,esta normal....a partida do motor esta normal..nao acendeu nenhuma lus no painel...sera que mesmo assim pode ser a correia.....ou sei la....fico no aguardo de alguma dica......obrigado
Anselmo
Anselmo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 24/01/2014
Idade : 46

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por walter paiva em Dom 02 Mar 2014, 06:30

Anselmo,
Tomei a liberdade de fundir o seu tópico com um já existente que trata do mesmo assunto.

Como já informado nas paginas anteriores a direção hidráulica possui uma bomba elétrica, portanto não é movimentada por correia.

O problema pode estar na fiação elétrica, placa eletrônica, motor elétrico elétricos ou até a adaptação do relê.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 9997
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Gique - RS em Sex 28 Mar 2014, 22:30

Reativando este tópico....

Tive o mesmo problema com a minha, quando esterçava o volante para qualquer um dos lados, segurando uns 5 segundos, a bomba desligava... Aí desligava e ligava o carro, e ela voltava a funcionar.
Verifiquei o líquido, um pouco escuro, aí fiz a troca, não adiantou... Fusível 60 amperes OK, corrente chegando na bomba 13,5, ok...
Nenhum vasamento...
Esta semana ela endureceu de vez, eu ligava e a bomba funcionava uns 5 segundos e já desligava...
Retirei a bomba para dar uma olhada, ainda não tinham adaptado relé...
Abri pra ver se tinha humidade, vi só um pouco, passei limpa contato em tudo, sequei bem, fechei tudo e reinstalei, nada...
O motor dela está funcionando, pois quando ligo direito na bateria ele gira...
Agora só me resta procurar alguém que verifique a placa lógica... e aí meus amigos... sei lá!!!!!
Gique - RS
Gique - RS
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 76
Data de inscrição : 29/04/2013
Idade : 48

Voltar ao Topo Ir em baixo

(W168): Bomba eletro-hidráulica - possíveis problemas/soluções - Página 9 Empty Bomba eletro hidraulica

Mensagem por reinaldo xavier em Dom 30 Mar 2014, 12:51

Confrades boa tarde!
   Domingão de sol,resolvi retirar a bomba eletro hidráulica da minha classe a 160 2002 para dar uma limpada e fazer a sugerida  vedação da mesma.Após fazer todo o procedimento na hora da remontagem o nivel de oleo ficou baixo e eu não tinha outro para completar ou substituir.Resumindo,antes da desmontagem ela estava funcionando perfeitamente agora quando ligo o carro ela funciona uns 03 minutos e desliga e a direção fica dura. Sera que isso esta acontecendo devido ao baixo nivel de oleo ou eu fiz alguma caga...?????.Amanhã estou indo a minas maquinas comprar o oleo para fazer a substituição e ver se volta ao normal.Duvida,como faço para drenar o oleo que fica dentro do setor para que possa caber os 800 ml de oleo conforme indicado aqui nesse fórum??? Se algum confrade puder me da alguma resposta  acho que vou dormir mais tranquilo porque o meu domingão vai custar a passar e jà estou doido que chega amanhã.      [Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.] Fiquei triste, a boa intenção não valeu apena.KKKKKKK
reinaldo xavier
reinaldo xavier
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 21
Data de inscrição : 18/01/2014
Idade : 45

Voltar ao Topo Ir em baixo

Página 9 de 17 Anterior  1 ... 6 ... 8, 9, 10 ... 13 ... 17  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum