(W168): Força de saída e retomada fracas

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por erocha1985 em Sex 19 Abr 2013, 13:53

arrowflash, sei como você se sente Mad

Os motivos podem ser variados, tem gente que só com a limpeza do corpo borboleta consegue resolver. Eu passei 1 dia inteiro com o mecanico vasculhando o problema e ví que existe um leque de possibilidades. Leia as dicas que os confrades já deram, dá pra ter uma idéia muito boa sobre o problema. Onde você está? CE ou RJ?
avatar
erocha1985
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 126
Data de inscrição : 12/12/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por arrowflash em Sex 19 Abr 2013, 14:17

Então erocha, pode-se dizer que tenho "sorte" no que diz respeito a localização pois estou no RJ e com acesso relativamente fácil a oficina do Tio Maluhy... vou pedir pra ele dar uma olhada. Inclusive ele que fez a revisão do meu A160 2 meses atrás. Ou seja, ainda tem isso, o carro está todo revisado, velas e filtros novos, correia e rolamento novos, etc.

Outro detalhe, quando ligo o AC em marcha lenta, o motor vibra muito e parece que vai falhar... somado aos outros sintomas, como o cheiro de gasolina, a impressão é que não há queima em 1 dos cilindros...

Vale lembrar que antes da descarga da bateria o carro estava ótimo, ainda mais depois da revisão. Quando recarreguei e coloquei a bateria de volta, após andar 100 metros com o carro já percebi que tinha alguma coisa diferente. Foi repentino mesmo.
avatar
arrowflash
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 37
Data de inscrição : 26/11/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por erocha1985 em Sex 19 Abr 2013, 14:26

Incrivelmente igual ao meu problema. Ao ligar o carro (sem acelerar) com o ar ligado ele fica vibrando, como se fosse morrer mas só fica nisso, vibrando igual uma Belina 85. Leve lá no Maluhy, não tem erro.
avatar
erocha1985
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 126
Data de inscrição : 12/12/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por arrowflash em Sex 19 Abr 2013, 17:15

É exatamente isso! Se bem que o meu acho que fica parecendo mais uma Brasília que uma Belina rs. E ao pisar no acelerador (em marcha lenta com AC ligado) ele hesita um pouco antes do giro subir, dá uma "embaralhada" - o seu fazia isso também?
avatar
arrowflash
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 37
Data de inscrição : 26/11/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por erocha1985 em Sex 19 Abr 2013, 17:32

Isso mesmo, antes de 1,5 / 2 mil rpm ele fica 'embrulhado'. E a minha raiva subia aos 50.000 giros.
avatar
erocha1985
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 126
Data de inscrição : 12/12/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por Mauro Campinas em Qui 02 Maio 2013, 19:50

O meu classe a tbm esta assim ja fiz quase tudo pra descobrir e nada ate agora que lastima
avatar
Mauro Campinas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 61
Data de inscrição : 07/04/2013
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por arrowflash em Sab 04 Maio 2013, 20:23

Bom, no meu Classe A o problema foi resolvido, era a bobina. Teve que ser trocada, ela não estava mandando faísca pra um dos cilindros, ou seja o carro estava funcionando com 1 cilindro a menos.

Pode ter sido apenas coincidência, mas eu ainda acredito que o incidente da descarga da bateria teve alguma relação. Talvez na hora de reconectar a bateria recarregada, tenha provocado alguma sobrecarga que danificou a bobina. :/
avatar
arrowflash
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 37
Data de inscrição : 26/11/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Força de saída e retomada fracas

Mensagem por Marcos Santos em Sab 04 Maio 2013, 21:01

A bobina original do meu A160 durou cerca de 80.000 km. Foi danificada por eu ter passado com o carro por um trecho alagado.
É um componente que pode falhar inesperadamente como qualquer outro, mas que normalmente não "quebra" o veículo, pois quase sempre apenas um dos cilindros deixa de funcionar.
No meu caso, que já conhecia bem o funcionamento do veículo antes do problema, percebi pela vibração anormal do motor, além da perda de potência, que um dos cilindros não funcionava e as causas poderiam ser falha num dos injetores, numa das velas ou na bobina, o que foi facilmente diagnosticado e resolvido pelo mecânico. O problema ocorreu de manhã quando ia para o trabalho e no final da tarde já estava resolvido.
Se ocorrer novamente, talvez eu nem leve o carro ao mecânico, pois é algo fácil de resolver. A bobina da Bosch se encontra com facilidade no mercado e a troca das velas (que exige a retirada da bobina) não é complicada.
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum