Problema crônico nas W203?

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Carvalho Filho em Sex 19 Abr 2013, 14:30

Muito pertinente sua observação Mau71,

Inclusive eu havia me esquecido de comentar sobre os problemas com o console abaixo do radio e da tampa do cinzeiro, embora eu não tenha este problema com meu carro, também já li muitas reclamações sobre isto.

Acompanhar as manutenções do veículo desde zero, verificando se estão conforme as recomendações do fabricante, sem dúvida desvenda muitos mistérios.

Mas insisto que defeitos em módulos eletrônicos, não estão necessáriamente ligados à manutenções regulares, afinal tais manutenções visam conservar o bom funcionamento de motor, transmissão, freios e outros, ou seja, não há manutenção periódica para certos componentes eletrônicos.

Acesse a reportagem do webmotors que vem corroborar com meus argumentos:

[Você precisa estar registrado e conectado para ver este link.]
avatar
Carvalho Filho
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 53
Data de inscrição : 06/11/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por RAUL DIAS em Sex 19 Abr 2013, 16:19

Bem amigos,acabei de adquirir uma C320 2001,e ainda não reparei nestes problemas,mas um me chamou atenção,pois no dia em que fui busca-la,estava chovendo e notei que ao parar no sinal,o limpador de parabrisas também para,voltando a funcionar quando o carro anda.Seria isto um defeito,ou e normal???
avatar
RAUL DIAS
Usuário Platina
Usuário Platina

Masculino Mensagens : 1534
Data de inscrição : 06/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Paulo Kropsch em Sex 19 Abr 2013, 16:33

Ola Raul:

Se o comando está na primeira posição ( sensor de chuva) isto acontece muitas vezes no meu. Acredito que seja porque batem menos gotas no sensor quando o carro está parado ou andando muito devagar. Se o fato acontece nas outras posições de operação contínua, não me parece normal.

Abç Paulo Kropsch

Paulo Kropsch
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 156
Data de inscrição : 06/08/2012
Idade : 76

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Gustavo Vanesghick em Sex 19 Abr 2013, 17:01

Carvalho, acho que esta reportagem da Webmotors não irá servir tanto assim como referência, afinal, ela tem um "pequeno" detalhe:

O C320 Avantgard chegou à oficina para uma revisão geral. Com 70 mil km, apresentava bom nível de conservação. Blindado, a primeira providência foi a realização de uma vistoria visual, em que foram constatados a necessidade de pequenos retoques na funilaria.

Quantos as panes elétricas, o modelo em questão na revisão apresentava alguns deles relatados no tópico. Agora, fica a pergunta: será por causa da blindagem ou seriam "crônicos", por assim dizer:

O modelo avaliado, fabricado em 2002, apresentou algumas panes elétricas. Os bancos elétricos não respondiam ao comando e, ao passar o scanner, o diagnóstico acusava problemas na rede CAN e, mesmo apagando a memória, o defeito permanecia.

A solução foi desmontar o forro da porta e verificar a fiação entre os botões de acionamento, que ficam na porta, e o módulo, localizado sob o banco do motorista. “Percebemos que havia um mau contato em uma das uniões no assoalho”, afirmou o gerente da Quattro, João Leite.

Uma característica dos veículos Premium é a grande quantidade de eletrônica embarcada e, com o C 320, não é diferente. Ao todo, o MB possui três BSI, chamadas de módulo SAM, e uma delas, que costuma apresentar mais problemas, está localizada no porta-malas, por conta de infiltração de água, ocasionado, normalmente por falhas de blindagem.

Este módulo é responsável por itens de conforto, como acionamento elétrico dos bancos, portas, iluminação etc., assim, quando diversos itens não estiverem funcionando corretamente, vale a pena checar a integridade do componente.

E, por conta de tantos dispositivos eletrônicos, o consumo de bateria é alto e é importante verificar com frequência a carga do componente, principalmente se o veículo estiver equipado com rastreador. Isso porque alguns modelos, apesar de possuírem bateria própria, interna, costumam utilizar a do carro como fonte de energia reserva, quando a principal se esgota, e nem sempre o proprietário se atenta a este fato.
avatar
Gustavo Vanesghick
Usuário Platina
Usuário Platina

Masculino Mensagens : 2195
Data de inscrição : 06/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Sex 19 Abr 2013, 18:35

Pois é...reitero o meu ponto. BLINDADO é estuprado. O carro é completamente desmontado.

Quando o que citei de "acompanhado desde zero" é das intervenões que o veiculo pode ter sofrido durante a vida. 3 exemplos bobos que ja vi na minha vidinha um montao de vezes...nao necessariamente relacionados à eletronica.

- Funileiros que cortam e depois emendam os fios para executar reparos (ja recebi carro de autorizada assim)
- Instaladores de som inaptos (o que mais se vê por ai, inclusive em renomadas e caras lojas)
- Idiotas que enfiam o macaco jacaré em lugares incorretos para levantar o carro.

Na maioria dos meus carros eu fazia upgrade de sistema de som, colocava coisa boa, hi-end. Depois tirava e voltava original.

O continuo dizendo é...nao da pra saber o que o coitado sofreu antes de cair na nossa mao.

Sad

avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Sex 19 Abr 2013, 18:41

Raul,

Se estiver garoando bem pouco, é mais natural o limpador parar quando em automatico, ja que há pouca agua. Ao entrar em movimento, há mais agua e ele é acionado. Se estiver em movimento e entrar em um tunel, tambem parará. Se estiver parado e a garoa virar chuva, ele vai funcionar. Este é o normal.

O unico inconveniente dele em automatico direto é que após a partida ele executa um ciclo, mesmo com o vidro seco.

O outro carro da casa que tem sensor de limpador desliga esta funcão juntamente com o carro e é necessario reativar, tal qual a recirculação do ar.

avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por RAUL DIAS em Sex 19 Abr 2013, 19:02

Obrigado aos amigos Paulo e Mau 71,esclarcido!!!
avatar
RAUL DIAS
Usuário Platina
Usuário Platina

Masculino Mensagens : 1534
Data de inscrição : 06/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Ulysses V8 Benz em Sex 19 Abr 2013, 20:01

Desde 1994 as Classe S incorporaram esse sistema, mesmo sem o sensor de chuva, sendo progressivamente estendido ao restante da linha.

Quando o carro para e o limpador está na posição temporizador, ele para ou então fica com um intervalo bem maior, dependendo do modelo.

Quando está com o limpador na primeira ou segunda velocidade, ao parar o carro ele vai para o modo temporizador.

Ao andar novamente, volta ao modo anterior. Quando incorporaram os sensores de chuva, essa função passou a ser monitorada por ele.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11012
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Bremen em Sex 19 Abr 2013, 20:32

Confrades
Já tenho meu W203 C180 há alguns anos e nunca tive problemas com a parte eletronica. Cabe salientar que o C180 tem nos bancos dianteiros apenas a função elétrica de subi-los ou reclina-los. Para se movimentar para a frente ou para trás tem que faze-lo manualmente (o que para mim não é problema, pois uma vez ajustado não tenho que movimenta-lo toda vez que vou usa-lo.
Quanto a função do limpador de parabrisas, é exatamente o que o Tio Uly explicou. Mesmo ligado em baixa ou alta velocidade, ao parar o carro o limpador também para. Quando o carro se movimenta o limpador volta a funcionar na velocidade anteriormente acionada.
Notar que meu W203 é um modelo 2001, da primeira série de produção, produzida em Bremen ( Very Happy ) - Alemanha.


Última edição por Bremen em Sex 19 Abr 2013, 20:33, editado 1 vez(es) (Razão : plural)
avatar
Bremen
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 711
Data de inscrição : 06/08/2012
Idade : 61

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Benatto em Sex 19 Abr 2013, 21:21

Eu tenho uma C240 2003 desde zero. Hoje els esta com 43MKm. Tive problemas no acionamento dos bancos (o mecânico que resolveu falou que o chicote estava mascado) desde zero e que só foram resolvidos em 2011. Tive também problemas no Ar Condicionado e somente consegui resolvê-lo no ano passado. Além disso tive dois braços de acionamento dos flaps do ar condicionado que quebraram durante o passar do tempo. O que me chamou a atenção é que meu carro foi carro de concessionária até 2009 (ia todo o ano já que nunca chegou na km mínima) e lá nunca ninguém achou os defeitos. Enquanto ele esteve na concessionária eu achava o carro muito mal construído, pois ninguém resolvia seus problemas. Isso só mudou quando achei pessoal capacitado aqui no fórum (no meu caso o Alan) que resolveu meus problemas. Hoje posso dizer que meu carro está em sua melhor fase considero ela extremamente robusta.
avatar
Benatto
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 124
Data de inscrição : 06/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Sex 19 Abr 2013, 21:33

Bacana, Benatto.

Faz sentido e justifica de fato a fala dos problemas crônicos, porém com uma narrativa de que sabe o histórico todo do carro.

Acho que o Antonio Elias fez isso tudo e deixou o carro zero para eu desfrutar! :-)



avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Sab 20 Abr 2013, 03:37

Amigos,

Com todo respeito às colocações já feitas pelos Confrades no tópico, vou tomar a liberdade de defender que não há problemas nas W203 que podem ser considerados de natureza crônica, acho que há questões pontuais na eletrônica embarcada de um e outro exemplar que não podem ser generalizados e extendidos aos demais!

Outro ponto, se me permitam discordar em parte do que teria sido dito pelo Anderson Ferraz, ex-Minasmáquinas, acho extremamente complicado dizer que a Mercedes teria corrigido problemas em módulos eletrônicos a partir de 2005 e que a mudança de Bosch para VDO e Siemens ou vice-versa não teria sido conveniente, ou boa, ou razoável ou qualquer outro adjetivo que se busque para se afirmar que o componente de uma marca teria sido ou foi melhor ou pior do que outra, não conheço embasamento para se afirmar isso.

Outro ponto, não conheço nada que tenha sido publicado pela Mercedes-Benz, nem pela Bosch, nem pela Siemens, VDO ou que tenha sido difundido através de alguma outra fonte confiável que confirme que tenha havido alguma piora ou incompatibilidade entre a linha Cambus e os componentes da eletrônica embarcada que passaram pela primeira vez a ser interligados por fibra ótica nas primeiras W203, nem houve matéria técnica difundida extra-dealer que confirme que, além do face-lift, que a Mercedes tenha corrigido módulos eletrônicos após 2005, aliás, se isso tivesse de fato ocorrido, quem faria isso seriam as empresas parceiras fabricantes dos componentes e não a montadora MB.

Para considerarmos um problema como CRÔNICO, teria que haver no meu modo ver uma generalização de problemas específicos em todos os W203 produzidos, tal como ocorreu por exemplo com os amortecedores das primeiras C180 CGI que foram trocados em garantia pelas Concessionárias e a Fábrica se manifestou publicamente que constatara problema na QUALIDADE de um lote de determinado fabricante; isso é fato, questão pontual corrigida, não um problema crônico nas W204, concordam?

Ao contrário do se pressupõe quando se atribui cronicidade de problemas nas primeiras W203, há de se considerar que qualquer componente eletrônico não é eterno, desgasta-se com o uso e com o tempo, hoje acontece com as W203, amanhã serão as W204 e por aí vai, vejo isso como uma sequência natural até que se invente módulos de eletrônica embarcada que resistam ao longos dos longos com a movimentação, o calor de um motor, o liga-desliga nas partidas e que não dêem defeitos e durem tanto quanto componentes de um televisor por exemplo que não sofre a influencia de tantos fatores como ocorre com eletrônica embarcada.

Acho que é plausível dizer que há problemas sim, mas não de natureza crônica que afetem toda W203 fabricada, cito como exemplo os fóruns americanos onde os usuários de W203 confirmam que, se houvessem problemas SEM SOLUÇÃO ou que tivessem colocado o veículo ou ocupantes em situação de risco, teria havido RECALLs, e isso efetivamente não aconteceu; para se confirmar o que foi modificado entre 2000 e 2004, creio que basta puxar nos catálogos quais módulos foram atualizados (replaced) para esclarecer de vez a questão!

Pelo que tenho conhecimento - os mais experientes e reparadores me corrijam se há mais algum - o único módulo que sei realmente apresentou problemas nas primeiras W203 e foi ATUALIZADO pela HELLA (marca não citada até agora), foi o módulo de controle de luzes e de abertura do teto solar A203.820.1101, que foi substituído pelo de final 6001, tanto é que essa C320 que está hoje com o Mau71 passou pelas mãos de CCs, reparadores especializados, técnicos em eletrônica, penei durante quase 2 anos para descobrir o defeito dela, cheguei até comprar equipamento eletrônico próprio, substituí peças e etc e ... no final ... era esse módulo de teto PN final 1101 (tenho ele guardadinho de lembrança!!!); esse módulo que veio nela de linha de montagem desprogramava-se sozinho enlouquecendo todas as funções relacionadas a ele e confundia os sintomas e DTCs, foi exatamente com um alicate amperímetro eletrônico emprestado da CCs Chevrolet Sion que descobrimos que era só esse módulo ora não entrava em stand by e roubava corrente quase na casa dos 1,5 Amperes/hora e de repente voltava ao normal numa "ciranda eletrônica" que confundiu competentes profissionais, não havia bateria que aguentasse fuga de corrente nesse vai e vem de descargas profundas com baixa tensão interferindo nos ítens de conforto e no gerenciamento do motor; enfim, o módulo de final 1101 não consta mais no catálogo MB, o módulo atualizado final 6001 que foi instalado na C320 do Maurício é originalíssimo importado da Alemanha, só isso, fim da dor de cabeça!

Outra questão são os bancos elétricos, na minha opinião não se pode generalizar e afirmar que todo módulo de banco elétrico de W203 dá defeito, diria que COSTUMA acontecer num ou noutro exemplar, então não é generalizado, portanto, não é crônico da versão. O que acontece na minha opinião é que os que apresentam pane, a maioria dos problemas relatados são da memória de posição do banco do passageiro que às vezes não entra em stand by, contudo há relatos disso em W203, em W211, já vi numa W204 C300 e numa S que estava na Globocar que não me lembro a série, então não se trata de um problema generalizado.

Problemas com Flaps do A/C acontecem com W202, W210 e etc, nada que se possa dizer que seja crônico, o mesmo se poderia dizer de problemas isolados que se tem notícia de fuga de corrente no módulo SAM traseiro, maioria das vezes causado por umidade (infiltração de água de chuva pela borracha da tampa do porta-malas ou na lavação do carro).

O caro amigo Wander (Class-Service) - com quem muito aprendi - sempre comentava sobre essas especificidades e desafios da recente eletrônica embarcada pós-2000 que está presente nos ítens de conforto e gerenciamento de motores modernos nas marcas premium, poucos conhecem e sabem lidar corretamente com esses módulos, acho que a tendência é que os mecânicos comuns que hoje conhecemos estarão sendo substituídos num futuro muito próximo por profissionais com formação obrigatória em eletrônica e mecatrônica, área em que um componente muitas das vezes já é lançado com tecnologia ultrapassada, tamanha a rapidez das inovações.

Abraços a todos!


avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por GR em Sab 20 Abr 2013, 06:52

É isso mesmo Grande Cel, espero que o que vc falou ocorra rapidamente.... Uma verdadeira seleção destes "mexânicos". Penso que a própria seleção natural irá fazer isto. Aí eles voltam a cuidar de fusquinhas pois este é o lugar destes picaretas que inventam que sabem arrumar carros importados e no máximo entendem de platinados e olhe lá, hahaha... O futuro realmente será cada vez mais mecânicos realmente treinados e capacitados a usar a eletrônica para o bem e não ser um trocador e testador de até quando o dono do carro irá aguentar gastar neste troca/troca de ficar tentando e ver aonde vai dar ou o dono vai trocando de "mexânico"... Falou corretamente.... Very Happy
avatar
GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2275
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Dom 21 Abr 2013, 00:04

Valeu Dr GR, outra questão é que muitas ou quase todas peças eletrônicas que vieram nos pacotes mais completos de Mercedes pós-2000 utilizam o chamado "EFEITO HALL", cujo conhecimento ficou restrito aos laboratórios das grandes fabricantes desses componentes; pode observar que a maioria dos reparadores não dominam o assunto ou não foram treinados ou não tem equipamentos adequados para testar peças com efeito hall nas oficinas (e olha que isso acontece não só em relação à Mercedes-Benz, várias marcas usam peças assim, até injeção LE nos VW tem), porisso no meu modo de ver esse troca troca desenfreado de módulos e sensores até acertar no chute ou queimar algum circuito ou placa eletrônica e dar mais prejuízo ao dono.
Essa questão que o Bennato levantou é interessante, tenho visto que muitas das vezes o problema é o que ele falou, um simples pique na cabeação interrompendo a comunicação na linha e condenam o módulo que não tem nada a ver, agora o problema é que a tecnologia aplicadas aos sensores Hall não é nova, puxa ... é uma descoberta que vem do final do Século XIX !!!!!!Twisted Evil
À guisa de curiosidade àqueles que gostam de pesquisar sobre o assunto, gosto muito dessa matéria publicada no Oficina Brasil da lavra de um Engenheiro dono da Ciclo Engenharia (GO, empresa que dá suporte técnico a oficinas e reparadores por todo o país, ele explica o que é e como testar sensores hall presentes hoje praticamente em qualquer veículo com eletrônica embarcada, o problema é achar quem domine o assunto na hora da manutenção quando se trata de Mercedes; transcrevo parte da publicação:
... Este sinal pode ser visualizado com um osciloscópio ou medido com
um frequencímetro. Veja a figura 4.
Nos automóveis o efeito Hall é principalmente utilizado para determinar a rotação do motor, a fase do motor e a
velocidade do veículo, mas também existe a utilização do fenômeno para determinar, por exemplo, a posição do pedal do acelerador.
Neste momento o importante é entendermos que o efeito Hall não é algo novo, nem mesmo nos automóveis que nós damos manutenção, mas que continua ‘ativo’ e sendo utilizado mesmo nos últimos lançamentos Flex das nossa montadoras...................
Matéria completa:
[Você precisa estar registrado e conectado para ver este link.]
GR, infelizmente a "mão-de-obra" não acompanhou essas novas tecnologias e, quando se desconhece o assunto ou não se sabe como intervir durante a manutenção, muito simples sair pela tangente e dizer que é "crônico"!!!Evil or Very Mad
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Carvalho Filho em Qui 25 Abr 2013, 20:38

Acho que depois da explicação do senhor Antonio Elias, não há mais o que discutir neste tópico.
avatar
Carvalho Filho
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 53
Data de inscrição : 06/11/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por LBeims em Qui 25 Abr 2013, 21:34

Até onde sei, a W203 e a W203 pós face-lift são carros - eletricamente - bem diferentes. Complicado generalizar ao falar simplesmente de W203. Tenho um W203 2005 e nunca tive qualquer problema elétrico com ela. As vezes esses problemas são exclusivos de um determinado ano e todos falam como se todas as W203 produzidas de 2000 a 2006 tivessem o mesmo problema. Mais ou menos como o lance do ADES, onde várias pessoas afirmam que todos os sucos (até hoje), de qualquer fábrica e de qualquer sabor estão estragados.
avatar
LBeims
Banido
Banido

Masculino Mensagens : 503
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por alexandre rodrigues em Sex 26 Abr 2013, 10:56

Carvalho Filho concordo plenamente com você depois da explicação do mestre Antônio Elias não tem mais dividas sobre as w203 !
Parabéns pelo resumo
avatar
alexandre rodrigues
Usuário Prata
Usuário Prata

Masculino Mensagens : 287
Data de inscrição : 13/11/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Fábio Cavef em Sex 26 Abr 2013, 14:27

Comprei minha C180K um ano atrás com 42mil km,hoje está com 51mil km e até agora só manutenção preventiva,sem panes.

Que assim continue!!!
avatar
Fábio Cavef
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 239
Data de inscrição : 27/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Qua 08 Maio 2013, 15:24

Conforme mencionei, sai do país uns dias e novamente a c320 ficou quietinha na garagem, fechada no controle (leds do radio e do imobilizador piscando do painel).
O veiculo havia rodado pela ultima vez em 22/abril. Dia 06/maio, 14 dias depois, abri o carro no alarme, dei a partida, pegando de primeira. tenho usado o carro desde então.

Curiosidade: o carro mais novo da casa, um c3 picasso 2013 comprado ha 2 meses e com 1100km rodados estava com a bateria sem carga. Descobri que uma das tomadas 12V nao é vinculada à ignição e um carregador de celular ficou espetado nela.

abs
avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Qua 08 Maio 2013, 15:54

Grande Carvalho, que nada, acho que em se tratando de eletrônica embarcada sempre haverá alguma novidade para continuarmos observando e aprendendo com os desafios, creio que à medida que aumenta a idade desses equipamentos modernos considerados de última geração que equipam qualquer Mercedes - ou qualquer veículo premium - algum detalhe certamente estará aparecendo com o tempo, temos que estar é sempre acompanhando essa relação idade do componente eletrônico x uso, inevitável!

Caro Mau71, e veja que essa C3 não tem a metade da "pesada" eletrônica embarcada de uma C320 top de linha.
O seu relato demonstra também, ao meu ver, que a eletrônica estando certinha numa W203, que a melhor maneira de manter o carro parado/guardado acho que ainda é trancado com a linha canbus repousando em stand by como você fez, digo isso porque tenho visto ou ouvido que muitos deixarem Mercedes abertas sem trancar nos finais de semana ou períodos mais prolongados sem uso achando que se estará economizando bateria, pra mim é lenda, tal qual a historia de cronicidade.

Abraços,
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Qua 08 Maio 2013, 19:33

Prezado Rodrigues, grato pela sua colocação meu caro e se permitem os amigos, acrescentaria aos comentários o seguinte: se, hoje, já há preocupação com o desconhecimento para lidar com a eletrônica embarcada de W203, imaginem como será daqui a 10 ou 15 anos se não houver treinamento adequado de pessoal técnico para lidar por exemplo com uma S 2014, que terá "somente" alguns poucos mimos:
"“somente” 156 botões para os seus muitos dispositivos programáveis, segundo um funcionário da Daimler. Mesmo contando, não há como atingir o número mencionado. O volante tem 12 botões, enquanto há 23 na porta do motorista, 13 na do passageiro dianteiro, 19 estão no painel frontal e mais 3 estão na instrumentação, que possui uma das duas telas de TFT com 12,3 polegadas cada. Há também mais 4 para climatização na instrumentação, 3 no retrovisor e 10 no teto. Cada porta traseira conta com 15 botões, somando 30. "Apenas” 2 no console de climatização e 9 no console central. Há mais 4 botões no teto e 3 no frigobar. Meio perdido? Pois é. O sistema COMMAND nem foi mencionado, então a temática do sofisticado sedã deverá ser ainda mais complicada. Só um dos assentos tem 14 bolsas de ar com seis programas de massagem. Fora um sistema de ionização do ar com perfume previamente programado. Enfim, quem comprar um Mercedes-Benz Classe S 2014, terá que fazer pelo menos um curso para decorar tantas funções. [Você precisa estar registrado e conectado para ver este link.]
Uma W203 não chega nem perto desse nível de sofisticação que virá nas S!
É como diz a matéria, se o dono para entender todas funções eletrônicas tem fazer curso, imaginemos então o reparador para lidar com essa parafernália eletrônica cada vez presente em massa em tudo que é meio de transporte?
A tendência é só aumentar esses "pacotões" eletrônicos na Mercedes e no meu modo de ver as W203 sejam elas pré ou pós face-lift, ficarão a alguns kms de distância da sofisticação tecnológica das S e outros modelos da marca que virão, tendência irreversível, futuros problemas da mesma forma!

Caro LBEIMS, lhe pergunto quais seriam essas diferenças "elétricas" que existiriam entre pré e pós-face-lift?! Até onde sei, houveram mudanças visuais nos faróis e etc e acréscimo de equipamentos eletrônicos, GPS, multimídia e etc, ou não?
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Qua 08 Maio 2013, 20:02

Caro Antonio Elias, o francesinho nao tem nem 10% da eletronica da w203...e olha que é o topo de linha desta série, com o magnifico "gps sem touch screen".

Eletronica por eletronica, confesso que fiquei balançado com a Lincoln Navigator que rodei lá fora estes dias. Apesar das lanternas traseiras de gosto duvidoso e do jeito molenga americanoide, é um desbunde.

Trouxe uns mimos para a c320 nesta viagem... Smile

abs
avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Qua 08 Maio 2013, 20:04

Conte as novidades!!!Very Happy
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Mau71 em Qui 09 Maio 2013, 15:36

Nada da Nasa, mestre. Coisas corriqueiras que aqui são chatas, caras e restritas em opçoes. Que eu lembre neste momento:

- Um par novo de borrachas de porta (1/4 do valor daqui)
- Buchas de estabilizadora para troca e estoque (mesmo valor daqui)
- Jogo de velas bosch iridium para estoque (fora de css, 1/8 do valor daqui)
- Pastilhas cerâmicas Akebono (metade do valor das TRW nos fornecedores, 1/8 do valor da css)
- Muitas bugigangas da boutique. Produtos de boa qualidade, bem charmosos e com valores atraentes.

Peças de suspensão genericamente nao valiam o risco de trazer: quase o mesmo valor (as vezes até mais), um baita volume e a sabida proibição. Era um risco que resolvi abrir mão desta vez.

abs


avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: Problema crônico nas W203?

Mensagem por Antônio Elias em Qui 09 Maio 2013, 15:51

O ideal é aproveitar essas viagens pra trazer o que for possível mesmo, o preço de todos esses itens lá fora é outra conversa!
Adiante, o amigo poderia nos falar se aprovou em Mercedes essas pastilhas Akebono, já ouvi falar que são ótimas!!!
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum