(W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por max fernandes em Dom 27 Jan 2013, 08:58

Bom dia confrades.

Hoje cedo fui ligar meu classe A e para minha surpresa o motor de partida, so fica no tek tek.
Alguem pode me ajudar?

Obs.: Ontem estava tudo funcionando normal.

Grato.
avatar
max fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 03/11/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Epicco em Dom 27 Jan 2013, 09:10

Já verificou a carga da bateria?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por max fernandes em Dom 27 Jan 2013, 09:14

Ja verifiquei. A bateria ta ok.
avatar
max fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 03/11/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Edson Ando em Dom 27 Jan 2013, 10:03

No mes passado a minha R107 estava assim e era o BENDIX... Mas de vez em quando ele pegava e quando nao ficava nesse TEK TEK.
avatar
Edson Ando
Usuário Prata
Usuário Prata

Masculino Mensagens : 302
Data de inscrição : 14/08/2012
Idade : 59

http://public.fotki.com/edsonando/

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por douglas barddal em Dom 27 Jan 2013, 10:20

Experimente soltar e colocar novamente os cabos de bateria pois se ele é muito antiga sem mexer a tempos, pode ser mal contato.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por sporkens em Ter 29 Jan 2013, 22:52

Cara, a minha W168 também estava assim, eu só recarreguei a bateria pois, apesar de contar cheia, estava no nível de Quase insuficiente.

A bateria está na garantia? se estiver, leve-a à oficina e peça para recarregar, pois a carga atual não está suficiente para liga-la.

(a minha foi só recarregar bateria, mas como está tendo um roubo de carga alto, troquei por bateria de 70W)
avatar
sporkens
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 25/01/2013
Idade : 24

http://facebook.com/sporkens

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por cassio vitor em Ter 29 Jan 2013, 22:56

Experimente após normalizar a bateria, tirar a frente do rádio. A minha Classe A se deixo com a frente do rádio ( Pionner ) uns 3 dias seguidos sem mfunciona-la, ela descarrega tbm. Este é o 2º som que coloco, pois pensei que era o aparelho (sony) antigo e na verdade não era. Sei lá, agora fica na garagem sem a fente do som e nunca mais deu problema.
avatar
cassio vitor
Usuário Platina
Usuário Platina

Masculino Mensagens : 1006
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Mau71 em Ter 29 Jan 2013, 23:23

Cassio, o consumo só pode existir se o rádio foi conectado ignorando o comando ACC original. No padrão do carro, ao desligar a chave, o rádio só recebe a alimentação para preservar a memória (baixissimo consumo).

Alias, não entendo o que tanta gente resolve mudar algo que serve justamente para proteger alguem esquecer o radio ligado com volume baixo e ficar na mão por conta de bateria descarregada. scratch


avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por cassio vitor em Ter 29 Jan 2013, 23:30

É Mau, deve ser mesmo. Essa ligação foi feita na Classic já alguns anos e Eu nem conferi. Como quem fica com o carro é minha mulher e de um dia para o outro nada acontece, nem esquentei, mas agora que ela fica parada semanas em casa, tirei a frente do som. Esta semana estou usando ela diariamente e deixei a 201 descansando. Qualquer hora vou sacar o rádio e verificar o que foi feito.
Obrigado pelo toque !
avatar
cassio vitor
Usuário Platina
Usuário Platina

Masculino Mensagens : 1006
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Mau71 em Ter 29 Jan 2013, 23:48

Teste simples=> se o radio funciona sem a chave na ignição, está ligado errado.

Fio amarelo: ACC (pós chave), fio vermelho +12VCC. Instalador de som sisma que é engenheiro e junta os fios "pra ouvir musica com o carro parado".



avatar
Mau71
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 716
Data de inscrição : 06/08/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por sporkens em Qua 30 Jan 2013, 21:56

Nossa, é mesmo, eu também ando sem a frente do som e nunca mais deu problema, MUITO bem observado "Mau"..... What a Face
avatar
sporkens
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 25/01/2013
Idade : 24

http://facebook.com/sporkens

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por max fernandes em Qua 30 Jan 2013, 22:27

O problema foi diagnosticado. O miolo da ignição está defeituoso, o mesmo deve ser encomendado direto na Mercedes e tem que fornecer o numero do chassi para codificação do mesmo e demora + ou - 15 dias. A solução encontrada foi adaptar um botão de buzina. Puxa um fio do positivo da bateria e liga no fio do positivo do arranque. Sendo assim, eu viro a chave e aperto o botão que o carro liga normalmente.
Obs. O carro demora um pouquinho pra pegar e esta ligação não pode permanecer por muito tempo. É só uma emergencia enquanto não chega o miolo da ignição.
avatar
max fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 03/11/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por sporkens em Qua 30 Jan 2013, 22:47

Boa escapatória, mas arriscada, não acha?
avatar
sporkens
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 25/01/2013
Idade : 24

http://facebook.com/sporkens

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por max fernandes em Qua 30 Jan 2013, 22:58

Segundo o proprio mecanico da Mercedes, o unico problema que pode acontecer é referente ao desgaste das escovas do arranque, pois o carro demora um pouquinho mais pra pegar, nescessitando um uso maior do arranque. Não o sei se todas Classr A são assim, mas a minha pega no estalo e agora esta demorando um pouquinho pra pegar, mas não é nada tão assustador quanto ficar sem meu baby até dpois do carnaval. Rsrsrs.
avatar
max fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 03/11/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por jsanmay em Qui 31 Jan 2013, 08:35

Aproveita e instala um desses:
[Você precisa estar registrado e conectado para ver esta imagem.]
hehehehe
Brincadeira!!
Quanto vai custar o novo miolo da ignição max fernades?
Abs!
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por igordiehl em Qui 31 Jan 2013, 10:49

Esse botãozinho iria impressionar muita gente se simulasse a leitura de impressão digital heheheh
avatar
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 204
Data de inscrição : 09/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por max fernandes em Qui 31 Jan 2013, 13:43

Meu amigo jsanmay, nem na mercedes eles sabiam o preço, eles anotaram o numero do chassi pra mandar pra São Paulo, pra dpois me passar o orçamento: Miolo + mão de obra. Mas segundo o mecanico que me atendeu ele calcula algo entre R$ 300,00 e R$ 500,00. So devo ter a resposta do orçamento na segunda ou terça feira. Ai eu posto o valor aqui.
avatar
max fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 03/11/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por TEDY em Qui 11 Dez 2014, 08:53

Caso seu cilindro esteja travando, não lubrifique, só vai piorar, na minha o óleo só deu Merd.......Compre um bom limpa contato com canudo prolongador e borrife com o canudo do fundo do cilindro para fora.....é demorado, fiz isto umas 10 x. sempre limpando o excesso que sai com muita sujeira, não dea a partida no carro apenas gire a chave até acender as luzes do painel e repita a operação. Vai ficar novo......Nunca coloque óleo só piora com a sujeira, vira uma pasta....
avatar
TEDY
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 29/09/2014
Idade : 50

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por igordiehl em Qui 11 Dez 2014, 10:43

Excelente dica!
avatar
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 204
Data de inscrição : 09/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Julio Cesar Fonseca em Dom 30 Jul 2017, 13:52

Boa tarde. como tirar o cilindro de ignição tem algum tutorial?.Ouvi diser que tem um sensor ali que costuma dar defeito e falhar e o carro desliza a partida.. liga tudo e desliza a partida não dá o tranco de partida.. alguem pode me diser ?
avatar
Julio Cesar Fonseca
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 30/01/2014
Idade : 64

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por igordiehl em Seg 31 Jul 2017, 09:03

Cara, não deve ser diferente de outros carros que tem por aí. Provavelmente vc não vai conseguir abrir o cilindro com ferramentas comuns por causa dos parafusos anti furtos que não tem encaixe pra chaves. Tenta pesquisar no Google como que desmonta mesmo pra outros carros.

Provavelmente vai te dar menos trabalho se comprar um conjunto da coluna num certo velho
avatar
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 204
Data de inscrição : 09/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Julio Cesar Fonseca em Seg 31 Jul 2017, 09:21

Bom dia! certo, eu não sei o que está acontecendo, mas ele esta dando mal contato, se ficar muito tempo parado a noite por exemplo , de manha vou dar partida e ele desliza não dá partida não dá o start, e tiro a chave, mudo de posição varias vezes e fico colocando e tirando depois de varias tentativas ele dá a partida, não é a bateria... é alguma coisa na chave mal contato talvez então quero tirar e limpar lubrificar sei la, tentar alguma coisa. É isto, alguém já teve este problema?
avatar
Julio Cesar Fonseca
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 30/01/2014
Idade : 64

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Seg 31 Jul 2017, 10:34

O motor de arranque gira? Se ele girar mas não virar o motor do carro, pode ser problema no motor de arranque. Que aliás é mais provável de dar problema que o miolo da ignição...

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11141
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por Julio Cesar Fonseca em Seg 31 Jul 2017, 10:47

Pois é, está um mistério, quando acontece isto de não dar a partida e depois que mexo na chave dá a partida, ai durante o dia todo a qualquer hora que gira a chave dá partida normal, parece que não tem nada o carro.
Funciona assim fica de noite na garagem e quando vou dar partida cedo por volta de 8 horas ou 7 horas ele acende tudo normal a bateria boa, mas quando gira a chave para dar a partida ele funciona alguma coisa escuto o barulho, faz como se um motorzinho elétrico funcionasse girando, mas não dá aquele tranco que deve dar a partida, só gira o motorzinho.. e não é como se o motor de partida estivesse com defeito como partida pesada etc... só funciona o motorzinho que não sei qual é.. ai fico tirando e colocando a chave viro de posição ou tiro e coloco varias vezes e numa destas ele dá a partida, e ai o dia inteiro sem problemas tudo normal, partida boa sem pesar a bateria, é isto..
avatar
Julio Cesar Fonseca
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 30/01/2014
Idade : 64

Voltar ao Topo Ir em baixo

Re: (W168): Defeito no miolo da ignição - possíveis problemas/sintomas

Mensagem por igordiehl em Seg 31 Jul 2017, 11:00

Quase certo que é o bendix. Manda revisar teu motor de arranque.
avatar
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 204
Data de inscrição : 09/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum