(W203): Falha na aceleração - C240 2002

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Dom 13 Jan 2013, 16:04

caros confadres alguem pode me ajudar a arrumar minha mb ela ta em lenta e acelero ela responde depois tipo tem um vazio na aceleraçao issu depois de quente

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Dom 13 Jan 2013, 16:28

nao sei se consegui explica direitinho mas quando ligo a mb , tudo ok porque a aceleraçao ta mais alta ai tudo bem ela acelera legal anda bem na arrancada ok. mas o problema a quando ele ta quente demora pra responder issu em questao de 1 segundo oque incomoda um monte especiamlemte quando se ta fazendo uma rampa tira o pe do freio , pasei o scanner e acusou comunicaçao do pedal do accelerador com o corpo de borboleta mas nao descobri aonde eo corpo de borboleta pra pode inicia com uma limpeza pelo menos , alguem pode me da uma dica pra poder reselve meu problema

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por ricardorpm em Dom 13 Jan 2013, 16:55

Boa tarde,
Mande fazer uma limpeza no corpo de borboleta com CAR 80.
Troque o filtro de combustível , de ar e velas. Vai cabar com esses problemas.
abs
avatar
ricardorpm
Usuário Prata
Usuário Prata

Masculino Mensagens : 467
Data de inscrição : 08/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Benatto em Dom 13 Jan 2013, 17:07

Mauro, dá uma olhada se o filtro de ar está bem conectada ao coletor. Uma vez eu reconectei isso errado (ficou parcialmente desencaixado) e o carro ficou sensívelmente mais lento.
avatar
Benatto
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 124
Data de inscrição : 06/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Dom 13 Jan 2013, 18:39

pasei o scanner e acusou comunicaçao do pedal do accelerador com o corpo de borboleta

O seu mecânico conferiu os parâmetros dos potenciômetros do pedal acelerador eletrônico dessa W203?

Pedal com defeito costuma começar assim e depois passa a apresentar esse tipo de "apagão momentâneo" ou "afrouxada" em qualquer situação, quente ou frio.
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Dom 13 Jan 2013, 23:40

amigo antonio elias aqui aonde eu moro nao tem ninguen com o tal de scanner , esse potenciometro do pedal como se faz pra saber se ta bom ou nao

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Seg 14 Jan 2013, 00:12

Mauro, essa hipótese só dá para confirmar mesmo através de um Scanner confiável!!!Shocked

Ocorre o seguinte, o Star diagnózis original MB de CCs ou bons Scanners genéricos que lêem os protocolos Mercedes fazem essa leitura com precisão, detectam falhas e mostram se os potênciometros - no V6 normalmente são 2 - se estão ou não fora dos parâmetros de fábrica, certo é que que eles já sinalizam para o reparador quais são os padrões em Ohms corretos. Muitos técnicos-eletrônica conseguem intervir nesses pedais com apoio de oscilóspio, mas necessáriamente tem que conferir o resultado depois no Star Diagnózis, conforme cada caso. Em Belo Horizonte por exemplo, só conheço um técnico que intervém nesses pedais de Mercedes com apoio do Scanner do Anderson. Em qual cidade o amigo está?
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Seg 14 Jan 2013, 23:16

antonio elias fiz limpesa do corpo de borbela vela novas cabos novos ta todo ok mas o problema nao desapareceua ainda , ela em lenta quando ta quente demora um segundo pra reagi depois ke acelero issu e muito ruim fica ruim de anda tipo faze manobra em vagas apertada essas coisas , pior que eu nao sei mais oke fazer moro na fronteira do rio grande do sul aqui ninguen tem scanner

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Seg 14 Jan 2013, 23:19

ja me deu vontade ate de compra um scanner pela internete se nao fosse tao caro , porque a mercedes qualquer coisa gera um codigo de falha ate mesmo se tira o som dela pra coloca outro

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 00:09

Caro Mauro, muita calma nessa hora ... comprar scanner só vai te resolver se o amigo tiver conhecimentos básicos de mecânica e eletrônica embarcada!!! rsrsrsrsrsrs

Essa questão que levantei da possibilidade de algo com os potênciômetros é só e somente só uma hipótese aventada, a ser verificada só no Star, ok!

Acho o seguinte, se limpeza de TBI não resolveu, nem a troca de velas e cabos, verificaria o MAF (veja tópicos de teste no Fórum), se há alguma entrada de ar falsa e confirmaria também se estão realmente corretas essas velas instaladas, será que o amigo realmente colocou velas de platina corretas?

Pergunto isso porque a sua C240 usa Bosch Platin FR8DPP33+ ou equivalente de marcas de 1a. linha, e tenho visto mecânicos instalarem equivocadamente em Mercedes V6 pós 98 aquelas velas comuns usadas nos motores L6 até 97, que não funcionam bem nesses motores M112 taxados.

Creio que se não ocorre nenhuma dessas situações colocadas no tópico e nada resolveu, o caminho é providenciar mesmo um diagnóstico seguro de Star para evitar ficar trocando peças muitas das vezes sem necessidade, um mecânico especializado na marca resolve esse tipo de avaria tranquilamente.
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Ter 15 Jan 2013, 13:09

antonio elias eu coloquei na mercedes as velas que estao marcando pra ela no catalogo bosch ,sp2 sao as mesma do motor fire , nao sao as de platinun sera ke i issu ? a minha mercedes e uma c240 2001 v6 vao duas vela por cilindro , coloquei as do palio uno fire, sp2 . agora fiquei com uma pulga atraz das orelha o catalogo nao marca essas velas pra mim ver a aplicaçao da fr8dpp33+ nao consugo sabe pela ngk qual a conversao dela , mas faz sentido sim a vela errada ai o motor nao reage rapido depois que acelera da lenta

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por luis paulo castro de figu em Ter 15 Jan 2013, 13:14

as velas do 95 sao as do palio,conforme catalogo da ngk
avatar
luis paulo castro de figu
Usuário Prata
Usuário Prata

Masculino Mensagens : 332
Data de inscrição : 13/08/2012
Idade : 67

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 14:12

Mauro, acesse o catálogo NGK pela internet mesmo e dê uma conferida, essas velas nacionais de Fiat e Ford Pampa não tem aplicação no M112 da sua Mercedes!

Particularmente nas W203 prefiro as Bosch Platin alemãs FR8DPP33+

Pelo catálogo NGK consta que a correta da sua Mercedes seria a PFR5R-11, mesma de C320:
C240 (202 / 203) 2.6 V6 ( 170 cv - M112.912 / 915 /
916 Twing Spark )
Gasolina / GNV Desde 09/2000 PFR5R-11 1,1 [Você precisa estar registrado e conectado para ver este link.]

Caros Luiz Paulo e Mauro César,
Essa questão de velas fora de especificação é um problema em importados, curioso no catálogo NGK constar GNV que confunde pois não existe em Mercedes-Benz, mas completando a informação do Luiz Paulo, alguns modelos L4 e L6 W202 até usam a BKR6E de Pálio 1,5, Uno turbo, mesma da antiga Ford Pampa e muitas das vezes lojistas mesmo vendem velas erradas e mecânicos instalam por pura falta de conhecimento das especificações MB na ilusão da enorme diferença de preço entre a vela de platina e a comum desse modelos anteriores, que são beeem mais baratas, o jogo de 12 velas das C240 W203 já aplica a partir dos V6 das primeiras C240, aconteceu essa situação na C240 W202 do Confrade Edigard e ele custou descobrir qual era o problema, foi só instalar as platin e o motor ficou tinindo.

Abraços,
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Ter 15 Jan 2013, 15:28

o pior que eu nao to conseguindo essas velas ninguen tem

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 15:55

Mauro, essas velas são importadas, enviei algumas sugestões no seu e'mail; cote em importadoras como a Marimport/SP por exemplo ou através de Confrades, o Berek por exemplo ofereceu Bosch Platin nesse tópico: [Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Ter 15 Jan 2013, 22:12

aro amigo antonio elias consegui as velas fr8dpp33+ vol coloca elas assin ke chegar aki mas ja vol anunciando tenho pra vende elas sai 480,00 envio pra qualquer lugar com frete pago , vou começa a me especializa em peças de mercedes pois aqui ninguen trabalha com issu eu tenho loja de autopeças aqui brigado pela dica assin que estiver intalada e testada te aviso se mudou a performance da mercedes

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 22:22

Mauro, vamos ficar no aguardo de notícias à respeito! E se obtiver essas velas para revenda, pode ser útil aos Confrades, de repente seria apropriado você abrir um tópico específico de anuncio na área de venda de peças.

Sucessos,
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Ter 15 Jan 2013, 22:37

antoni eu nao sei lida muito com forum ,ja levei ate uns xingao ai por letra maiuscula virgula essas coisas rsrsr mas vou tentar sim me adapta . inclusive eu consigo peças de suspensao retentor de roda sensor essas coisas

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 22:44

Veja MP que te enviarei a respeito!
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Ter 15 Jan 2013, 22:54

nao entendi MP

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 15 Jan 2013, 23:09

Te enviei "Mensagem Privada", clicar no link no alto da página para fazer a leitura! rsrsrsrsrsrs
avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por mauro cesar em Seg 21 Jan 2013, 22:17

caros amigos confrades as velas da minha mb realmente ESTAVAO ERRADAS na mb v6 da exatamente as do fire uno palio essa categoria funciona normal pra quen nao intende de mercedes porque o desempenho fica xoxo murcho comecei a estranhar ,comentei com uns amigos aqui no portal foi ai que cheguei a uma comclusao depois que meu amigo antonio elias me alertou sobre as velas corretas , nao e atoa que as velas do fire custao 95 o jogo eas da mb custao 480.00 euma diferença tem que aver um porque , e sim existe sim as velas da mb sao inportadas sao pra aquele tipo especifico de taxaçao no motor , quando coloquei senti a diferença na hora parece que deran uma injetada de animo na mb responde rapido e tudu a aceleraçao eu pensava ate que o corpo de borboleta pedal de aceleraçao potenciomotro essas coisas poderian estar estragago ,foi so um jogo de vela e tudo se arrumou procurem colocar as peças corretas ,claro que isto custa mais cara mas o resultado e muito melhor e satisfatorio vale a pena acerta a mb porque muitas vezes a gente compra um carro dessa categoria que estava com um dono errado

mauro cesar
Banido
Banido

Masculino Mensagens : 54
Data de inscrição : 08/10/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Antônio Elias em Ter 22 Jan 2013, 01:59

Mauro, grato pelo retorno confirmando que os problemas foram solucionados instalando velas corretas! Very Happy

avatar
Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha na aceleração - C240 2002

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum