C180 apagou do nada.

Ir em baixo

C180 apagou do nada. Empty C180 apagou do nada.

Mensagem por paulo.ricardo em Dom 04 Nov 2012, 17:46

BOA TARDE!
Tenho uma C180 94/95 a qual enviei para manutenção onde substituí as velas e efetuaram a limpeza dos bicos. no dia 24/10, ontem dia 03/11 fiz uma viagem para testes na Dutra sentido Rio/Roseira-SP, no pedágio de Itatiaia senti o motor ficar tremendo como de estivesse somente 3 cilindros funcioando corretamente, mas fui até Roseira e retornei, chegando em Barra Mansa o carro apagou sem demais, tentei dar novamente a partida e parecia que somente um cilindro funcionava, um reboque da CCR que levou até um mecanico que desmontou as velas e as testou, estando todas ok, como eles não entendiam de injeção mercedez não quis arriscar e reboquei para itaguaí, onde resido atualmente! Sou segundo dono daquela belezinha e o motor com 125 mil sempre foi um coraçãozinho de bebe! certinho, todos os itens estão em total funcionamento! Senti antes uma perda de potencia e demora para retomadas, vc poderia me ajudar?
paulo.ricardo
paulo.ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 04/11/2012
Idade : 50

Voltar ao Topo Ir em baixo

C180 apagou do nada. Empty Re: C180 apagou do nada.

Mensagem por Maluhy em Dom 04 Nov 2012, 20:34

Eim?Question
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 59

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum