Solenóide de Vácuo Sistema de A/C = W202

Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Solenóide de Vácuo Sistema de A/C = W202

Mensagem por C-220 em Sex 02 Nov 2012, 13:02

Alguém já teve problemas com esse solenóide de vácuo, peça Nº 202.800.03.78? Minha bomba de vácuo está funcionando várias vezes quando dou partida, só pára depois de alguns minutos. Olhando em site internacionais, o pessoal comenta muito sobre essa peça como responsável pelo vazamento e consequentemente a falta de saída de ar nas abertura centrais do painel quando o motor está sendo acelerado.

Essa peça fica localizada atrás do porta-luvas e custa em média US$ 200,00.

No meu caso as travas, regulagem do farol e trocas de marchas estão funcionando perfeitamente, o problema é só a falta de saída de ar nas aberturas centrais e os vários acionamentos da bomba.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por paizão em Sex 02 Nov 2012, 13:07

A minha tb. acontece isso , mas só quando esta no AUTO ,sem indicação de saída de ar,quando coloco para sair pelo centro e por cima não falta ar nas acelerações ,

Abraço,

Paizão


Última edição por paizão em Sex 02 Nov 2012, 13:08, editado 1 vez(es) (Razão : vírgula)
paizão
paizão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 193
Data de inscrição : 06/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por C-220 em Sex 02 Nov 2012, 13:16

Paizão,

Em marcha lenta ou em pouca aceleração, o ar sai em todas aberturas normalmente, mas quando acelero com vontade ou numa retomada, as saídas centrais deixa de funcionar, aumentando o fluxo nas laterais.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por paizão em Sex 02 Nov 2012, 13:19

É exatamente isso que acontece na minha ,mas só quando deixo no AUTO ,quando coloco para sair por cima e centro ou por baixo e centro ,não acontece mais.
paizão
paizão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 193
Data de inscrição : 06/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por C-220 em Sex 02 Nov 2012, 13:25

O teu é o digital modelo antigo ou novo?
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por paizão em Sex 02 Nov 2012, 13:31

Isso eu não sei ,tem aquela frente parecida com um radio digital ,na quina superior esquerda tem o botão AUTO e na superior direita tem o botão de circulação.
paizão
paizão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 193
Data de inscrição : 06/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por C-220 em Sex 02 Nov 2012, 13:34

Então é do modelo novo. O antigo tinha vários botões.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por luis paulo castro de figu em Sab 03 Nov 2012, 09:30

a minha c280 1995 nao saia ar pelo centro,so nas laterais .o eletricista disse que era uma valvula que prendia .ele desmontou atras do porta luvas mexeu e voltou a funcionar,ele disse que e normal isto acontecer.nao troquei nada.
luis paulo castro de figu
luis paulo castro de figu
Usuário Prata
Usuário Prata

Masculino Mensagens : 332
Data de inscrição : 13/08/2012
Idade : 69

Voltar ao Topo Ir em baixo

Solenóide de Vácuo Sistema de A/C = W202 Empty Re: Solenóide de Vácuo Sistema de A/C = W202

Mensagem por Mohamad em Dom 16 Dez 2012, 02:28

Senhores,nao sei o que esta acontecendo com a minha MB,estou ouvindo um pequeno assobio vindo do porta luvas,cada vez que troca as marchas e a bomba de vacuo do porta malas tem ficado mais tempo acionada.Sera que pode ser essa solenoide?Porem no sistema de ar condicionado,nao percebi nenhuma diferenca...aguardo os confrades.Obrigado.
Mohamad
Mohamad
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 20
Data de inscrição : 09/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum