(W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Página 21 de 21 Anterior  1 ... 12 ... 19, 20, 21

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Valderifs em Sab 17 Set 2016, 21:45

Mas parece, segundo Malury diz, que quando acende o termômetro vermelho é que já deu porcaria. O que ocorre é que muitos que não conhecem o Cotó, pensa que está alertando que a temperatura está alta, não que está fundindo o motor.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por savinho em Dom 18 Set 2016, 03:29

comigo ja aconteceu de acender a luz em vermelho e tambem em amarelo e nao fundiu o motor apenas troquei a valvula que travou fechada
quando acende luz vermelha ele apita alertando que o carro esta fervendo! ou seja tem que parar e esperar esfriar e verificar o que ocorreu
quando acende em amarelo e pq o nivel do reservatorio esta baixo!
so acende amarelo nos classe a de 2000/2001 em diante quando o reservatorio nao e acoplado com radiador!

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Novo Usuário com dúvidas.

Mensagem por Jordan_santista em Sab 03 Dez 2016, 12:49

Olá meus amigos! Estou adquirindo uma Classe A190 05/05 com apenas 51000 km rodados, com todas as revisões feitas na concessionaria. O problema é que por ser de pouco uso, a ultima revisão foi feita no dia 25/06/2014, e de lá pra cá só rodou 3 mil km e não trocou nada, nem óleo. Gostaria da opinião dos colegas quanto a quais itens devo trocar e verificar de imediato, já que é um carro de 11 anos.

Jordan_santista
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/12/2016
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Sab 03 Dez 2016, 13:14

Prezado Jordan:

É um prazer recebê-lo no Portal.

Tomei a liberdade de fundir seu questionamento com este amplo tópico que poderá lhe ajudar.

Seja muito bem-vindo!

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10896
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Valderifs em Sab 03 Dez 2016, 14:12

Jordan, inicialmente bela compra fizestes. Com certeza se souber aproveitar, a sua Classe A poderá ser uma das melhores conservadas do Brasil. 
.
Bem quisera ter encontrado uma assim, mas de todo o modo tento tornar a minha um veículo destacado entre os demais. 
.
Em relação à sua A190, ou simplesmente Cotó, a primeira coisa que iria fazer imediatamente é colocar um óleo ultra fino, como o Mobil 0w40 que atende a norma 229.3 e 229,5 da Mercedes Benz. Se não houver, coloque um 5w40 da Castrol que atende a norma 229.0 também da Mercedes. Colocaria um filtro de combustível e o filtro de ar. 
.
Por que esse tipo de óleo? Embora seja mais caro que os demais, eu usaria esse óleo fino inicialmente para fazer uma espécie de limpeza e, depois de 5 mil quilômetros rodados, colocaria outro óleo que também atenda a norma da MB, podendo ser agora um 15w40 da Selênia, barato e bom. 
.
Levaria a um mecânico e trocaria o óleo do freio, que também deverá estar vencido. Aproveitando o serviço, trocaria o líquido de arrefecimento com aditivo recomendado pela MB. 
.
Suponho que o filtro de gasolina você poderia fazer um teste. Se ainda o carro consegue ligar de primeira, eu trocaria daqui a 5 mil quilômetros. 
.
Por último, você não informou qual tipo de câmbio o seu Cotó tem, mas se for o automático, para usufruir o seu carro de forma plena e longa, seria bom você também trocar o óleo de câmbio.
.
Por fim, isso era o que eu faria para o melhor do meu carro.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Jordan_santista em Dom 04 Dez 2016, 11:44

Obrigado pelas dicas, Valderifs! A minha é manual, será que devo trocar o óleo do câmbio? E quanto a correia Poly, deveria fazer uma troca preventiva?

Jordan_santista
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/12/2016
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Valderifs em Dom 04 Dez 2016, 17:35

Se é manual, não há a necessidade de trocar o óleo. Em relação à Correia Poly, o tempo de troca próximo aos 70 mil quilômetros. Se por precaução você quiser, poderá sim trocá-la.
.
Jordan, sinta-se a vontade. Estamos aqui para ajudar.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por A190 em Seg 05 Dez 2016, 20:15

eu troquei o oleo de cambio, gastei mas ta novinho.
uma coisa que nunca fiz, é sangrar a embreagem ao efetuar a troca de fluido de freio,

mas agora to perto novamente de rio negrinho chegar na motors centers, passa um scan, e trocar o fluido de freio.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Jordan_santista Ontem à(s) 16:33

Confrades, na primeira partida do dia quando ligo o ar condicionado da minha cotó, ele não joga ar gelado, só o ventilador que funciona. Dai engato a primeira marcha e acelero até uns 4500 RPM, ai o ar gela e assim fica pelo resto do dia. Todas as vezes que vou ligar o ar condicionado após longas paradas, tenho que "ligar o compressor" acelerando em primeira marcha até uma rotação alta. Isso é normal? ele funciona perfeitamente, só tem esse macete de fazer funcionar.

Jordan_santista
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/12/2016
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 19:20


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 21 de 21 Anterior  1 ... 12 ... 19, 20, 21

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum