(W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Página 3 de 21 Anterior  1, 2, 3, 4 ... 12 ... 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por walter paiva em Sex 21 Dez 2012 - 22:28

Primeiro vá por partes:

O motor falha só em marcha lenta ou em qualquer regime de rotação?

Verificar se a linha de combustível esta com pressão suficiente, qualquer mecanico que tenha um manometro de pressão saberá identificar se esta com problema na bomba de gasolina ou filtro.

Estando ok passe para a parte de eletronica:
Desconecte os plugs do modulo MSM passe um WD-40 e veja se melhora, se melhorar pode ser ai a causa do problema.

Se não melhorar veja as informações já dos confrades, sensor de rotação, bobina e velas.

Verifique se a mangueira rabo de porco não esta danificada.

Já adianto que é necessario o stardiagnose ou outro scan de preferencia o Launch X431 para verificar os codigos de falha para então partir para a verificação dos sistemas. Sem a ajuda de um scan que consiga ler os códigos de falha e você ir trocando peça na tentativa de localizar o problema pode tornar o conserto muito mais caro e não resolver o problema.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por M4N0 em Sab 22 Dez 2012 - 8:51

Walter, acontece o seguinte:

Ao dar a partida(as vezes só pega na terceira partida), a principio o motor funciona normalmente(em marcha lenta), depois começa a falhar e morre (isso tanto em marcha lenta, ou mesmo se eu tentar sair com o carro, ou seja em qualquer regime de rotação).

Vou proceder a limpeza dos contatos do modulo como mencionou, onde voce recomenda passar o WD40? só nos contatos ?(acredito que nunca foi feita) a porpósito onde fica o sensor de rotação do Classe A??, também vou checar a rabo de porco, depois seguir as outras orientações dos confadres ( sensor de rotação, bobina e velas).

Será que pode ser algo na parte eletrica?, pois o som do carro tinha dado problema a algumas semanas, tinha parado de funcionar do nada, enfim levei para consertar, e depois de agumas semanas veio este problema scratch.

No mais agradeço mais uma vez pelas informações Laughing.

M4N0
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 20/12/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por douglas barddal em Sab 22 Dez 2012 - 9:58

Tomara que seja a rabo de porco, será barato para resolver o problema.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Rogério em Qua 26 Dez 2012 - 17:23

O meu Classe A está com o mesmo problema.

Fica oscilado na marcha lenta e quando liga o ar condicionado ai ele morre.

Até achei que foce problema de corrente ou alternador porem fiz a manutenção do alternador recentemente e nada de resolver o problema.

De momento está na oficina pois mandei passar o scaner. quando retornar eu digo o que aconteceu.

Rogério
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 16/10/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Rogério em Qua 26 Dez 2012 - 17:34

No meu Classe A aconteceu isso após parar em um posto de badeira Ipiranga.

Desliguei e liguei novamente ai parou de falhar, claro tambem fui num posto bom e coloquei mais combustivel de qualidade

Pensa num carro falhando.

Tome cuidado com postos de bandeiras boas , pois estão usando bandeiras boas para adulterar o combutivel.

Desconfie do valor pois ninguem faz milagre

Rogério
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 16/10/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por marcelobrotas em Qui 27 Dez 2012 - 0:12

A 2 meses atras estava com o mesmo problema... toda vez que eu dava a primeira partida o classe a não afirmava, depois da 3ª 4ª partida ele funcionava legal.... levei em um mecânico de confiança e troquei a mangueira rabo de porco (estava rachada e bem suja) e ele reapertou todos os parafuso onde fica o corpo de borboleta... ate hoje esta ótima, na primeira partida do dia fica firme...

marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por M4N0 em Qui 27 Dez 2012 - 23:09

Olá pessoal, estou de volta para passar o feed back, pois então o problema era mesmo a bomba de gasolina!...com a ajuda do manometro de pressão foi possivel detectar o problema...dos males o menor Laughing, coloquei uma nova Bosh, reparei que o motor responde bem melhor agora, eu acho que não estava passando combustivel suficiente por isso falhava, também era a original ainda, meu carro é 2000, bem, ficou muito melhor agora...agradeço a ajuda dos confadres que ajudaram a solucionar o mistério...Valew cheers

M4N0
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 20/12/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por edunokia em Qui 27 Dez 2012 - 23:18

Parabens pro resolver o problema da melhor forma possivel e por nso dar um retorno!


edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 45

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por walter paiva em Sex 28 Dez 2012 - 7:11

Obrigado pelo feed back!

Parabéns por resolver o problema cheers

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Minha Classe A160 esta falhando

Mensagem por IRISMOURA em Qui 3 Jan 2013 - 10:53

Bom Dia!

Sou novo aqui e gostaria de ajudas de vcs para solucionar o problema da minha classe A 160, ultimamente ela vem falhando muito e aparace o as luzes no painel e o famoso (F) ai desço do carro e mexo nos fios que liga o modulo msm e volta a funcionar mas mesmo assim fica falhando levei num mecanico aqui em goiania e ele falou que era o modulo AKS tudo bem ele me cobrou 1.900,00 reis mas so ficou bom os dois primeiros dias, ja troquei o oleo as velas os bicos e continuo perdido do mesmo jeito o carro esta falhando do mesmo jeito eu li aqui neste forum que podia ser o sensor de tranbulador mas eu tambem troquei este sensor que me custou 400,00 reais e outro mecanico me disse que poderia estar mal conectado. por favor me ajudem vcs conhecem algum mecanico especializado aqui em goiania/GO se sim me passem o telefone dele e o esndereço .

Desde Ja Agradeço...



Iris M. Paixao

IRISMOURA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/01/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por walter paiva em Qui 3 Jan 2013 - 18:19

Quando dá o F no painel é falha de comunicação com os módulos.

Seu mecanico só mexeu no AKS?

Precisa verificar se ele fez o retrabalho nos pinos/conectores do módulo MSM, pois existe uma ação de serviço da MB referente ao retrabalho destes pinos/conectores do Modulo.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por IRISMOURA em Seg 7 Jan 2013 - 10:13

Bom dia.

Walter, Sim ele mexeu so no AKS tenho certeza que ele não fez esse retrabalho nos pinos, e o problema e que ela esta falhando ainda ja não sei o que fazer mais .

Você conhece alguma oficina aqui em goiania de confiança e especializada .

IRISMOURA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/01/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por mpaschoal em Seg 7 Jan 2013 - 11:53

Bom dia Iris!

Eu conheci em Goiânia a oficina do Daniel e fiquei muito surpreso com a qualidade dos serviços dele. Foi lá que você levou?

Tem um Confrade aí de Goiânia que conhece bem de Mercedes e todas as oficinas locais, vou passar uma MP (Mensagem Privada) para ele entrar neste tópico e tentar te ajudar.

Abraços e boa sorte.

mpaschoal
Banido
Banido

Masculino Mensagens : 1539
Data de inscrição : 06/08/2012
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por A.Carneiro em Seg 7 Jan 2013 - 11:59


Boas Iris!

É sempre interessante consultar dois médicos.

O telefone do Branquinho é 62 8414-3793, a oficina dele fica atras da Catral em a Previdência.

Abs.

A.Carneiro
Banido
Banido

Masculino Mensagens : 444
Data de inscrição : 08/08/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por IRISMOURA em Ter 8 Jan 2013 - 13:28

Oi boa tarde.



Márcio Paschoal


Foi não eu levei num mecanico chamado junior prox a 24 de outubro.

IRISMOURA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/01/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por IRISMOURA em Ter 8 Jan 2013 - 13:30

boa tarde

A. Carneiro

Anotei o numero dele vou ligar la no branquinho hoje ainda e marcar um horario para ele poder dar uma olhada .



obrigado ..

IRISMOURA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 03/01/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por mpaschoal em Ter 8 Jan 2013 - 13:40

Iris, boa tarde!

Você tem a opção colocada pelo Confrade Carneiro ou a oficina do Daniel da Franco Auto service, ambas especializadas em Mercedes.

[Você precisa estar registrado e conectado para ver este link.]

Depois não esqueça de nos contar o resultado.

Abraços

mpaschoal
Banido
Banido

Masculino Mensagens : 1539
Data de inscrição : 06/08/2012
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 25 Jan 2013 - 3:20

Sou novo por aqui me cadastrei hoje ^^

Tenho uma Classe A 160 99, estou com ela a uns 2 meses eu acho, e de uns tempos pra cá ela começou a falhar a aceleração, quando estou andando com rotação baixa 1000 a 2000 rmp ela fica engasgando e quando acelero ela perde a aceleração e fica na lenta e pode afundar o pé que não acontece nada e também fica engasgando um pouco também e as vezes morre na lenta fica oscilando aceleração na lenta até morrer, ainda não levei em nenhu mecanico mais se alguem ja souber ou tiver sugestões é melhor, ja vi em outros foruns mecanicos pedindo pra ir trocando peças até encontrar o defeito e eu não sou rico =\

Obs: Quando acontece esse defeito não acende nada no painel e quando desliga e liga ela volta ao normal ai ando alguns metros e volta o defeito e as vezes ela volta ao normal por um longo tempo e depois torna a voltar o problema de novo =\

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Epicco em Sex 25 Jan 2013 - 8:16

Verifique os dois plugues do chicote no modulo MSM.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Trekker em Sex 25 Jan 2013 - 22:56

Aproveitando o topico, a minha baby 160 semi-automatica está com a aceleração estranha, não passa de 20 km/h aí passa a obedecer a aceleração, e corta com +- 2500/3000 rpm, não sobe ladeira e está fraca, com muito esforço consigo chegar a 60 km/h. Rabo de porco OK, corpo de borboleta OK, plug modulo OK, o que pode ser?

agrangeon, faz pouco tempo tive o mesmo problema, por causa que o meu sensor de rotação ficou molhado e estragou.
Mas o que aconteceu comigo foi assim, quando chegava um pouco depois de 2000 rpm, o carro perdia força e dava trancos, ai eu mudava de marcha e sempre depois de 2000 rpm repetia o ocorrido, pra chegar a 60Km/h eu tinha que estar em 5ª marcha pra manter a baixa rotação.
Troquei o sensor e ficou perfeito.
Mas isso foi meu caso!

Abraço...

Trekker
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 47
Data de inscrição : 06/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

apagou tudo

Mensagem por marcos biani em Sab 2 Fev 2013 - 9:40

eu estava andando coma minha classe A ontem e derrepente ela falhou o motor como estivesse acabando a gasolina e derrepente ela apagou inteira ate o radio desligou como se estivesse acabado a bateria de vez por uns 30 segundos ela nao acendia nada e depois voltou ao normal alguem pode me explicar o que aconteceu

marcos biani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 14/12/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Epicco em Sab 2 Fev 2013 - 10:00

"PROVÁVEL" mau contato em algum dos polos da bateria, ou nos cabos do motor de arranque.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por marcos biani em Sab 2 Fev 2013 - 10:03

obrigado vou verificar

marcos biani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 14/12/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 8 Fev 2013 - 3:06

Verifique os dois plugues do chicote no modulo MSM.

Esse plug é o que fica próximo a tampa do filtro de ar? Não conheço muito bem o motor do classe A, vi um vídeo no youtube de um cara dando ctrl + del no classe A dele dei uma olhada la nesse equipamento que ele desconecta mais parece está normal, dei uma olhada no nível do óleo e tava muito baixo e sujo, ai completei o óleo e vou fazer a troca provavelmente semana que vem, quando completei o óleo o classe A (Joaninha kk') parou de engasgar e não cortou mais a aceleração, espero que seja só isso mesmo, vou trocar o óleo e espero que não de mais esse problema irritante.


Obrigado!

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por douglas barddal em Sex 8 Fev 2013 - 8:02

Boa sorte não deixe de trocar o filtro que deve estar bem comprometido.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 9:59


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 21 Anterior  1, 2, 3, 4 ... 12 ... 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum