(W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Página 19 de 21 Anterior  1 ... 11 ... 18, 19, 20, 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qui 23 Abr 2015, 18:05

Anderson, boa noite.

Editei o título pra vc. Esse tec tec é tipo válvula batendo?? Com essa km precisa ver se não é corrente de comando, acho que o barulho não seria tec etc, mas pelo teclado é complicado ajudar com ruído, rsrsrsrs.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Qui 23 Abr 2015, 18:44

O mecanico que eu levo ela sempre falou que o motor esta ruim e que tera que fazer, mas nao entendo isso, o carro anda normal, tem forca, nao queima oleo como eu disse, tava olhando na net carros batendo biela e essas coisas, e bate acelerando ou nao, a minha classe a so faz esse tec tec quando alivia o motor, se acelerar para o barulho quando tira o pe do acelerador ai faz tec tec, e eu nao vi nada parecido no google.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por douglas barddal em Qui 23 Abr 2015, 19:52

As outras duas W 168 que tive faziam tec tec tec ao ligar mais depois paravam, era enchendo os tuchos mas a atual não faz esse barulho, a sua não faz isso de manhã com o motor frio?

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Qui 23 Abr 2015, 20:41

Com o motor frio ela bate tucho, e ja vi varios confrades dizerem que é normal, esse tec tec que ela faz e parecido com tucho, mas e mais baixo o barulho e acompanha a rotacao do motor, mas so com ele solto, pode ser alguma coisa no cabecote? O mecanico falou tambem que esta pingando oleo no escapamento, mas nao me falou da onde ta saindo esse oleo, eu to tirando como base o carro de um amigo, que estava fumando um pouco e logo depois fundiu.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Mendes.alle em Qui 23 Abr 2015, 21:03

Kanduxo... Tudo bem? Vi que postou um instrução para vedação da bobina Bosch... Como não tenho muito conhecimento por  favor pode postar um foto da bobina e me orientar como devo fazer par veda-la..
Minha Baby atingiu km 100.000 e está com tudo em dia... Adoro esse carro!!!

Mendes.alle
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 18
Data de inscrição : 18/03/2014
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Nilton Martins em Sex 24 Abr 2015, 01:36

[Você precisa estar registrado e conectado para ver este link.] estive ano passado com problema similar a este seu o tal "tec tec" no motor, realmente trata-se de tucho hidráulico, meu mecânico tb se prontificou a abrir o motor da minha A190, porém, antes disso fez a troca de óleo, e para surpresa ao trocar o filtro, a peça de plástico que insere o filtro de óleo estava quebrada, soltava a pressão do motor, vazava óleo. Talvez este seja o problema seu e de alguns outros aqui do fórum... espero q tenha sido útil.
Imagem da tal peça (obs. parte de plástico cor preta:
[Você precisa estar registrado e conectado para ver esta imagem.]

Nilton Martins
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 21
Data de inscrição : 07/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por iury em Sex 24 Abr 2015, 09:00

Gostaria de partilhar a solução do problema de alguns itens elétricos não estarem funcionando. Levei ao meu mecânico de confiança onde ele abriu o painel para fazer algumas medições de energia, ao abrir o painel ele verificou que o antigo dono do carro tinha feito um trabalho muito caseiro para arrumar as luzes do painel, onde o antigo dono fez soldas em contatos errados do painel apenas para que ligasse o painel. Mandei então realizar o restauro da peça e agora os itens que não estavam funcionando no carro estão funcionando corretamente. Obrigado pela ajuda de vocês!! Estou com minha  classe A a 15 dias e estou muito contente com minha aquisição!!

iury
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 22/03/2015
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 24 Abr 2015, 12:35

Iury,

muito obrigado por retornar com a solução do problema! Isso é o verdadeiro espírito do Forum, a ajuda mútua.

Legal que resolveu!

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10566
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 24 Abr 2015, 20:02

Nilton faz sentido o que você falou, eu vou levar em outro mecanico e ver essa peça ai, e ele vera se nao é tucho também, o complicado é que estou sem grana pra mecher mais nela, vou passar ela a preço de banana pra alguem que tenha interesse de arruma-la.
Obrigado pela ajuda.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Marcos Santos em Sab 25 Abr 2015, 17:39

O meu A160 teve a corrente trocada aos 210.000 km. O ruído que ela fazia era de algo metálico roçando.

Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Dom 26 Abr 2015, 12:58

O ruído de corrente desgastada é bem diferente de tuchos, além de variar com a rotação do motor.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10566
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por rafaelv. em Dom 26 Jul 2015, 04:10

Olá pessoal sou novo aqui estou com um problema desmontei o meu painel para a troca das lâmpadas e limpeza até ai blz . quando conectei td novamente tds os cabos no local correto, o carro nao liga funciona td porem o carro não da partida ele liga as luzes do painel e quando vai para dar partida o motor de arranque não gira e o carro não entra em funcionamento   tds os fusíveis estão ok e o carro funciona quando o comando do Ar condicionado é retirado o carro liga e anda normalmente gostaria de saber se alguém sabe se tem algum tipo de reset para que volte a funcionar ou se já passou por algo parecido .

rafaelv.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 31/03/2014
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por rvezzani em Sex 16 Out 2015, 16:19

Tenho uma Classe A Elegance 2001 Automática e ha 3 meses atrás fiz uma bela revisão no Câmbio, trocando embreagem, K1 e todo o óleo, mas há uma falha que persiste: 


O problema ocasionado no carro é eventualmente quando ele está operando em temperaturas altas e em aclive (rampa), as vezes ele demora pra arrancar, a aceleração ocorre normalmente, mas o carro parece que está com a embreagem emperrada - aceleração aumenta mas o carro não anda e se forçar ele dá erro (F), se não forçar e parar as vezes com 2 ou 3 tentativas aí ele arranca.



O mecânico que fez o reparo é especialista em Câmbios Alemaes (MB, Audi e BMW) e justamente peguei a indicação aqui no Portal Mercedes (Sr.Estvan), após o serviço feito e falha detectada, retornei na oficina, e ao verificar no scanner as falhas apresentadas foram P0170-005 - below part load adaptation excessive e P0170-005 - idle adaptation excessive.

Segundo meu mecânico, seria problemas com Sensor do Fluxo de Ar, e pelo que andei verificando na internet a falha é esta, vejam no vídeo: [Você precisa estar registrado e conectado para ver este link.]



Em São Paulo (Santo André) há uma referência de técnico especialista - porém gostaria de referências de confiança: [Você precisa estar registrado e conectado para ver este link.]


Sou de Campinas-SP e estou sem referência de profissional que tenha experiência com essa parte eletrônica, caso alguém tenha referências de quem possa solucionar, ficarei muito agradecido pela ajuda.

Muito obrigado!

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Edson Roberto Barbosa em Ter 17 Nov 2015, 19:17

Onde está localizada a central eletrônica?

Edson Roberto Barbosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 17/11/2015
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Edson Roberto Barbosa em Ter 17 Nov 2015, 19:20

Minha Classe a está com o painel enlouquecido. Az vezes zera tudo, depois retorna. As vezes funciona parcialmente e vc dá seta para a esquerda e aciona a direita. o que fazer???

Edson Roberto Barbosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 17/11/2015
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 18 Nov 2015, 08:03

Verifique os plugs elétricos do painel de instrumentos e os aterramentos.
Verifique também se há acessórios não originais instalados, por exemplo alarme, pois eles podem ter sido mal instalados.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Wilson em Qui 19 Nov 2015, 09:49

Bom Dia. Minha Classe A apesar de estar com o nivel do oleo dentro da recomendaçao emite aleatoriamente a sequencia de bips e mostra no painel a indicaçao de -1,5. passados alguns instantes o painel volta ao normal e a luz de oleo apaga. gostaria de saber se existe alguma "cebolinha" que possa estar interferindo nessa leitura ou se existe algum sensor que faça esse tipo de aviso aparecer. Muito Obrigado.

Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 08/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Epicco em Qui 19 Nov 2015, 09:52

Há um sensor do nível do óleo e esse sensor fica dentro do carter. Bem provável que seja ele o problema.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Wilson em Qui 19 Nov 2015, 10:02

Muito Obrigado Epicco.

Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 08/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por JTelles em Dom 24 Abr 2016, 04:05

Olá confrades...  Minha classe A 2001 semi automática esta com dificuldade para dar a primeira partida do dia...  as vezes umas trinta partidas pra poder pegar...!!!  Já troquei velas, bobinas, filtro de combustível com regulador e bomba do tanque, limpeza do corpo da borboleta e verificação da mangueira rabo de porco, mas mesmo assim continua piorando...!!!  Depois que pegou a primeira vez não falha nada...   Um entendido me avisou sobre uma válvula que regula a pressão da injeção, porém não achei nada de informação se ela existe mesmo ou não... Algum mestre pode me ajudar ??? Obrigado...

JTelles
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 22/02/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Dom 24 Abr 2016, 09:04

Motor de arranque?

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por JTelles em Dom 24 Abr 2016, 22:49

Boa noite Anderson...
Não acredito que seja o motor de arranque pois ele esta girando bem o motor, ameaça pegar varias vezes mas não pega...  Estou achando que os bicos estão sem pressão pra abrirem....!!!  Seria isso talvez ? Existe alguma válvula que regula essa pressão ???  Grato,

JTelles
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 22/02/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por machadosl em Seg 25 Abr 2016, 06:13

Dificil serem os bicos, pode ser a bomba de combustível que não está dando a pressão, que se não me engano deve ser entre 3,2 e 4.5 bar ou ainda o filtro que você colocou que veio com o regulador de pressão com defeito.
Abraços,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 417
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Epicco em Seg 25 Abr 2016, 07:54

A pressão de trabalho da linha de combustível do Classe A é de 3,5 bar, seja ele 160 ou 190.

A pressão de linha é fornecida pela bomba de gasolina e regulada pelo regulador de pressão que esta instalado no filtro de combustível.

MAis de 30 partidas para o carro pegar pela manhã e frio sugere bomba fraca ou algum sensor com problemas, talvez sensor de rotação. Meça a pressão de linha e confirme os 3,5 bar. Se estiver ok deixe seu carro em um mecânico para que, pela manhã ele possa identificar onde esta o problema.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por JTelles em Seg 25 Abr 2016, 15:36

Grato pela força Sergio e Eppico...

O que me deixa curioso é que depois de umas 30 partidas ou após pegar no tranco !!!, ela funciona normalmente, não falha nada !!!! Seria mesmo assim bomba fraca ???!!!  Ela não falharia após ligada ???  Grato mais uma vez...

JTelles
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 22/02/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 09:58


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 19 de 21 Anterior  1 ... 11 ... 18, 19, 20, 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum