(W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Página 18 de 21 Anterior  1 ... 10 ... 17, 18, 19, 20, 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por ruanclassea em Sex 11 Jul 2014 - 20:43

Fui inventar de "lavar o motor" ( coisa que descobri que não se faz ) e acabei com a bobina queimada.
Comprei uma chinesa que durou exatas duas semanas.
Não tive jeito, tive que comprar a Bosh. Ficou Dez!

ruanclassea
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 35
Data de inscrição : 05/01/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 12 Jul 2014 - 20:12

O Classe A não aceita peça chinesa sem qualidade.

Bobina tem que ser Bosch.

Tomei a liberdade de fundir o seu tópico com um já existente e rico em informações sobre falhas no motor.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Eduardo__Perez em Dom 13 Jul 2014 - 18:17

Bobina pode ser Magneti Mareli também, e a custo bem inferior a bosch.

Eduardo__Perez
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 60
Data de inscrição : 11/11/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por helena em Qua 23 Jul 2014 - 12:44

Boa tarde, voltando ao fórum agora depois de alguns meses....estou tendo os mesmos problemas do amigo desde que comprei o ano passado, troquei bobina, velas, limpeza borboleta, limpeza injeção, neste interím tive problemas com bomba de água, radiador, enfim, já arrumei tudo que foi de direito... algumas dias atráz ela começou a falhar novamente, ficar lerda, e morrer...voltou para o mecanico ressuscitar !!...bom, testou e descobriu que a falha é no módulo de sensor fluxo de ar!! e ele disse que é possível consertar e ele não faz isso....pesquisando na internet, achei isso abaixo informação Sulimport só que é Rio Grande do Sul.......vejam se confere e se podem me indicar alguém na zona norte - são Paulo para arrumar.....

Basicamente, grava-se o "arquivo" do modulo mais novo (sem maf) e ele passa a funcionar ok... sem problemas.. OU QUASE:
*o chaveiro de tele-comando para de funcionar
**+/- a 10 graus de temperatura (ou menos)... vai ocorrer certa exitação e mistura rica
***quando botar em algum equipamento de diagnose, vai dar SEMPRE problema de maf...afinal, vc estará tirando um componente que era p estar alí

Custo?
na faixa de 500 reais... se for na "fonte"... R$ 250/300

Existe outra maneira "fisica" de tentar minimizar o problema... simplesmente quebrando o cristal do meio ou imendando um fio ponta a ponta (jump) neste mesmo cristal.

Fora isso, ainda existem mais 2 formas de faze-la funcionar:
1-a perfeita com troca de cristais (na faixa dos R$ 800 a 1000)
2-a "gambiarra definitiva" que é colocando componentes eletronicos entre os filamentos... que fica muito bom (exceto por ficar acusando maf no scanner)......custo = R$ 500

Bom... tudo tem solução
e diga-se de passagem... TODAS as situaçoes eu testei pessoalmente no meu ClasseA...e atualmente estou rodando a quase 2 anos...com esta "gambiarra definitiva" para testar a exaustão.

helena
Usuário Bronze
Usuário Bronze

Feminino Mensagens : 65
Data de inscrição : 20/05/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por fmendel em Sex 8 Ago 2014 - 13:44

Confrade, boa tarde.

O meu veículo possui algo semelhante. Partida à frio, são 90 segundos exatos a partir da ignição com o motor falhando, engasopando.. depois acelera sozinho até 2 mil rpm por 2 segundos e mantém os 0,874 e alguma coisa. Todo dia de manhã a mesma história. Raro as vezes que não apaga nos primeiros segundos ligado.

No scanner da oficina onde fiz a maioria dos serviços não eletrônicos não acusou nenhuma falha. Na CSS, após muitas pesquisas sem retorno, acusou falha na leitura da MAF (orçamento lindo de R$12 mil pela troca do módulo fora a mão de obra). Isso só acontece como disse nos primeiros 90 segundos. Depois fica liso, sem ocorrência alguma ao longo do dia.

Troquei velas, filtros e fiz a descarbonização. Já não morre seguidas vezes. Apenas uma agora. Testarei as bobinas e linha de combustível na semana que vem. Só abasteço gasolina comum no mesmo posto BR há dez anos, sem aditivos. Gasolina Pódium 1x por mês quando vou à Minas e volto (com o mesmo tanque).

Estupidamente econômico, esse carro.

fmendel
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 25/03/2014
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por CLÉBER FLÁVIO em Sex 29 Ago 2014 - 20:29

Pois bem comprei uma bobina "tal de YMAX", não durou dois meses fiquei furioso pois tinha perdido a nota e não trocaram, comprei uma EURO parece ser boa paguei 260 R$ com o preço das duas daria pra comprar uma Bosch, vai entender, viajei agora pra Porto Seguro, 3000 km no total, um ótimo desempenho media de 13 km/l andando na maior parte do tempo a 140km/h, com ar ligado, claro fiz a manutenção preventiva correia poly, polias, óleo, limpeza do corpo da borboleta, velas, etc... tenho minha Baby a seis anos já viajei  nela outras vezes e nunca me deixou na mão, ela esta com 201 000 km rodados, um bebê ainda, tem relatos de rodarem 1 000 000 de km sem precisar fazer o motor. Abraço galera.

CLÉBER FLÁVIO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 37
Data de inscrição : 01/11/2012
Idade : 40

Voltar ao Topo Ir em baixo

Dúvida sobre peças

Mensagem por Arturo Fagundes em Seg 15 Set 2014 - 19:51

Ola galera ,
sou novo por aqui.

Gostaria de compartilhar algumas duvidas.
Tenho um classe a 2004/05 há um pouco mais de um ano.
Peguei ele com cerca de 63.000km e hoje está em quase 75.000km.
Levei para a revisão em uma oficina aqui em BH e descobri que o suporte(é mesma coisa que coxim ?) do motor e do cambio estavam estourados.Mais as bieletas,bucha da barra estabilizadora e a junta da tampa de valvulas,alem dos itens comuns como velas ,filtros ,aditivo do radiador.

Achei um pouco estranho pelo fato do carro não ter uma kilometragem muito elevada.

Peço opinião dos experientes se é normal .

Desde já obrigado,att

Arturo Fagundes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/09/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Marcos Santos em Seg 15 Set 2014 - 20:18

No meu A160, os coxins dianteiros do motor duram cerca de 60000 km. Mais ou menos a mesma durabilidade das bieletas, devido às péssimas condições de pavimento da maior parte de nossas ruas e estradas. É a segunda vez que troquei as buchas da barra estabilizadora (aos 202500 km).
Ainda não tive que trocar a junta da tampa de válvulas.

Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Epicco em Ter 16 Set 2014 - 7:25

Arturo movi seu questionamento da área de apresentação de novos usuários, que é temporária, para a área de ajuda tecnica do Classe A.

Relativo a suas dúvidas, vejo só  a junta da tampa de válvulas como "algo" estranho para essa quilometragem, mas se ela estiver apresentando vazamento deve sim ser trocada.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Ter 16 Set 2014 - 7:31

Arturo é bem por aí mesmo, no meu classe A eu troquei agora os 4 coxins e aproveitei para trocar os 4 amortecedores e batentes tbm pois um apresentou vazamento, e as bieletas e buchas já estavam pedindo arrego. Meu carro está com quase 90 mil kms.

Mas há uma explicação para essa km toda, a grande maioria dela foi adquirida em estrada, onde a ação da buraqueira de nossas ruas inexiste.

A km de seu carro condiz com o desgaste dessas peças sim, pode trocar sem dó que vc vai ter um ótimo carro nas mãos por mais 60-70 mil kms.

Só essa tampa de válvulas que não é comum, mas pode ser um problema apresentado na junta, nada sério.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Luz ABS e ESP acende painel após queima fusível, ou desmontagem rodas

Mensagem por brunofelipe1616 em Dom 15 Fev 2015 - 0:14

Pessoal, seguinte, comprei uns leds para o classe A, dai para o break light comprei lampada pingo t10 led, porém queimei 2 fusiveis, 10 amper incluindoo reserva, aí sem fusiveis emendei um fio no mesmo, para funcionar. ai tive que dobrar um ferrinho da lampada para um lado e outro para outro, ai coloquei aqueles soquetinhos que rosqueia. blz como são 4, coloquei 1 e testei acendeu, segundo ok, terceiro nada, quarto nada. dai tirei o segundo funcionou o quarto e o primeiro. dai tirei o terceiro e coloquei o primeiro , segundo e quarto nada, de acender o quarto, aí tirei inverti o led e funcionou.

Conclusão: o quarto não funciona, não sei por qual motivo, sendo que é uma chapa  que conduz energia (igual lanternas) nao está em curto senao iria queimar todas. 

Liguei o carro, e ficou o abs e esp aceso no painel, só apagou quando juntei no freio dai acionou o ABS e apagou as luzes (????) , no outro dia comprei uns 4 fusiveis 10 amperes, e tambem uns 2 para o regulador do retrovisor (queimou de novo saiu aquela tampinha do ca@@@, se alguem souber arrumar). dai troquei os fusiveis e ficou belezura. Hoje, sabado, resolvi de fuçar o carro, tirei as duas rodas dianteiras (achei legal chave de macaco de catraca) verifiquei discos, e etc. que como comprei o carro recenete preciso trocar monte de coisa, sendo que nem tenho dinheiro.

daí desmontei as duas rodas dianteiras, e a traseira do lado do passageiro, que fazia um barulho desde que comprei, nao quis abrir o cubo, dai coloquei as rodas, liguei o carro e novamente as luzes acesas !! tive que acionar o abs novamente para apagar.

Alguem sabe se é normal ? to pensando em arrumar chave de seta,  e to querendo desligar o negativo da bateria, mas da medo de dar problema no carro. 

OBS. tem um caninho do lado da bateria , a bateria que colocaram é sem manutenção, meu pai ligou o caninho  na bateria, e disse que em caso de vazamento ele sai por ali.

Uma ajuda, alguém já colocou Led na seta ? fiz um teste e ficou uma beleza, mas preciso de resistor, alguem já identificou os fios do chicote que chega ? se alguem puder ajudar, o que eu descobrir de bom, vou ajudar aqui.(o carro é original, inclusive step, zero).

Esse classe A é muito doido, tem cada segredo, bancos traseiros com amortecedor, caixa da bateria bem arrumada, tampa traseira de fibra de vidro (nao sei porque) se nao me engano parece que a porta de traseira é de fibra tambem (????) li no manual, que em caso de acidente caro ocorra risco de incendio, tem que puxar aquele fio amarelo do lado da lanterna direita (passageiro). ele desativa tudo (acho que por isso que tem aquele modulo cercado de borracha) atras.  
Porta malas, só faltou ter luz de porta malas !


desculpem-me falar demais, eu tinha um march, fuçava de cabo a rabo, agora o MB  tem que pisar "manso" kkkk. 



cd  player pra nao cortar chicote vo comprar um conector macho, é de 16 vias acho.


Falando do assunto, estou pra receber uma grana (4 conto) estou pensando em comprar um sucata de a190 advant ou elegance, e irar moldura do painel, (tudo que tiver bom , que no meu nao esta) colocar vidros eletricos nas portas traseiras, depois vender peças. que acham ? obrigado

brunofelipe1616
Banido
Banido

Masculino Mensagens : 154
Data de inscrição : 27/01/2015
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Dom 15 Fev 2015 - 10:15

Confrade :

Seja muito bem-vindo!

É muito importante você postar uma só pergunta/dúvida/questionamento em cada postagem.

Veja aqui:

[Você precisa estar registrado e conectado para ver este link.]

Isso facilita as futuras pesquisas e está em conformidade com as regras do Fórum que você leu quando entrou. Muito obrigado pela compreensão.

Acredito que 100% de suas dúvidas estejam esclarecidas aqui:

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

Dê uma navegada e qualquer coisa, estamos ai para lhe ajudar!

Abraços!

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Classe A parando funcionamento

Mensagem por pomj2002 em Qua 25 Fev 2015 - 16:45

Procurei em outros tópico e não achei.

Estou tendo problemas com o classe A.

Após uns 10 minutos ligado (andando ou parado) ele morre, como se estivesse sem gasolina. Depois de algum tempo ligo novamente e ele volta a funcionar pelo mesmo tempo.

Parece algo que aquecendo e esfriando para voltar a funcionar.

Alguém já passou por isto ? Tem alguma bobina que esquenta e pare ?

pomj2002
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 25/06/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 25 Fev 2015 - 17:16

Confrade bem vindo ao fórum do PMB.

Fundi seu questionamento a um tópico que já trata do mesmo assunto, espero que ajude. Aproveito para indicar que temos muitos assuntos já debatidos aqui sobre o Classe A, sugiro uma pesquisa antes de postar sua dúvida.

Grato.

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por anderson5252 em Qua 25 Fev 2015 - 18:09

Teve um tempo que a minha estava oscilando e as vezes ela apagava no semaforo, passei um bom tempo com ela assim sem saber o que era ate que ela comecou a queimar so 3 cilindros, depois de quase 1 ano parada levei a uma oficina e fizeram limpeza de bico e tbi, troca do jogo de vela e bobina e a mangueira rabo de porco tambem, e voltou funcionando normal, ate hoje nao deu mais problemas.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

(W168): defeito geral

Mensagem por joao antoniofaustino juni em Sex 10 Abr 2015 - 21:34

boa noite alguem pode me dar uma dica comprei um classea e estou apaixonado com o carro;] mas  to com um dilema moro no interior to com dificuldade de reparo a um mes  ele apresentou esse defeito ele esta andadando e para do nada fica sem aceleraçao  e nao consigo descobrir o que é  ai de tanto ensistir ele  pega e ficabom passa  ou 4 dias para denovo ano 1999

joao antoniofaustino juni
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 10/04/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Sab 11 Abr 2015 - 12:10

Confrade João!

Muito bem-vindo!

Separei a sua mensagem do outro tópico porque são temas distintos.

É importante ler as regras do Fórum antes para que facilite a sua navegação!

Fundi a sua dúvida no tópico que mais se aproxima da sua dúvida. Veja se ajuda.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Anderson Pinheiro desouza em Sab 11 Abr 2015 - 17:54

olá tenho uma classe a ano 99 e ela não esta ligando a ventuinha já testei ela separadamente e ela esta normal o que sera que pode ser?

Anderson Pinheiro desouza
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 11/04/2015
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por iury em Sab 18 Abr 2015 - 20:51

Tenho uma classe a 160 elegante 1999, hoje ao dar partida no carro verifiquei que o painel não está funcionando, não aparece nada no painel nem os ponteiros, ao verificar o resto dos equipamentos do carro reparei que as travas elétricas, as luzes de seta, pisca alerta também não estão funcionando. Alguém sabe o que pode ter ocorrido?? O carro da partida, porém estes itens não funcionam.

iury
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 22/03/2015
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Sab 18 Abr 2015 - 22:41

Anderson (muito bem-vindo):

Veja se esse link ajuda: http://www.aclassinfo.co.uk/mypage.43.htm

Iury (muito bem-vindo): 

Muito subjetivo opinar aqui sem uma aferição técnica e capacitada por um mecânico. Mas isso parece alguma pane ou desconexão elétrica.

Sugestão: http://www.portalmercedesbrasil.com/t326-porto-alegre-rs-todos-modelos-sr-nelsinho-dsp-motors

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por douglas barddal em Dom 19 Abr 2015 - 11:17

Quanto tempo tem sua bateria?

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por iury em Dom 19 Abr 2015 - 13:29

Eu comprei o carro a dez dias, não sei exatamente o tempo de uso da bateria. Este problema ocorreu após eu realizar a troca do rádio do carro. Estou nesta dúvida que possa ser a bateria que esteja com pouca carga. E uma possibilidade né?

iury
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 22/03/2015
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por AEP em Dom 19 Abr 2015 - 15:57

Colocou um som de alta potência? Amplificador? Quem fez a instalação mexeu/cortou o chicote ou fez alterações na parte elétrica?

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por douglas barddal em Dom 19 Abr 2015 - 20:13

Bah se mexeu no chicote com certeza pois o pessoal que coloca rastreador geralmente dá. Vá a uma auto elétrica e faça uma medição da carga da sua bateria, eles não cobram nada e você tira a duvida.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

(W168): Duvida mecanica

Mensagem por anderson5252 em Qui 23 Abr 2015 - 17:55

Like a Star @ heaven Confrades a minha classe a esta fazendo um tec tec que eu achava que era junta de coletor, o mecanico disse que nao tem problemas no coletor, gostaria de saber o que pode ser, é uma classe a 160 99 esta com 183mil km, troco o oleo a cada 5 mil km e ela nao esta fumando, nao tem nenhum residuo de oleo no escapamento, e o oleo dela esta baixando na media, to desesperado, se tiver que fazer o motor nem terei tanta grana pra isso.

Obs: No topico é Duvida mecanica, publicar do cel é chato por isso.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Falhas/defeito/reparos gerais - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 9:58


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 18 de 21 Anterior  1 ... 10 ... 17, 18, 19, 20, 21  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum