(W168): Motor a aceleração mas não apaga. O quê pode ser?

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Mauro Campinas em Ter 30 Abr 2013, 18:04

amigo Epico ondo arrumo essa instrucao como faco sou tecnico em eletronica vou tentar arrumar eu notei no meu caso que minha classe a esta com o pino numero do modulo 9 estranho com uma pequena folga esse pino vai no sensor de rotacao vou tentar mecher nele hj pra ver se resolve
avatar
Mauro Campinas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 61
Data de inscrição : 07/04/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Epicco em Ter 30 Abr 2013, 18:34

Você precisaria ter acesso à documentação técnica da Mercedes Benz, ou então pagar um mecânico que tenha acesso a essa documentação.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6876
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Mauro Campinas em Qua 01 Maio 2013, 02:07

algum amigo aqui do forum tem essa documentacao tecnica da mercedes
avatar
Mauro Campinas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 61
Data de inscrição : 07/04/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Karl Fass em Qua 01 Maio 2013, 07:31

Você trocou bateria, ou deixou ficar descarregada?

_________________
Abraços,
Tio Fass

C126 500SEC  1983
MERCURy COUGAR 1995
W202 C280 1995
[Você precisa estar registrado e conectado para ver este link.]



Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3511
Data de inscrição : 05/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por loadi em Sex 22 Ago 2014, 21:37

Boa noite, estou com o mesmo problema de queda de aceleração, os mecânicos não estão conseguindo achar o defeito,já que o scaner  não identifica nem um problema, se alguém tiver uma ideia agradeço!
avatar
loadi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 06/02/2014
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Aleksandra em Qui 18 Set 2014, 14:33

Me ajudem .. Help .. 

Nao seu mais o que fazer .. acabei de refazer o motor da Mercedez Classe a 160 Elegance - Semi Automática 99 , e estava tudo bem , mas a 15 dias ele anda normalmente e quando esquenta ele perde a aceleração e morre , já fui duas vezes no auto ele trico o Scanner da Sensor de Rotação e Sensor de Velocidade , o de velocidade ao acho em lugar nenhum , e o de rotação o mecênico da concessionaria  informou  que não e problema nesta peça ... o que faço por favor me ajudem ?????
avatar
Aleksandra
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 3
Data de inscrição : 18/09/2014
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por AEP em Qui 18 Set 2014, 14:41

Prezada Aleksandra:

Boa tarde.

Já aferiu com quem fez a retífica? Se estiver dentro dos 90 dias, a garantia é compulsória, conforme teor do artigo 26 do Código de Proteção e Defesa do Consumidor.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12896
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Aleksandra em Qui 18 Set 2014, 15:01

Sim Anderson já fiz , mas ele joga para o Auto Elétrico e onde moro os Auto elétrico só sabe passar o Scanner cada vez que vc passa o Scanner da um problema , queria ter a noção do que poderia ser para levar no mecânico e pressiona-lo para resolver . 

O interessante e que o carro funciona normalmente e quando esquenta ele perde a aceleração e morre , se ligar novamente ele funciona mas não tem aceleração , ai fico parada por umas duas horas o motos esfria e ele volta a funcionar normalmente e quando esquenta falha novamente . 

Aleksandra
avatar
Aleksandra
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 3
Data de inscrição : 18/09/2014
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por AEP em Qui 18 Set 2014, 15:32

Bom, se ele começou o jogo de empurra, sugestões:

1. Seu prazo legal de garantia está fluindo (e ele pode saber disso);
2. Você deve constituí-lo em mora (seja por notificação por AR, por cartório ou por advogado - o melhor) - constituir em mora significa dizer que há um problema (descrever qual) e que ele não quer fazer o reparo em garantia - você deve provar que tentou e que ele recursou;
3. Obter um laudo junto a outro mecânico atestando que o problema decorre de fatos em função da retífica;
4. Levar em outro mecânico, obter um laudo (após notificar o primeiro mecânico e dar um prazo para ele manifestar-se) e, após reparar nesse novo mecânico, de posse do laudo e dos custos do reparo, tentar (deixo bem claro: tentar) obter o ressarcimento em Juízo.

O melhor mesmo é tentar, de forma amistosa, o reparo junto a quem fez a retífica. Levando em consideração que o seu problema também pode ser superveniente e não ter correlação com a retífica. 

Sua questão aparenta ser complexa para opinarmos sem um amparo técnico de um profissional mecânico. Pela web é difícil imaginar o fato gerador.

Se precisar acionar o mesmo judicialmente, é importante que você procure um advogado especializado em direito do consumidor para lhe orientar o que deve ser feito para resguardar seus possíveis direitos.

Tecnicamente vai ser difícil opinarmos aqui o que pode ser em um motor que acabou de ser retificado. Muitas coisas podem ter sido feitas e gerado os fatos reportados por você.

Não é fácil...
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12896
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Epicco em Qui 18 Set 2014, 17:22

Veja bem, esse sintoma pode ser, estou dizendo "pode ser", bomba de gasolina. Para ter certeza somente retirando a bomba do carro e examinando a bomba por dentro.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6876
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por gotinha em Qua 10 Dez 2014, 11:05

Bom dia Pessoal.

Sou novo por aqui.

Também estou com este problema na aceleração, ontem aconteceu, então desliguei o carro e liguei novamente, funcionou normal o dia todo, no entanto, agora pouco fui ligar o baby e ele acelera muito lento e, não passa de 4000rpm.
Gostaria e saber onde ficam os soquetes dos sensores, para que eu possa removê-los e efetuar a limpeza.

Referente a uma dúvida de um dos usuários, sobre as luzes BAS/ESP, ha umas duas semanas passei pelo mesmo problema, a solução foi substituir o interruptor do pedal do freio (cebolinha), pois dentro dela, além dos contatos para ativação das luzes de freio, ha uma segunda placa de metal que fornece as informações do ABS, sendo assim, o modulo entendia que o freio não estava acionado.

Espero retorno de alguém que possa me ajudar!

Obrigado
avatar
gotinha
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 10/12/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por rafadognator em Ter 04 Ago 2015, 17:23

amigos bom dia, minha baby apareceu um aviso ''srs '' no painel . que seria isto e ela ta meio fraca e so liga na 2 partida  agradeco desde ja
avatar
rafadognator
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 04/08/2015
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Epicco em Ter 04 Ago 2015, 17:27

Vc. tem problemas no air-bag.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6876
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por rafadognator em Ter 04 Ago 2015, 18:16

boa noite amigo epicco
quer dizer que o air bag esta defeituoso??????
avatar
rafadognator
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 04/08/2015
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por rafadognator em Ter 04 Ago 2015, 18:19

qual a solucao se o defeito for positivo??? lembrando que recentemente troquei a bateria por uma nova, sera que isso influi em alguma coisa?
avatar
rafadognator
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 04/08/2015
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Epicco em Ter 04 Ago 2015, 18:56

Nessa  situação é necessário submeter o carro ao stardiagnose. Pode nem ser defeito no air-bag, mas uma vez acesa essa luz ela só pode ser apagada pelo stardiagnose. O stardiagnose verificará onde esta o defeito.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6876
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por EfBauru em Ter 04 Ago 2015, 20:28

Exato, mas se for um problema físico e não eletrônico, mesmo que se apague o erro ele retornará (bem... pelo menos isso aconteceu na minha W202, que teve problema no sensor do SRS).
Abs
avatar
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1400
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por Epicco em Ter 04 Ago 2015, 20:30

Jaguar no caso do Classe A, normalmente é problema na espiral de contato sob o volante. Mas mesmo que seja consertada é necessário o reset pelo stardiagnose.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6876
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor a aceleração mas não apaga. O quê pode ser?

Mensagem por EfBauru em Ter 04 Ago 2015, 21:08

Ok, Eduardo. Na verdade não sabia desse detalhe do "A".
Abs
avatar
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1400
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum