Falha na aceleração

Ir em baixo

Falha na aceleração

Mensagem por Robson Fernandes em Qui 18 Out 2018, 13:13

Boa tarde a todos, tenho uma classe A190, 2003, e alguns dias atras ela começou a dar problema, estava andando nela normal, ai de repente, a aceleração caiu, parou totalmente, desliguei ela, e depois de um tempo ela voltou ao normal,  mas agora percebo que ao pisar no acelerador ela demora uns dois segundos para responder, a aceleração esta atrasada, alguém saberia responder o que é?

Outra pergunta;

Tem algum profissional que entenda realmente desse carro que more na região de Venda Nova, em Belo Horizonte - MG, ultimamente estou encontrando só mexânico. Grande abraço a todos. 
Todos colocam um monte de dificuldade para mexer no carro, parece que não sabem.
aguardo por respostas.
avatar
Robson Fernandes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 17/10/2018
Idade : 38

Voltar ao Topo Ir em baixo

Re: Falha na aceleração

Mensagem por Wilson em Qua 31 Out 2018, 18:02

Amigo, verifique a bomba e o filtro de combustivel. A minha começou com esse problema de morrer do nada no semaforo, por exemplo. Parecia tanque vazio. Troquei o conjunto de bomba e filtro e o problema desapareceu. abraço.
avatar
Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 48
Data de inscrição : 08/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: Falha na aceleração

Mensagem por A190 em Sab 03 Nov 2018, 23:50

verifica se o sensor de rotação ta limpo tambem. em BH nao tem a oficina do ADG do canal high torque ? eles tem la, os cara sao bom.
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1252
Data de inscrição : 15/01/2016
Idade : 29

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum