Classe A 190 não dá sinais de vida!

Ir em baixo

Classe A 190 não dá sinais de vida!

Mensagem por andre83 em Sex Set 14, 2018 5:40 pm

Amigos, preciso de uma ajuda aqui... comprei uma classe a 190 automatica 2002 desmontada por problemas no cambio..a baby esta parada há 2 anos... pois bem comprei um cambio novo e o mecanico colocou tudo no lugar, cambio, motor, agregado, suspensao, tudo... compramos uma bateria nova e a surpresa que quando tentamos ligar não acontece nada... nem uma luz do painel... sem sinal nenhum... o que pode estar acontecendo? Obrigado! Abs.
andre83
andre83
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 09/09/2018
Idade : 35

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por walter paiva em Sex Set 14, 2018 6:19 pm

Andre83, como estão os fusíveis? Aqueles grandes na caixa de fusíveis.
Se instalou o módulo do câmbio do outro classe A no seu, pode retira-lo, pois os módulo FGS só funciona habilitado nos módulos do classe A de origem, assim como o seu que funciona somente com os módulos dele.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 9670
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por andre83 em Sex Set 14, 2018 7:05 pm

tem como saber se o modulo que esta no cambio e o original que veio com o carro?


Última edição por andre83 em Sex Set 14, 2018 7:11 pm, editado 1 vez(es)
andre83
andre83
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 09/09/2018
Idade : 35

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por andre83 em Sex Set 14, 2018 7:10 pm

eu tenho um cambio que nao e o que veio de fabrica com ele... mas o modulo é o original dele... entao deveria dar certo... apesar que como comprei tudo desmontado eu nao faco ideia se esse que coloquei e realmente o modulo dele... tem como saber isso?
andre83
andre83
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 09/09/2018
Idade : 35

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por walter paiva em Sab Set 15, 2018 2:18 pm

Para descobrir se o módulo é o de fábrica, só através do scaner da mercedes, o Star Diagnosis.
Mesmo com o módulo de outro carro o carro tem que dar algum sinal de eletricidade.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 9670
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por savinho em Sab Set 15, 2018 3:50 pm

walter quando pego classe a com defeito no modulo eu troco por outro e funciona normalmente
savinho
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: Classe A 190 não dá sinais de vida!

Mensagem por A190 em Sex Out 12, 2018 4:54 am

sem dar sinal de vida no carro, ja verificou bem as conexões da bateria ? alternador fios ligado corretamente ? aterramento, sensor de rotação. (as vezes é um simples aterramento, causa o terror)
A190
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1290
Data de inscrição : 15/01/2016
Idade : 29

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum