Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Ir em baixo

Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por DRamires em Sex 09 Fev 2018, 14:10

Boa tarde caros amigos(as), este é meu primeiro tópico e espero atender as regras, caso não me corrijam!

Bom, adquiri recentemente um Mercedes classe A 160, ano 2000, classic.
Ocorreu que depois de andar um tanto com o carro ele passou a perder aceleração do nada, desligava, ai eu ligava e andava normal, até que um dia ele morreu, não ligou, e dormiu em um posto. No outro dia fui la, ele funcionou normalmente, andei o dia todo, no final do dia, novamente, mesmo problema. Guinchei o carro e elevei em um mecânico de confiança.
O mecânico fez alguns testes, passou o scaner, mas nada, ai depois de muito teste trocou a bomba de gasolina e o filtro, o carro funcionou, eu abasteci, andei mais cerca de 5 dias normal, até que novamente o problema, então levei na mesma mecânica e me disseram que trocaram novamente a bomba.
Saindo de lá então abasteci o carro(35 litros) o ponteiro marcou praticamente 3/4 de tanque, um pouquinho abaixo na verdade, então andei com o carro normalmente, sem falhas, aproximadamente 260 km, quando o ponteiro marcou 1/4 de tanque. Observei que todas as outras vezes que ocorreu o problema foi um pouco abaixo desse 1/4 de tanque.
Então rodei mais um pouco e notei que o carro começo a falhar na aceleração, mas continuou andando, até que ficou um pouco abaixo do 1/4, mas não na reserva, e novamente o carro perdeu aceleração e morreu, deixei ele parado, fui trabalhar, quando voltei ele ligou normalmente e consegui deixa-lo na garagem de casa, deste então ele está lá, e não quis mais arriscar.

Gostaria de saber se alguém já passou por esse problema ou tem ideia do que pode ser.

Desde já agradeço.

Atenciosamente,
Daniel Ramires.
avatar
DRamires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 17/01/2018
Idade : 24

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por Epicco em Sex 09 Fev 2018, 14:36

boia de marcação do nível de combustível com defeito. verificar com o mecânico que trocou a bomba se também o pré-filtro, externo ao copo da bomba, foi trocado.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6955
Data de inscrição : 05/08/2012
Idade : 64

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por DRamires em Sex 09 Fev 2018, 14:42

Olá Epicco, obrigado por sua resposta.
Então, eu pensei nesta possibilidade da boia, mas, se o problema for a falta de gasolina em virtude da boia estar com defeito, o carro não voltaria a andar depois de um tempo parado, certo?
Vou verificar a questão do pré-filtro.

Obrigado.
avatar
DRamires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 17/01/2018
Idade : 24

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por dayanpersou7 em Sex 09 Fev 2018, 19:14

Talvez algumas pessoas vão chiar, mas uma vez ocorreu isso comigo e o problema eram 02 bicos injetores, que não estavam dando vazão. 
Limpeza feita, e o carro voltou ao normal.

*Chiar, porque dizem quem não se faz limpeza de bico.
avatar
dayanpersou7
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 106
Data de inscrição : 07/11/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por Karl Fass em Sab 10 Fev 2018, 05:25

Faz-se sim... quem já acompanhou de perto pode observar que sai sujeiro. Não se faz onde se tem gasolina LIMPA de verdade. Aí não entra sujeira de escala maior e o auto limpante realmente se auto limpa.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W108 280S 1972
W202 C280 1995
[Você precisa estar registrado e conectado para ver esta imagem.]



Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3603
Data de inscrição : 05/08/2012
Idade : 61

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por DRamires em Qua 14 Fev 2018, 10:40

Bom dia a Todos!!

Como eu havia comprado a Mercedes fazia três semanas, retornei a garagem e acabei trocando por um VW Gol, não tem o conforto e opcionais que gostaria mas não pude esperar, visto que já havia gasto com guinchos e concerto.

Obrigado a todos
avatar
DRamires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 17/01/2018
Idade : 24

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por Wilson em Qua 31 Out 2018, 18:37

O primeiro mecanico desse amigo ai nao trocou a bomba. A bomba sobre-aquece quando fica andando com a gasolina em 1/4 de tanque e dai ela ( que ja ta velha e cansada ) para de funcionar e no outro dia esta fria e volta a funcionar ate aquecer novamente. Trocou a Bomba e o Filtro de combustível esse problema desaparece na grande maioria das vezes.
avatar
Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 48
Data de inscrição : 08/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: Classe A 160 perdendo aceleração e morrendo quando chega 1/4 de tanque

Mensagem por A190 em Sab 03 Nov 2018, 23:21

poxa, pegou um gol, sem freios abs peladão (o freio do meu carro ta meio ruinzao, esse sistema de tambor de freio é um pé no sac...) , o certo era verificar os bicos injetores, trocar inteiro a parte do copo com a bomba , ja que tem que tirar o tanque, limpar o mesmo  trocar filtro de combustível, (enquanto tanque tava fora, verificar a mangueira que enche o tanque, pra ver se nao tem sujeira), ate verificar bobina e velas, so por garantia. Pena que voce mesmo não lida no seu carro, mas caso voce mesmo lidasse nele, igual fiz com meu, compensava mais comprar 4 bicos injetores magneti marelli, do que mandar limpar e etc. sai mais barato. (os meus fiz assim quando quebrou um encaixes do bico, um outro tava meio entupido, consegui desentupir, mas mesmo assim comprei 4 bicos 54 reais cada novo , e ate agora de boas, fiz limpeza faz um mes). 

Wilson, os fabricantes criaram a reserva do carro pensando que todo mundo é rico, ta na reserva, corre pro posto. Os carros deviam ter um sistema de reserva melhor, tipo, com sensor, acabou a gasolina, em certo nível (digamos, 2 litros, o sensor desliga a bomba)
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1252
Data de inscrição : 15/01/2016
Idade : 29

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum