Câmbio A200 2013

Ir em baixo

Câmbio A200 2013 Empty Câmbio A200 2013

Mensagem por marcelolvp em Sab 27 Jan 2018, 09:40

Prezados, estou com um problema estranho na A200 Urban 2013

Se motivo aparente, de vez em quando o câmbio do carro só fica no modo E (não aceita a mudança para S ou M), e fica absolutamente sem força. O carro não "engasga", então creio que não seja nada ligado à vela, mas fica sem força nenhuma.

Notei que quando o problema acontece automaticamente a luz de LED diurna fica piscando como se tivesse com defeito. 

O problema é que isso não acontece todo dia, mas pelo menos uma vez por semana isso acontece.

Alguém já viu coisa parecida ?
marcelolvp
marcelolvp
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 27/01/2018
Idade : 36

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por AEP em Sab 27 Jan 2018, 20:16

Boa noite e seja muito bem-vindo!

Realmente estranho. Não temos relato semelhante aqui. E esse câmbio é comum em muitos carros.

O ideal é passar o carro no scanner StarDiagnosis. Vai descobrir o que é.

Apenas por desencargo, passe em uma boa loja de baterias e veja se a sua está com carga correta. Pequenas alterações de tensão causam falhas elétricas nas Mercedes.
AEP
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17082
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por Ulysses V8 Benz em Seg 29 Jan 2018, 13:29

Eu também desconfiaria da carga da bateria e/ou alternador devido ao comportamento dos leds. Esses carros 'eletrônicos" são muito sensíveis a baixa tensão.

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11784
Data de inscrição : 05/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por Rogerio Oliveira em Qua 12 Set 2018, 14:53

Boa tarde Senhores, muitos câmbios automáticos possuem resfriamento do óleo junto com o Radiador de água do motor. Óleos velhos, com
Baixa viscosidade, ou se uma das ventoinhas do radiador não funcionar, então a temperatura do óleo fica excessiva ( diminuindo a viscosidade) e o carro tem dificuldades pra andar. Tive este problema numa CR-V. O carro não esquentava qdo o Ar condicionado estava ligado, pois o problema foi na outra Ventoinha. Observe se acaso vc desligar o A/C, se há este problema. Abraço
Rogerio Oliveira
Rogerio Oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 29/08/2018
Idade : 43

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por Nazari em Ter 06 Nov 2018, 10:22

Bom dia pessoal, venho tendo problemas com a minha A200 Urban, em 2 meses aconteceu 2x já de eu estar andando e dar uma MSG no painel "ïmpossível marcha atrás" e o câmbio só fica na 2, 4 e 6 marcha....  depois de desligado o carro passando um tempo volta ao normal e engata todas marchas e some a MSG do painel.
Vou testar para ver se isto acontece quando ligo o AC.
Levei hoje pela manhã em uma oficina e foi passado o SCANNER e constou realmente um problema na CAIXA.... o mecânico deletou o erro do scanner e me pediu pra mim testar mais uns dias, segundo ele pode ser uma parte do engate do câmbio torto.
avatar
Nazari
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 06/11/2018
Idade : 39

https://www.facebook.com/amiltonnazaricorretor/

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por Alvaro em Seg 19 Nov 2018, 23:21

Nazari, meu carro um A200 2013 atualmente com 44.000 km, porem quando peguei com 20.000 km também surgiu esta mensagem e não engata as marchas impares e nem a marcha ré.
Apos algum tempo deligado tudo voltava ao normal.
Levei na concessionaria, onde foi feito uma atualização/reset do software e desde então nunca mais o problema voltou.
Não paguei pelo serviço pois tinha acabado de passar pela revisão, mas tenho relatos de pessoas que tiverem que pagar. 
Concluindo, o problema é de software.
Alvaro
Alvaro
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 29/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Câmbio A200 2013 Empty Re: Câmbio A200 2013

Mensagem por Nazari em Ter 20 Nov 2018, 11:29

Perfeito Alvaro, acontece exatamente como você descreveu, da a mensagem no painel, eu desligo carro por uns 3min e ao ligar novamente volta ao normal..... 
Vou levar aqui na concessionária para atualizar ou resetar esse software da caixa, creio que só nela dê para fazer esse procedimento.
avatar
Nazari
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 06/11/2018
Idade : 39

https://www.facebook.com/amiltonnazaricorretor/

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum