Defeito Módulo ABS Classe A 160/2002

Ir em baixo

Defeito Módulo ABS Classe A 160/2002

Mensagem por lourenzicr em Ter 21 Nov 2017, 13:33

Prezados,
Tenho um Classe A 160 ano 2002 e o módulo do abs fica acionando quando ligo o carro. Faz um barulho muito estranho (uns estalos) quando o carro está parado e o freio não está acionado. Quando o carro começa a andar o barulho para, mas aparece outro sintoma desse defeito que é a aceleração retardada, ou seja, há um delay entre a aceleração e a resposta do carro.
Já levei em um especialista em Mercedes e o módulo já foi substituído 2 vezes e o problema persiste.
Outra observação importante é que nem sempre esse defeito se manifesta, por exemplo, ligo o carro umas 10 vezes sem apresentar o problema e na 11ª o defeito se manifesta novamente.
Para resolver, eu desligo o carro e ligo novamente e, normalmente, o defeito some.
Alguém pode me ajudar?
Att,
avatar
lourenzicr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 21/11/2017
Idade : 33

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por Marujo em Ter 21 Nov 2017, 18:46

Pense bem meu amigo, se o "especialista" em mercedes trocou uma peça duas vezes e não consertou, creio que o problema está nele e não na peça. Troque o especialista. Mb é um carro que não aceita curiosos mexendo. Procure no tópico caminho das pedras um mecanico de confiança na sua área. É mais barato.... vai por mim.
Abraços
Osvaldo
avatar
Marujo
Usuário Prata
Usuário Prata

Masculino Mensagens : 420
Data de inscrição : 05/01/2015
Idade : 49

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por walter paiva em Ter 21 Nov 2017, 22:29

Veja se nao é o relê que fica ali na caixa preta atras do filtro de ar.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 9564
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por lourenzicr em Qua 22 Nov 2017, 07:00

Prezado Walter,
Quando o problema é no relê a luz do painel acende? Pois no meu caso não acende nenhuma luz no painel quando o defeito aparece.
avatar
lourenzicr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 21/11/2017
Idade : 33

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por Marujo em Qua 22 Nov 2017, 07:17

Lourenzo uma coisa que me ocorreu é que problemas de bateria geram defeitos bem doidos. Será que sua bateria tá legal?
avatar
Marujo
Usuário Prata
Usuário Prata

Masculino Mensagens : 420
Data de inscrição : 05/01/2015
Idade : 49

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por lourenzicr em Qua 22 Nov 2017, 07:23

Prezado Osvaldo,
Obrigado pela dica. A bateria é nova, não faz muito tempo que troquei. Sei que isso também não é uma garantia de que a bateria está legal.
avatar
lourenzicr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 21/11/2017
Idade : 33

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por walter paiva em Qua 22 Nov 2017, 13:02

Precisa verificar isso também.
Os sensores nas rodas não estão com sujeira ou com mau contato?
Dá algum código de erro no scanner?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 9564
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por lourenzicr em Qua 22 Nov 2017, 14:30

Walter,
Uma das maiores dificuldades nesse caso é que, normalmente, não aparece código de erro. Na última vez que levei na oficina apareceu um código (não sei dizer qual código) e também aparecia como se uma das rodas estava a mais de 500 km/h. Pode ser problema de sensor?
avatar
lourenzicr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 21/11/2017
Idade : 33

Voltar ao Topo Ir em baixo

Re: Defeito Módulo ABS Classe A 160/2002

Mensagem por A190 em Sex 24 Nov 2017, 01:03

oloco pode ser sensor, o certo e ver se consegue algum sensor emprestado (que e dificil) e colocar na roda pra ver se corrige. acho que a central do carro ta meio doida pensando que o carro ta andando chutado e fica acionando o motorzinho do abs.
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1231
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum