Problema com limpador de pára-brisas W204 200k 2009

Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Seg 23 Out 2017, 20:11

Boa noite confrades, 

Recentemente descobri que o esguicho do limpador não funciona, lutei pra conseguir o mapa de fusíveis ate que ontem consegui identificar qual seria o da bomba do esguicho(13), dai eu tentei retirar e caiu no cofre do motor o qual não consegui mais ter acesso. Hj fui na rua e comprei um novo de 7.5, porém pra minha surpresa não só não funcionou o esguicho como tb não ligou mais o limpador, que estava funcionando. Cheguei a duvidar da qualidade do fusível e tirei de outro lugar que tinha um 7.5 original e coloquei no lugar, porém continua sem funcionar o esguicho e tb agora o limpador. Alguém tem alguma ideia do que eu posso ter feito???

Obrigado pela atenção
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Seg 23 Out 2017, 20:47

Boa noite! Pelo seu relato, em tese, era fusível queimado. Entretanto, ao colocar um novo (é da mesma amperagem que o original?) e piorar (afetando um novo sistema), pode ser um problema elétrico maior.

Procure um eletricista que lide com Mercedes-Benz.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Seg 23 Out 2017, 20:57

O fusível 13 atua para:

1. scheibenwaschwasserpumpe (bomba do esguicho) - fusível 13;
2. scheibenwischer hinter (limpador do vidro traseiro - apenas para a perua) - fusível 13;
3. scheibenwischer vorne (limpador do vidro dianteiro) - fusível 10 e 13.

http://www.portalmercedesbrasil.com/t20763-s-w204-esquema-de-fusiveis

Já viu o fusível 10?

Pode ser que quando você foi retirar o 13, mexeu no 10 e ele desencaixou. E o que você colocou no lugar do 13, ou não tem a mesma amperagem ou o defeito não é no fusível.

Em quem pese os fusíveis 10 e 13 não serem próximos.

Vi que o 13 realmente é de 7,5. E o 10 é de 30.


Mas certamente há alguma conexão entre o 10 e o 13, pois ambos atuam no limpador dianteiro. Será que sem um o sistema para? Ou o seu antigo estava mal encaixado e o novo com defeito?
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Seg 23 Out 2017, 21:57

Então, fui lá agora e verifiquei o 10, que não é perto do 13 e está perfeito, ele é de 30A mesmo.
Na dúvida sobre a amperagem do que eu comprei, eu removi de outro espaço que tinha o 7,5 e botei no lugar do 13 mas tb não funcionou. O que intriga é que o limpador funcionava, dai eu removi pra ver o estado e quando repus não funcionou mais, o problema era só o esguicho e agora ferrou de vez, agora nem limpador nem esguicho, impressionante.
Por exemplo, eu coloquei o de 7.5 que funciona nas luzes do painel interno, passei ele pro lugar do 13 e coloquei o que comprei, tb de 7.5 no lugar onde tava o do funcionamento das luzes do painel interno e funcionaram as luzes do painel, mas o limpador tá morto morto morto
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Seg 23 Out 2017, 22:06

Pode ser falha após o fusível. Já estava ruim e ao mexer acabou de romper. Acho que só um bom eletricista após seus testes.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Seg 23 Out 2017, 22:15

Liga para o confrade Maluhy e veja se ele indica alguém em Macaé:

http://www.portalmercedesbrasil.com/t4111-capital-todos-modelos-sr-maluhy?highlight=Maluhy

Tente achar o fusível que caiu no cofre e veja se não está sem parte do contato que pode ter ficado dentro do encaixe...
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Ter 24 Out 2017, 09:19

Ao que parece não ficou parte dentro, pq o encaixe do novo ficou perfeitamente alinhado com os demais...

Tentei achar no cofre do motor mas é quase impossível acessar, tudo muito apertado desse lado da caixa de fusíveis 

Valeu, vou entrar no link pra ver o contato indicado
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Qua 25 Out 2017, 21:37

Confrades, boa noite

Eu dei mole e garoteei nessa situação do limpador. Hj descobri que eu estava testando o limpador com o capô aberto, razão pela qual mexia na caixa de fusíveis. Com o capô aberto o limpador não funciona
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Epicco em Qui 26 Out 2017, 09:07

Problema com limpador de pára-brisas W204 200k 2009 3821203947 Very Happy

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6985
Data de inscrição : 05/08/2012
Idade : 65

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Qui 26 Out 2017, 10:18

Porém o esguicho segue sem funfar
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por MMBC180coupe em Qui 26 Out 2017, 23:38

Então vc deve estar com problema na bomba do esguincho, se desmontar o reservatório é fácil reparar essa bomba, acontece que as vezes a vedação dela parra água para o induzido aí ela trava, mas é só desmontar, limpar e remontar com atenção que ela funciona bem.
MMBC180coupe
MMBC180coupe
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 245
Data de inscrição : 02/04/2016
Idade : 40

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Sex 27 Out 2017, 09:37

Será que consigo mexer nisso?!? Vou dar uma olhada com calma pra ver...
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Sex 27 Out 2017, 09:55

avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Sex 27 Out 2017, 10:31

Rapaz! Tem vídeo pra tudo!!! Que beleza! Valeu hein!!!
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por AEP em Sex 27 Out 2017, 11:30

Problema com limpador de pára-brisas W204 200k 2009 524144009
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17063
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Rodrigo Pontes em Qua 15 Nov 2017, 12:34

Confrades, tô rindo só de começar a escrever: pois bem, amanhã tenho Vistoria e precisava resolver definitivamente o esguicho do limpador. Removi conforme vídeo e parti pra manutenção como sugerido pelo confrade. De fato o sistema é bem simples de dar manutenção, limpei tudo, removi a ferrugem com óleo adequado, tudo perfeito, mas na hora de remontar caiu da minha mão e quebrou parte do imã que tem dentro, fiquei muito puto, a bomba tava nova de novo e dei esse mole, mesmo assim remontei, na hora de testar, nada, nem sinal.

Foi aí que parti pra agressão, tenho um fusca 1971 e comprei o kit do esguicho tem uns 3 meses e não instalei ainda, pois é, peguei a bomba do limpador do Fusca e adaptei a tomada elétrica e tchã tchã tchããaaaaaaa: FUNCIONOOOOOU!

Top, valeu as dicas, ganhei tempo pra repor a correta no lugar, feliz por conhecer mais uma manutenção do meu carro!!!
Rodrigo Pontes
Rodrigo Pontes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 18/09/2017
Idade : 36

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por MMBC180coupe em Qua 15 Nov 2017, 15:55

Que bom
MMBC180coupe
MMBC180coupe
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 245
Data de inscrição : 02/04/2016
Idade : 40

Voltar ao Topo Ir em baixo

Problema com limpador de pára-brisas W204 200k 2009 Empty Re: Problema com limpador de pára-brisas W204 200k 2009

Mensagem por Ulysses V8 Benz em Qui 16 Nov 2017, 09:58

Hahahaha.... essa história de peças de Fuscão em MB já tem muuitos precedentes...

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12321
Data de inscrição : 05/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum