(W204): Luz de freio não acende - defeito no módulo SAM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por marcelobrait em Seg 27 Fev 2017, 15:24

possuo uma w204 ano 11 e estou quebrando a cabeça simplesmente uma das lampadas de freio acusadava no painel como queimada, tentei trocar observamos que nao era a lampada e não vinha sinal eletrico, procurei uma oficina para o diagnossis e nada estou com medo de comprar um modulo sam e não ser alguem tem alguma sugestão para conseguir sanar o que esta acontecendo ou indicação de algum tecnico especializado na parte eletrica em sp?
avatar
marcelobrait
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 16/05/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por MMBC180coupe em Seg 27 Fev 2017, 15:58

Somente para teste, troca a lanterna esquerda pela direita.
avatar
MMBC180coupe
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 129
Data de inscrição : 02/04/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por marcelobrait em Ter 28 Fev 2017, 15:29

troquei e nenhum resultado continua com uma lampada sem acender
avatar
marcelobrait
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 16/05/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por MMBC180coupe em Ter 28 Fev 2017, 22:51

nesse caso, tem que rastrear o fio desde o modulo até a lanterna, se não estiver partido, ai é bronca no modulo. Será que pode ser fusível?
avatar
MMBC180coupe
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 129
Data de inscrição : 02/04/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por Daniel-SP em Qua 01 Mar 2017, 07:47

Eu iniciaria a pesquisa desmontando o conjunto da placa de fixação das lampadas da lanterna e, verificaria todas as trilhas de distribução de energia da mesma bem como aterramento. Outro ponto a ser verificado é o plug de conexão tanto o macho como femea e através de um multimetro verificar se está chegando energia no fio correspondente a luz de freio .
avatar
Daniel-SP
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 898
Data de inscrição : 06/08/2012
Idade : 65

http://dubin.hd@gmail.com

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por marcelobrait em Qua 01 Mar 2017, 13:26

boa tarde fiz todos os testes possiveis e não esta saindo a alimentação do modulo sam, bom perdido por perdido vou abrir o modulo para analizar e tentar dar reset na memoria do carro se nao der resultado achei na alemanha no ebay por 300 euros e na css 10.000,00 sendo que demora 30 dias para entrega como esperança é a ultima que morre e se fosse fazer o reparo com as peças daqui sairia 20% do valor do veiculo vou tentar a sorte a unica duvida que sobrou é sobre o part number que eu achei é um numero duas letras mais seis numeros traço dois numeros os ultimos dois numeros nao batem com o da alemanha
avatar
marcelobrait
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 16/05/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por marcelobrait em Qui 02 Mar 2017, 09:29

bom dia
Depois de tudo condenado achei a luz no fim do tunel era o modulo mesmo porem descobri no abc um especialista em carros blindados e que tem toda a maquinaria de modulos da mercedes ( imcopal maua) falei com o dono ele analizou abriu o modulo que todos falam que nao da conserto e consertou e custou menos de 500 reais tai da dica de quem passou em concessorionaria oficinas conceituadas e me deram orcamentos absurdos no final minha solução estava do lado.
avatar
marcelobrait
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 16/05/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por AEP em Qui 02 Mar 2017, 09:57

Prezado Marcelo:

Bom dia!

Obrigado por compartilhar o resultado.

Poste os dados completos desse reparador de módulos (nome, endereço e telefone) para que possamos migrar para a área adequada e auxiliar os demais confrades!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 13064
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W204): Luz de freio não acende - defeito no módulo SAM

Mensagem por Daniel-SP em Qui 02 Mar 2017, 12:40

Verdade , um contato desse tipo é de grande valia para todos .
abs Daniel
avatar
Daniel-SP
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 898
Data de inscrição : 06/08/2012
Idade : 65

http://dubin.hd@gmail.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum