(W204): Função ECO start-stop - problemas/dúvidas/soluções

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por A.Carneiro em Sab 29 Dez 2012, 09:22


Este sistema está funcionando bem, mas aquele de desligar cilindros não economiza quase nada, e os bicos injetores duram bem menos.

avatar
A.Carneiro
Banido
Banido

Masculino Mensagens : 444
Data de inscrição : 08/08/2012
Idade : 47

Voltar ao Topo Ir em baixo

Funcionamento do ECO - Start/ Stop

Mensagem por De Ranieri em Dom 21 Abr 2013, 11:50

Confrades, conforme havia comentado no tópico sobre as primeiras impressões sobre minha nova C-180 1.6 Turbo, fiquei com aquela questão sobre o funcionamento do start stop, poder diminuir ou não a vida útil de certos componentes do veículo, então entrei em contato com a concessionária onde adquiri o veículo questionando sobre o funcionamento do sistema.
Segue abaixo o e-mail de resposta sobre o funcionamento do ECO nos novos veículos MB.


"Boa tarde,

Seguem as condições para que o sistema funcione. Isso explica muitas das perguntas sobre o ECO

Condições do veículo

· Função ECO start/stop ligada

· Motor na temperatura de funcionamento (Temperatura do líquido refrigerante acima de 60°C e abaixo de 115°C, Temperatura do fluido da transmissão acima de 10°C e abaixo de 120°C, Temperatura do óleo do motor dentro de um intervalo especificado)

· Temperatura externa acima de 0°C (com THERMATIC) ou acima de -10°C (com THERMOTRONIC), mas não acima de 30°C para ambos os sistemas

· Velocidade acima de 15 km/h (para frente) foi alcançada pelo menos uma vez

· Máxima carga do ar condicionado não ativada.

· Temperatura interna estabilizada, sem luz solar intensa e para-brisas sem embaçamento

· Pressão do freio OK

· Bateria do sistema elétrico integrado com carga suficiente

· Bateria adicional com carga suficiente

· Capô do motor fechado

· Porta do motorista fechada

· Fivela do cinto de segurança do motorista presa

· Ângulo de direção inalterado.

· Marcha à ré desengatada

· Regulagem do nível de suspensão desativada

· Assistente de Freio sem interferência ativa

OBS : Esclarecimento ao cliente

Após uma parada automática do motor, um máximo de três outras paradas automáticas será permitido, desde que a velocidade de 8 km/h não seja ultrapassada. Após a quarta partida do motor, é necessário ultrapassara velocidade de 8 km/h para que o motor possa desligar de forma automática novamente.

Quando a marcha "R" estiver engrenada, a condição de manobra é detectada e a função start/stop fica desativada. Se o motor parar, a partida é induzida e a parada do motor é cancelada enquanto o motor estiver ligado. A função start/stop é então reativada com a marcha "D" engrenada a partir do ponto em que a velocidade de 15km/h for ultrapassada.


José Marcelo Calonga
Mercedes-Benz do Brasil Ltda.
TE/BPT-VA/VAT - Treinamento de vendas & pós-venda"
avatar
De Ranieri
Usuário Prata
Usuário Prata

Masculino Mensagens : 266
Data de inscrição : 22/03/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por rfcalvilho em Qui 25 Abr 2013, 13:57

De Ranieri, quando vc tiver um tempo e estiver dirigindo sua C180 1.6, faça um pequeno teste. Com o ECO Ligado, e já ativo (LED Verde), pare num cruzamento que o volante fique esterçado, verifique se a o LED ECO sai da posição Verde para o Amarelo. Aminha (uma 1.6 também), mesmo com o volante esterçado o ECO fica sempre Verde e o veículo desliga.
Minha mãe tem uma C200 2013, eu reparei que na dela, quando se esterça o volante e já está em baixa velocidade (quase parando), o ECO sai do verde e fica amarelo. Isto é bom pois quando o motor desliga em cruzamentos dá uma certa insegurança (quando se precisa sair rápido). Eu notei também que a C200 não tem a direção hidráulica paramétrica, isto é na C200 a direção é sempre firme, diferente da nossa que é extremamente mole em baixas velocidades e vai endurecendo conforme ganha velocidade. Se der, faça um teste e me confirme depois. Um abraço!
avatar
rfcalvilho
Usuário Prata
Usuário Prata

Masculino Mensagens : 395
Data de inscrição : 14/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por De Ranieri em Qui 25 Abr 2013, 23:23

rfcalvilho, realmente vc tem razão, a minha tbm desliga o motor em qualquer parada, mesmo com o volante esterçado, em ladeira ou até mesmo em mais de 3 paradas consecutivas, a luz do ECO no painel está sempre verde! Será que há programação diferente entre a 180 e a 200?
avatar
De Ranieri
Usuário Prata
Usuário Prata

Masculino Mensagens : 266
Data de inscrição : 22/03/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por rfcalvilho em Sex 26 Abr 2013, 09:33

De Ranieri, fico mais aliviado, já estava achando que a minha tinha algum defeito no sensor de posição da direção.
Acredito que a C200 deve ter uma programação diferente. Não sei se por ela ser 1.8 ou por não ter a direção hidráulica paramétrica.
avatar
rfcalvilho
Usuário Prata
Usuário Prata

Masculino Mensagens : 395
Data de inscrição : 14/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por henrique.tomasi em Qua 15 Jan 2014, 09:57

Olá, Roy e pessoal.

Estou com o mesmo problema.

O meu caso foi o seguinte: Após viajar por 15 dias, a função ECO nunca mais ativou, ou seja, o indicador sempre ficou em amarelo e não ficou mais em verde e já se passaram 2 meses sem alterações.

Alguma novidade no caso após ter ido na CSS?

Estou pensando em pedir para eles passarem o scanner lá pra ver se há algum alerta que impede o acionamento da função.

Abs,
Henrique.
avatar
henrique.tomasi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 22/01/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por roy rogers em Qua 15 Jan 2014, 10:22

Henrique.
O problema foi a bateria e a concessionária trocou imediatamente, sem questionar, pois o carro só tinha cerca de 2.000 Km e 4 meses de uso.
Já se passou mais de 1 ano e o sistema funciona perfeitamente.
avatar
roy rogers
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 42
Data de inscrição : 20/08/2012
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por henrique.tomasi em Qua 15 Jan 2014, 10:30

Obrigado, Roy.

Como meu carro ainda está na garantia, irei na CSS, provavelmente deve ser um detalhe como foi no seu caso.

Abs,
Henrique.
avatar
henrique.tomasi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 22/01/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por roy rogers em Qua 15 Jan 2014, 11:02

Henrique. 
Esclarecendo, foi a bateria "auxiliar" que estava com problema e então substituída.
avatar
roy rogers
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 42
Data de inscrição : 20/08/2012
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por henrique.tomasi em Qua 15 Jan 2014, 11:04

Roy,

Entrei em contato com a CSS e falei com o consultor que me atende por lá e ele realmente me falou que há essa bateria auxiliar do sistema e que inclusive já pegou um carro que também necessitou a troca.

Como ainda está na garantia, ele falou que não há custo, independente da causa do problema.

Valeu pela informação, passarei na CSS assim que conseguir.

Abs.
avatar
henrique.tomasi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 22/01/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por sumak em Ter 04 Mar 2014, 11:12

Bom dia. O que é CSS? É uma oficina especializada? Fica em SP?
avatar
sumak
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 22/02/2014
Idade : 46

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Fabio79 em Ter 04 Mar 2014, 11:19

Sumak, bom dia.

CSS é uma forma abreviada para concessionária de forma geral, sendo em São Paulo ou em qualquer outro lugar...
avatar
Fabio79
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 226
Data de inscrição : 05/01/2014
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por roy rogers em Ter 04 Mar 2014, 11:24

Bom dia. É a abreviatura de concessionária.
avatar
roy rogers
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 42
Data de inscrição : 20/08/2012
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por ohlweiler em Qui 02 Abr 2015, 12:47

Olá Pessoal.

Gostaria de sanar uma dúvida sobre o start-stop. 

Acho que li em algum lugar que o sistema aguardaria 3s antes de desligar. A minha C180 2013 desliga assim que ela para.
Isso está um pouco chato pois nem quando faço baliza fica ligada.

É assim mesmo ou será que tem alguma configuração que a CSS possa fazer para não ser tão imediato ?

Agradeço desde já
avatar
ohlweiler
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 26
Data de inscrição : 17/03/2015
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Ulysses V8 Benz em Qui 02 Abr 2015, 13:46

Realmente, não deveria ser imediato. Leve na CCS para passarem o Star e fazer o ajuste. Eu acho que não tem como configurar o tempo pelo computador de bordo do carro, apenas pode-se desativá-lo ou não.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11285
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por ohlweiler em Qui 02 Abr 2015, 13:48

Obrigado Ulysses. Vou fazer.

Abraço
avatar
ohlweiler
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 26
Data de inscrição : 17/03/2015
Idade : 47

Voltar ao Topo Ir em baixo

(W204): Função ECO - dúvidas/problemas/sugestões

Mensagem por xandy em Qui 17 Set 2015, 01:04

Olá confrades, já era mercedeiro, contudo acabo de adquirir uma C180 Turbo Sport 2013/2014 e inicialmente estou impressionado com a economia da nova Estrela.
Decidi abrir este tópico para UE possamos interagir na indicação ECO apresentada nos veículos.

Desta maneira, solicitoqueos senhores postem no seguinte formato, o qual inclusive já adiciono os meus dados

Carro : C180 Turbo Sport
Ano/modelo: 2013/2014
Indicação ECO: 93%

Se possível com foto
avatar
xandy
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 122
Data de inscrição : 20/07/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Ale_Iadocicco em Qua 23 Set 2015, 20:23

Onde vejo isto?
avatar
Ale_Iadocicco
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 01/05/2015
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Flyer em Qua 23 Set 2015, 21:19

No menu do computador dd bordo tem uma página com esses detalhes.
avatar
Flyer
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 111
Data de inscrição : 04/06/2013
Idade : 38

Voltar ao Topo Ir em baixo

Já 2 meses que a função eco não funciona na minha c180 2012

Mensagem por Edugomesmusic em Sab 15 Out 2016, 20:20

Olá amigos ! Preciso de um help ! a função start stop da minha c 180 2012 parou de funcionar , hoje fui Trocar a bateria auxiliar e mesmo colocando a bateria nova a função eco permaneceu amarela , aí na dúvida pedi pra tirar a bateria nova achando que não poderia ser a bateria ! já aconteceu isso com alguém aqui !? Me precipitei mandando tirar a bateria nova ( mesmo sendo nova precisaria andar pra carregar ) ???? help aí amigos abraços
avatar
Edugomesmusic
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 16/09/2016
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por AEP em Sab 15 Out 2016, 20:35

Edugomesmusic:

Seja muito bem-vindo.

Migrei sua postagem para o tópico já existente. Você postou na área do Classe A W176.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 13046
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Sergio Rocha em Sab 15 Out 2016, 22:36

A minha tb parou de funcionar e estou achando ser a bateria auxiliar. Aonde vc comprou essa bateria ? Sabe as especificações dela ?
[]´
avatar
Sergio Rocha
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 135
Data de inscrição : 07/09/2014
Idade : 67

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Sergio Rocha em Seg 17 Out 2016, 17:15

Alguém sabe a específicacão da bateria auxiliar ?
avatar
Sergio Rocha
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 135
Data de inscrição : 07/09/2014
Idade : 67

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por WagnerOS84 em Sex 02 Dez 2016, 15:12

Gostaria de saber se há algum problema na Função Eco da minha Mercedes.

Tenho uma C-180 2013/2014 (W204).

Comprei ela a 1 mês e pouco, e está atualmente com 38mkm.

Acontece que desde que comprei, notei que a Função Eco demora a ser ativada.

Estou achando que pode ser problema de bateria.

Meu cotidiano com ela está assim desde que comprei (1 mês):

"Saio todos os dias de manhã para o trabalho (levo em torno de 20 minutos no percurso), e somente depois de uns 15 minutos no trânsito é que a Função ECO sai da cor amarela para a verde, e o sistema começa a funcionar.

Deixo o carro a manhã toda no estacionamento, e quando volto para casa no horário de almoço é a mesma coisa, leva em torno de 15 minutos para ficar verde.

Quando saio de casa depois do almoço para voltar ao trabalho, o tempo para ligar a função ECO fica em torno de 10 minutos, e na volta para casa no final da tarde é também uns 10 minutos.

Somente uma vez a cada 2 ou 3 dias, o sistema fica verde bem rápido, uns 2 ou 3 minutos depois que estou andando com o carro. Mas se pego muito trânsito ele já volta para o modo amarelo."

Seria mais ou menos isso.

Será que é problema de bateria? E se for, qual bateria está com problema? A normal ou a auxiliar?

Obrigado!
Wagner!
avatar
WagnerOS84
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 03/11/2016
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W204): Função ECO start-stop - problemas/dúvidas/soluções

Mensagem por Jonny Schwarz em Sex 02 Dez 2016, 15:59

Wagner, 

O start Stop só começa a funcionar depois que o motor aqueceu e a bateria estiver com carga.

O uso do ar-condicionado aumenta este tempo pois os ventiladores consomem bateria, mas parece que no seu caso a bateria pode estar comprometida.
avatar
Jonny Schwarz
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 65
Data de inscrição : 16/05/2016
Idade : 50

Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum