(W168): Dificuldades para dar a partida no Classe A160

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Dificuldades para dar a partida no Classe A160

Mensagem por Andre Genuino em Ter 14 Jun 2016, 17:08

Tenho que dar varias partidas para pegar o carro pela manhã ou depois de 3 horas que o motor esfria, chega dias que tenho que dar mais de 10 partidas para pegar, e para ajudar na partida tenho que acelerar o carro para ajudar a pegar.
avatar
Andre Genuino
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 23/04/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Dificuldades para dar a partida no Classe A160

Mensagem por walter paiva em Qua 15 Jun 2016, 04:44

Veja a pressão da bomba de combustível,
Filtro
Limpeza do tbi.
Velas e bobina.
Bicos injetores

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8493
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Dificuldades para dar a partida no Classe A160

Mensagem por Valeria Oliveira Turibio em Seg 20 Jun 2016, 18:34

Estou Passando pelo mesmo problema, minha classe A é semi automática e hoje mesmo fiquei parada na rua e cada mecânico fala uma coisa.
Já troquei o corpo de borboleta, as velas?
Agora estão dizendo que pode ser o Rele alguém sabe me dizer onde fica o rele da bomba de gasolina?
avatar
Valeria Oliveira Turibio
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 1
Data de inscrição : 20/06/2016
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Dificuldades para dar a partida no Classe A160

Mensagem por savinho em Seg 20 Jun 2016, 19:33

passei o mesmo problema troquei o filtro e pronto pegou de primeira e com a lenta otima o filtro nao estava passando a pressao correta
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 754
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Dificuldades para dar a partida no Classe A160

Mensagem por Valderifs em Seg 20 Jun 2016, 20:02

Savinho, seu filtro estava com quanto tempo de uso?
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Dificuldades para dar a partida no Classe A160

Mensagem por savinho em Seg 20 Jun 2016, 20:48

nao sei bem o tempo mais e o da bosch original devia esta com uns 100mil km rodados ja
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 754
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum