(T245): Vibração forte ao acelerar - B200 T 2009

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(T245): Vibração forte ao acelerar - B200 T 2009

Mensagem por Felipe86 em Sex 10 Jun 2016, 02:03

Bom dia pessoal,
Tenho uma B200 turbo 2009 e estou preocupado pois ela comecou a apresentar uma vibracao muito forte quando acelero firme. O carro parece que vai desmontar, treme muito, da impressao que esta patinando e chacoalha demais, as vezes acende a luz da injecao mas normalmente é apenas essa tremida brusca e depois para e ela acelera forte sem problemas. Me falaram que pode ser corpo da borboleta, coxim do motor, amortecedor, vela e etc. troquei as velas e os cabos e nao resolveu.
Alguem ja teve algum problema parecido, sabe o que pode ser?! Qualquer ajuda é importante. Obrigado
avatar
Felipe86
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 10/06/2016
Idade : 30

Voltar ao Topo Ir em baixo

Re: (T245): Vibração forte ao acelerar - B200 T 2009

Mensagem por walter paiva em Sex 10 Jun 2016, 07:27

Bem-vindo ao PMB.

Não é falha no cilindro esse problema?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8630
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (T245): Vibração forte ao acelerar - B200 T 2009

Mensagem por AEP em Sex 10 Jun 2016, 09:19

Ante a sua informação sobre a luz da injeção, realmente pode ser algo muito diferente.

Digo isso pela seguinte razão:

Tenho uma B200 2006 e isso aconteceu exatamente quando os semi-eixos estavam para estragar (problema crônico reportado em um tópico específico).

O carro, quando eu acelerava (principalmente nas arrancadas e em subidas), vibrava muito a direção. Pouco tempo depois o semi-eixo estragou. Troquei e acabou o problema. 

Um tempo depois, mesma coisa e lá se foi o outro semi-eixo.

Mas com luz de injeção acesa, provavelmente não isso.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12075
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (T245): Vibração forte ao acelerar - B200 T 2009

Mensagem por Felipe86 em Sex 10 Jun 2016, 12:34

Obrigado pessoal,

Vou ver essa questao dos semi eixos pq como nao tem mais acendido a luz e ele continua com isso pode ser que seja o mesmo problema que a sua. Obrigado pelas informacoes!!!
avatar
Felipe86
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 10/06/2016
Idade : 30

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum