(W168): Falha na partida - motor liga somente quente

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Valderifs em Seg 06 Jun 2016, 13:30

kkk Deve estar em algum Fórum defendendo o Windows 10 de todo quanto é jeito.
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por walter paiva em Seg 06 Jun 2016, 13:56

O Buss tem um canal no Youtube que trata de Windows, Windows phone, surface e Xbox.

Para quem não conhece, é esse cara aqui:

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por paulo brito em Seg 06 Jun 2016, 14:16

Grande Buss  !!!  

Pessoalmente preferia seus comentários picantes sobre manutenção do Classe A.  Já esse canal no Youtube,  não consegui passar do terceiro minuto pois meus sistemas entraram em modo de emergência, a temperatura subiu, a pressão caiu quase a zero e todos os módulos pararam por queda brusca de energia.  
avatar
paulo brito
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por C-220 em Seg 06 Jun 2016, 15:12

Desculpe, mas não eram comentários picantes, mas sim desfazendo os carros dos outros. Somente o dele era o bom, somente a concessionária dele trabalhava direito e o carro dele nunca tinha dado nenhum defeito.
Esse cara era um verdadeiro gozador, falava que as classe A dos outros eram bomba e comprou para si um Kia Picanto de 1ª geração... aí a conclusão fica por conta de cada um o que é isso.

Pena que as bobagens ditas por ele no forumnow e mbclassic não estão mais na internet...
avatar
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2528
Data de inscrição : 06/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por walter paiva em Seg 06 Jun 2016, 16:36

Valderi,
As 202 e 203 são fáceis e possuem peças nos EUA, coisa que o W169 e W245 não, pois não foram vendidos lá.

Na minha 202 só toquei até hoje óleo, filtros e pastilhas.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Valderifs em Seg 06 Jun 2016, 19:05

Estou pensando seriamente em comprar um Mercedes um pouco maior para viajar. O Mercedes Cotó ficaria para trabalhar. Vou dar uma pesquisada no Mercado Livre. Dei uma procurada e parece que tem um problema de chicote nelas, não? Obrigado!
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por walter paiva em Seg 06 Jun 2016, 19:42

Só até 97, a fase II de 98 não tem.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Luiz Pinheiro em Seg 06 Jun 2016, 21:48

Mas é bom deixar claro que a grande maioria dos carros que saíram com o chicote biodegradável, 202 fase I, 124 fase III e etc, já tiveram tais chicotes trocados ou refeitos.

Caso ache um bom carro, dê uma verificada no estado dos chicotes, não deixe de comprar pelo simples "medo" disso. Wink

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7416
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Ulysses V8 Benz em Ter 07 Jun 2016, 11:58

Eu daria preferência para as 202 do modelo 98 em diante, pois já tem um projeto mais moderno (câmbio e acelerador eletrônicos, não apresentam problemas de chicote, motor mais eficiente, etc).

Porém mais importante que tudo é encontrar um carro que tenha sido bem cuidado. Caso contrário,  

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10709
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Valderifs em Qua 08 Jun 2016, 11:27

Obrigado amigos. O meu seguinte relato pode ser incluído no rol das gasolinas misturadas com solvente, água, álcool, mijo, etc.
.
Como disse acima, o Cotó estava com problema na lenta. Pois bem, troquei o tanque, limpei o MAF e o Corpo de Borboleta desmontando até a mínima parte possível, ajustei a bobina, medi a voltagem dela, que deu 9.34 v, fiz isso na bateria que estava com 12.7 desligada e 14.4 com o alternador, acionando tudo, rádio, GPS, luz alta, ar condicionado, esterçando o volante até o final, caía para 12.4v, tudo normal até aí.
.
 Ontem foi um sufoco. O carro morria ao sair, ou tirar o pé do acelerador, ou até mesmo ao ligar o ar condicionado. No trajeto o carro engasgava, precisando dar algumas pisadas no acelerador. Estava pensando que era o frio que está fazendo aqui em São Paulo. Será que havia montado errada a bomba? Será que havia danificada o MAF?
.
 Tudo bem. Lembrei que antes disso tudo há duas semanas havia colocado um líquido que o dono do posto de combustível jurava que era gasolina. Pois bem, pensando nisso, levei o carro a um posto muito conceituado aqui em Itaquera, catalogado no site da Petrobrás como fornecedor de Podium.
.
 Com muita dificuldade cheguei a uma bomba, com o carro morrendo a dois metros da mangueira. Como não acionava a ignição, eu e o frentista empurramos até a posição correta. Coloquei 10 litros de Podium para limpar o tanque. Surpresa. O carro pegou de primeira. Ao conduzir, sem engasgo ou desligamento do motor. O teste final foi hoje de manhã. 8 graus. O carro antes não pegaria de primeira. Virei a chave. Pegou de primeira com o carro frio no relento. Acionei a primeira marcha. Normal e forte. Parei no farol. Normal e forte. Incrível. Fui vítima de gasolina ruim. Uma observação. Comprei um filtro de combustível do Cotó. Será que com esse mijo com nome de gasolina o filtro necessitará ser trocado? Obrigado pelas dicas.
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por walter paiva em Qua 08 Jun 2016, 11:47

Se já está bom nem precisa trocar. Como a a dulteragaso foi usada rápido nem estragou.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por machadosl em Qua 08 Jun 2016, 12:07

É por isso que sempre procuro abastecer em postos que confio, mas tem vezes que não dá. Sem querer fazer a propaganda, eu sempre ando com uma lata de Perfect Clean no carro e sempre abasteço quando o marcador está no meio.
Só para vocês verem, uma vez o cara do posto errou e abasteceu o carro de minha esposa com diesel (ela tem a mania de não sair do carro ao abastecer), tiraram todo conteúdo do tanque e falei com ela para colocar o perfect clean para neutralizar o diesel que tinha ficado. O carro saiu andando sem falhas e está assim há meses.
Infelizmente, temos muitos picaretas país a fora.
avatar
machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 480
Data de inscrição : 20/03/2016
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Valderifs em Seg 13 Jun 2016, 08:57

Olá, agora está me ocorrendo uma curiosidade. 
.
O Cotó agora está aceitando só combustível aditivado para cima! 
.
Ou seja, colocando gasolina comum ele fica engasgando. Mas com combustível diferenciado ele não chia, desenvolve otimamente.
.
O que será? Embestou?
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Epicco em Seg 13 Jun 2016, 10:01

Combustível aditivado e combustível comum tem a mesma octanagem, ou seja o aditivado não melhora o rendimento do carro,.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Valderifs em Seg 13 Jun 2016, 10:45

Qual seria o papel do filtro frente a uma gasolina batizada e outra com maior octanagem?
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por paulo brito em Seg 13 Jun 2016, 11:24

O papel do filtro de gasolina  é reter eventuais resíduos ou impurezas, corpos estranhos  existentes na gasolina, seja ela qual for, comum, aditivada, podium, adulterada, evitando que estes sigam para o sistema de injeção.

Quanto ao rendimento, no caso do Classe A, este não se altera a ponto de ser notado no caso de uso de gasolina comum, aditivada ou podium.
avatar
paulo brito
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por savinho em Seg 13 Jun 2016, 12:31

meu carro demora a pegar começou acontecer isso do nada e as vezes ele apaga em movimento classe a 190 semi automatica
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 735
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por tadeu em Ter 14 Jun 2016, 09:28

Boa tarde, não consigo resolver o problema da minha classe a, Vou relatar novamente, de um dia para o outro ela ficou difícil de pegar na primeira partida tinha de dar 5 ou mais partidas para a mesma ligar, enfim levei para um mecânico aqui da minha cidade ele testou bomba de gasolina e filtro e garantiu que eles estavam em ordem, OBS. mangueiras do tbi rasgada e rabo de porco uma adaptação!!! fazendo outros teste ele achou o sensor de temperatura da água de arrefecimento da injeção com problemas e comprei e o mecânico trocou o mesmo e ainda sim o problema persistiu, ai ele jogou acho que 2 ml de gasolina na entrada do sensor maf, retirando o filtro e o mesmo pega na hora e depois que esquenta ele pega no intervalo de 3hrs perfeitamente + que isso tem de jogar a tal da gasolina ali na entrada do maf, porém levei ele novamente em outro mecanico que ai passo ela no scanner e acusou erro de entrada de ar no maf, ai ontem fui fazer a limpeza do sensor desmotei a ecu e limpei notei que uma das laminas estava danificada e substitui as duas pelos resistores aqui descritos no forum de 10 ohms, 1,4w e achei que o problema tinha sido resolvido pois como em todos relatos descritos na internet falam que colocando os resistores a ecu vai interpretar um valor fixo de temperatura!!! e pronto vai pegar, sem ter o problema da mangueira rasgada ou rabo de porco adaptado, inclusive o problema das lâminas, aproveitei limpei tudo bem limpo com limpa contatos sequei a ecu no ar enfim tudo bonitinho, só que tá a mesma coisa se não jogar gasolina no maf ela não pega!!! putz estou pensando e colocar um sistema de partida a frio e adaptar ele na eco para jogar gasolina, e pega de boa, sei que é uma grande gambiarra, + trabalho o dia inteiro moro numa cidade pequena em volta tb num tem concessionária mercedes!!! to desanimado viu !!!se alguém tiver alguma idéia do que seja me deêm uma luz!!!
avatar
tadeu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 09/05/2016
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Luiz Pinheiro em Ter 14 Jun 2016, 09:43

Tadeu, chegou a trocar o filtro ou ficou só na opinião do primeiro mecânico? Pergunto por dois motivos:

 - Vc comentou que jogando gasolina direto e sem o filtro na linha o carro funciona perfeitamente;

 - Uma vez o Classe A aqui de casa começou a perder potência em subidas íngremes ou aceleradas mais fortes, como nunca tinha trocado o filtro, comprei um e levei ao mecânico. Lá ele retirou o filtro, deu uma sopradinha e disse: " olha deve ser a bomba pois o filtro não parece entupido". Aí eu pedi pra ele trocar assim mesmo, até pq eu não tinha uma bomba lá comigo.
Resultado, era o filtro e o carro funciona até hj perfeitamente.

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7416
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por tadeu em Ter 14 Jun 2016, 09:46

Eu jogo a gasolina no maf e coloco o filtro novamente e fecho a tampa antes de dar a partida!!!
avatar
tadeu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 09/05/2016
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por tadeu em Ter 14 Jun 2016, 09:50

Desculpas vc e eu nos confundimos o filtro que eu retiro é o filtro de ar!!! o de gasolina eu fiquei com a opinião do mecânico!!! porém quando ela liga depois que jogo o combustivel no maf ela pega direitinho e anda direitinho o dia inteiro se eu ligar ela num intervalo de 3hrs + que isso tenho de jogar gasolina novamente!!!
avatar
tadeu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 09/05/2016
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por machadosl em Ter 14 Jun 2016, 09:52

Parece filtro com problema, principalmente o regulador de pressão que é embutido nele. Eu seguiria a dica do Luiz.
Abraços,
Sergio
avatar
machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 480
Data de inscrição : 20/03/2016
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por Luiz Pinheiro em Ter 14 Jun 2016, 09:55

Ah entendi, realmente não tava claro sobre o filtro, rs.

Cara que coisa chata, olha para descartar mesmo eu trocaria o filtro sim, não é tão caro e te daria a certeza de que a pane é no MAF. As vezes as mesmas panes se apresentam de formas diferentes, ainda mais num filtro com acumulador, como é o caso. 

[Você precisa estar registrado e conectado para ver este link.]

Abs e boa sorte.
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7416
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

FILTRO TROCADO

Mensagem por tadeu em Qui 07 Jul 2016, 08:42

Troquei o filtro e continua a mesma coisa! estou cansando vou comprar um kit de partida a frio e colocar ele e boa na primeira partida ejeto gasolina e pega e tchau, estou no fim do mundo sem mecânicos ou aparelhos para realmente fazer o certo!!! trabalho o dia inteiro e não tem como correr atrás essa realmente vai ser a solução
avatar
tadeu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 09/05/2016
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Falha na partida - motor liga somente quente

Mensagem por machadosl em Qui 07 Jul 2016, 08:53

Bem, quando der, eu recomendo levar a uma oficina que possa verificar a pressão da linha de combustível e se a mesma se mantém por pelo menos 5 minutos sem cair.
Outro ponto a ser verificado é o combustível que anda colocando, pode estar bem batizado.
Abraços,
Sergio
avatar
machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 480
Data de inscrição : 20/03/2016
Idade : 52

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum