(W168): Carro desligou motor em movimento - perda de força - relato e solução

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Cocada em Sab 09 Abr 2016, 22:16

Viajando numa estrada excelente, a 80km/h, repentinamente, o carro acendeu todas as luzes do painel,  perdeu aceleração  e a macha lenta oscilando até morrer. Coloquei no acostamento fiz várias tentativas, o carro ligava e a após alguns segundos caía rotação, acelerador não acionava conta-giros, "pipocava e morria". Fiz várias tentativas, continuava, até que de tanto tentar, a bateria começou a perder força. Fui buscar socorro. Depois de 3h, voltei ao local e tentando saber a origem do problema, me veio uma luz: abaixo do banco do passageiro, tirei a ampa da bateria e comecei a apertar todos os fusíveis um a um, inclusive os relés, mas sem esperança vi que não seria esse o problema.  
Girei a chave e o carro suspirou com uma força inacreditável! Conta giros, aceleração, sem luz no painel, engatei a primeira e o carro parecia querer correr de ansiedade como um touro preso. Liguei ar condicionado, som, etc. Em resumo, o carro ficou perfeito até hoje e nunca mais ocorreu  este contratempo.

OBS.: tbi, Map. velas, bicos, filtros, combustível, etc, todos foram revisados antes do ocorrido

Moral da história: caso passem por algo do  gênero, apertem todos os fusíveis e relês antes de qualquer procedimento. Trepidações, ondulações e pistas irregulares podem acontecer isso. Já passsei a mesma situação em outros carros.

Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Dom 10 Abr 2016, 00:55

Caramba, essa sua atitude é aquelas que quase não ninguém pensaria em fazer.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Dom 17 Abr 2016, 17:59

Aproveitando esse tópico escrevo a desgraça que ocorreu no Cotó ontem. Não sei se foi isso, mas ao trocar a mangueira do reservatório à bomba d'agua escorreu muita água pelo motor. Pois bem, ao ligar o carro hoje, o Cotó está super fraco, não consegue nem subir uma ladeira aqui do prédio. Ele está fazendo barulho de fumaça pipocando, não contínua como estava normalmente. Ao empreender maior velocidade, ele parece um carro véio não tendo força para prosseguir. Não está morrendo nem nada. Procurando até no MAF o problema, foi me lembrado que poderia ser a bobina de ignição. Ao desencaixá-la, vi que havia um pouco de água na entrada do conector. Será que será isso o problema?  Preciso de um posicionamento urgente. Obrigado.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por walter paiva em Dom 17 Abr 2016, 20:10

Eu acho que é isso, passou WD40 e não resolveu?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7686
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Dom 17 Abr 2016, 22:05

Passei um limpa contato elétrico mas não deu em nada. Como estou em Itaquera, e portanto a mais de 50 quilômetros da Sinal Verde,  assim inviabilizando conduzir o carro nessa pavorosa Radial/Marginal, tenho que fazer algo em casa mesmo. E essa coisa se chama comprar a bobina, que hoje está mais barata que na época das discussões registradas nesse fórum. Obrigado.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Seg 18 Abr 2016, 09:17

Medi a resistência dos terminais da bobina e os dois pares deram 9.7 ohms. Isso significa que a bobina esteja boa ou somente isso não determina a sua integridade? Obrigado mais uma vez.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Seg 18 Abr 2016, 09:33

Medindo os conectores dos plugs, três ferrinhos, todos um com um, dão resistência 0. Não entendo muito bem essa parte, mas como seria um sistema de energia negativo e positivo, não deveriam estar interconectados, né?

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Cocada em Qua 27 Abr 2016, 14:45

Sintoma de gasosa adulterada e etanol no tanque. Filtro entupido. ( pouca combustão)

Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Valderifs em Qua 27 Abr 2016, 19:52

Olá, esqueci de postar aqui a solução. Um dos plugs que ligam o ECU aos bicos injetores, precisamente o 2º, estava quebrado! Trocou-se e resolveu o problema.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 436
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por A190 em Qua 27 Abr 2016, 23:26

estou tendo problema com modulos de ABS e etc, nao sei qual problema de exato, se é o modulo BAS+ESp que fica no cofre do motor, ou, modulo do abs atras do reservatorio de agua, ja gastei mais de 100 conto com scanner, um acusa um defeito, outro acusa outro defeito. vou testar o chicote, e vou ver essa dos fusíveis, tenho uma lata da grande de wd 40, tira fusivel e espirra wd 40, depois, limpa contato. inlcusive os relé que ficam embaixo do carpet do banco do passageiro. vou testar o induzido do motor do abs com meu pai, dar uma limpada nas escovas, pois nao achei onde tem pra vender.

se alguem souber avisa por favor, monta de novo, e por fluido de freio novo, se der erro, ai vou trocar modulo, esp+bas se nao der, troco o modulo de abs, ai tem que resolver.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 629
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por Karl Fass em Qui 28 Abr 2016, 04:53

A190, seu problema não ficou claro. O carro anda normalmente e acendem as lâmpadas ou não pega?

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W210 E240 1998
MERCURy COUGAR 1995
[Você precisa estar registrado e conectado para ver esta imagem.]



Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3386
Data de inscrição : 05/08/2012
Idade : 59

Voltar ao Topo Ir em baixo

Re: (W168): Carro desligou motor em movimento - perda de força - relato e solução

Mensagem por A190 em Sex 29 Abr 2016, 00:22

Karls Fass , ele fica acesa as luzes e funciona normal, mas nao apaga, scanner da napro, acusa a central , outro scanner smartbox  se nao me engano acusa o motor o ABS , aí fico nessa duvida. o certo é tambem ver fusiveis da uma lixada na lamina dos fusíveis, pra tirar qualquer sujeira, reles, tudo. uma coisa ja deu de eu trocar fluido de freio em casa, e nao usar scanner pra girar motor do abs.  mas a cidade aqui e pequena, e tem monte de mexanico, que diz que nao tem problema. nao precisa entrar com scanner.

vendo um video do doutor carro, ele diz que é necessario, sena pode danificar a bomba do abs.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 629
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum