(W168): Sensor MAF - possíveis problemas/sintomas

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Valderifs em Sab 24 Set 2016, 19:06

É com exclusividade quase mundial - ou será que é?- que posto agora uma foto de como que ficou o ótimo paliativo de se colocar resistores no lugar das lâminas. 
.
O resistor correto é 10 ohms de 1/4 Watts. Teve um vendedor que me empurrou os de 1 Watts e 1/8 Watts, dizendo que o de 1/4 não mais se fabricava, tornando o carro beberrão com o de 1/8 e com 90% de eficiência com o de 1 W.
.
Pois bem, procurei e achei facilmente na Santa Efigenia, rua de eletrônicos aqui em São Paulo, os de 1/4 W, únicos recomendados pelos sites afora. 
.
O mesmo está bom, nervoso, estável e consumindo 7.5 km/litros na cidade de São Paulo em trânsito e 12.5 Km/litros meio cidade/meio estrada. 
.
Eis a foto. 
.

[Você precisa estar registrado e conectado para ver esta imagem.]

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 438
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Valderifs em Sab 24 Set 2016, 19:13

Se a moderação quiser, pode colocar uma marca d'agua do Portal Mercedes Brasil na foto.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 438
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por A190 em Sab 24 Set 2016, 23:48

legal,
obs marca dagua do portal do meio da foto e ruim as vezes nao cosnegue ver detalhes.

legal, eu nao consegui abrir minha centrla MAF

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 637
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 25 Set 2016, 08:42

Obrigado por compartilhar a foto Valderi

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7695
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Valderifs em Dom 25 Set 2016, 10:55

Obrigado Walter. 
.
Para certos tipos de equipamentos que não conseguem abrir as fotos do TynPic, coloco aqui de outra fonte:
.
[Você precisa estar registrado e conectado para ver esta imagem.]

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 438
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum