(W168): Sensor MAF - possíveis problemas/sintomas

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por mlvp em Sex 12 Dez 2014, 23:32

Caros confrades,

Depois de ficar muito chateado e ter gasto bastante dinheiro à toa, resolvi, mesmo que contra-indicação, realizar a limpeza do MAF com CAR80. Na verdade eu já estava com bastante raiva e disse a mim mesmo "pior do que está não fica". 
O corpo da borboleta não estava tão sujo e faz uma semana que eu havia feito limpeza de bicos, agora realizei nova limpeza no corpo da borboleta, troquei o filtro de ar que estava realmente muito sujo e dei umas borrifadas no interior do MAF com CAR80. O carro ficou muito bom, não está mais oscilando, tampouco morrendo nas reduzidas. Espero que esta solução paleativa tenha sanado meu problema.
Agora o carro está bom, exceto pelo fato dele morrer na reduzida se eu estiver com o ar ligado, mas acho que isso já deve ser outro problema de algum outro sensor eu acredito.
Muito obrigado.

mlvp
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 85
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Seg 15 Dez 2014, 11:49

MLVP,

leve o carro numa das oficinas que o Epicco mencionou, aí vc terá certeza do que realmente está acontecendo. De qualquer forma, que bom que melhorou um pouco.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10566
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

ajuda tecnica

Mensagem por marlene em Sex 30 Jan 2015, 18:40

olá amigos. tenho uma baby A-160 ano 99 estou com problema, acende bas esp e abs  e corta aceleração, si estiver em uma velocidade acima de 40km o acelerador fica neutro, quando a velocidade cai p/ menos de 40km o acelerador volta a funcionar. antes eu desligava e ligava com ela engatada voltava o normal, agora não adianta mas porque estar acessa direto e não passa dos 40km.  levei p/ fazer um diagnostico acusou sensor map ou maf, só que niquem sabe onde fica esta peça
alguém já passou por este problema e resolveu, mi ajude por favor obrigado.


Última edição por marlene em Sex 30 Jan 2015, 18:47, editado 1 vez(es)

marlene
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 27
Data de inscrição : 09/09/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Sex 30 Jan 2015, 18:43

Marlene, o ideal era passar o teu carro no Star (scanner). Pelo que eu entendi (me corrijam se eu estiver errado) é que o seu carro está entrando em modo de emergência. Os 4 pneus são da mesma medida?

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marlene em Sex 30 Jan 2015, 18:51

sim, marca e medida, já passei este tal de scanner acusa sensor map ou maf não mi recordo agora.

marlene
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 27
Data de inscrição : 09/09/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Sex 30 Jan 2015, 19:00

O seu carro é 1999, então é MAF.
Você passou o scanner Star Diagnosis, para carros Mercedes?Se for esses genéricos, não conseguem saber muita coisa não....

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marlene em Sex 30 Jan 2015, 19:09

olha o que ele passou foi um aparelho que ele deixa o carro ligado por mais ou menos 30 minutos, e enquanto isso o aparelho fica lendo. amanhã eu vou procurar saber
o nome deste aparelho e posto ok.

marlene
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 27
Data de inscrição : 09/09/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por AEP em Sab 31 Jan 2015, 22:58

Marlene: fundi seu tópico com o tema em voga. Veja se ajuda!

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10921
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por maciell007 em Sab 11 Abr 2015, 20:31

ola walter gostaria de saber se posso postar uma duvida aqui

maciell007
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 21/09/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por brunofelipe1616 em Dom 12 Abr 2015, 04:46

qual a diferença do sensor MAF para MAP ?

brunofelipe1616
Banido
Banido

Masculino Mensagens : 154
Data de inscrição : 27/01/2015
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 12 Abr 2015, 06:52

O MAF - Lê o fluxo de ar que está indo para o motor
O MAP - Lê a pressão (vácuo) no coletor de admissão.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por brunofelipe1616 em Dom 12 Abr 2015, 22:49

humm, obrigado walter, melhor nem ficar fuçando isso nao.

brunofelipe1616
Banido
Banido

Masculino Mensagens : 154
Data de inscrição : 27/01/2015
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 12 Abr 2015, 23:50

Nem mexe Very Happy

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por rvezzani em Sex 16 Out 2015, 17:51

Saudações,
Estou com problemas na minha também e encontrei este vídeo que pode ajudar


Em Santo André-SP há este profissional que diz especialista nestes casos de sensor de Fluxo de Ar, não tenho contato nem referência com ele pois sou de Campinas, mas caso tenha referência do serviço, postem por favor, pois estou precisando deste Serviço.

IMPLACA Serviços eletrônicos e informática - veja anuncio aqui
Segundo ele retira o módulo, conserta e instala dentro de 24 a 48 horas
R. Colúmbia, 1705 - Parque das Nações, Santo André - SP, 09241-001
Telefone:(11) 3705-1325 ou (11) 3370-7700

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por rvezzani em Sab 21 Nov 2015, 08:55

Desde minha ultima postagem em Out/2015, alguém por acaso procurou os serviços do Sr.Luis da IMPLACA?

Em caso positivo, por favor postem informações sobre o serviços, pois preciso de referências. Sou de Campinas e aqui estou tendo muita dificuldade de encontrar uma mecânico que dê um diagnóstico preciso da minha Classe A 190 Aut.2001, que após o motor aquecido começa a perder potência na saída, ocasionando falha no câmbio, pois ele acelera demais e não arranca.

O problema a principio parece ser a MAF pelas descrições que vi no portal, mas preciso ter certeza. Tendo certeza e reconhecendo que o serviço desta empresa em Santo André é boa, farei o serviço, pois já gastei mais de 7mil com este carro desde quando comprei, com troca de peças como amortecedores e até mesmo troca da K1 e embreagem achando que seria este o problema (apesar de também já ser necessário esse reparo, já que ela está com 220.000 Km.

Agora, só falta a certeza para solução da MAF... espero poder arrumar logo, pois há mais de um ano com o carro, não consegui andar ainda tranquilo com o carro.

Um abraço e muito obrigado pra quem puder contribuir com informações.

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Renato Scarpelin em Sab 21 Nov 2015, 23:35

Segue o Link de um possível "Anjo"!

[Você precisa estar registrado e conectado para ver este link.]

Vamos tentar solucionar nossos problemas independe do ano das MBs...assim mantermos em circulação o carro que realmente faz a diferença em tecnologia e segurança em relação aos caríssimos autos atuais!

Força galera!

Renato Scarpelin
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 02/03/2015
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por rvezzani em Dom 22 Nov 2015, 12:33

Então Renato, este link do ML que você passou é do mesmo técnico, Sr.Luis de Santo André.
Já falei com ele pelo telefone, foi muito esclarecedor, mas o que está pegando é que não tive nenhuma referência ainda do trabalho, apesar de mostrar bastante conhecimento do serviço.

O valor cobrado segundo ele é de R$ 200,00 para vir até minha cidade na retirada e instalação da MAF e o conserto é R$ 650,00... Teoricamente não é absurdo, mas queria ter certeza que o problema do meu carro é a MAF, pois estou rodando com ele normalmente, porém quando aquece é que ele apresenta a falha da arrancada (acelera mas demora para sair, como se não tirasse o pé da embreagem - lembrando que a minha é automática).

Enfim, quem tiver informações ou referência do trabalho do Sr.Luis já ajuda bastante. Caso contrario vou ter que pagar pra saber (rsss)

IMPLACA Serviços eletrônicos e informática - Anuncio no ML
R. Colúmbia, 1705 - Parque das Nações, Santo André - SP, 09241-001
Telefone:(11) 3705-1325 ou (11) 3370-7700

Abraços!

RENAN 
A190 Aut.2001
F.(19) 98834-4338

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 22 Nov 2015, 13:07

Se for para colocar resistor no local das laminas do MAF não vejo necessidade. Pelo Star Diagnosis existe uma programação que trava a leitura do MAF deixando-a fixa.
Rvezzani, isso pode ser o módulo FGS e não o MAF, qual o código de erro é informado quando acusa esse problema?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Renato Scarpelin em Dom 22 Nov 2015, 14:31

Bom como minha MB é 2002 com 150.000Km e nunca foi feito qualquer verificação no MAF na primeira oportunidade ja irei retirar e mandar pra ele, já que é a unica referencia que temos, caso nao seja o problema no MAF descarto com certeza/segurança que o problema está em outro ponto.

Vamos nessa!

Forte abraço.

Renato Scarpelin
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 02/03/2015
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Dom 22 Nov 2015, 18:25

rvezzani, aí em Campinas leve seu carro para uma avaliação do defeito com o Sr. Istvan:

[Você precisa estar registrado e conectado para ver este link.]

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por rvezzani em Dom 22 Nov 2015, 20:27

Olá Amigos, primeiramente quero agradecer pela força e ressaltar algumas informações:


1) Epicco, já passei pelo Sr.Istvan, inclusive foi ele quem trocou a K1 e embreagem do meu carro, achei que isso resolveria, mas apos passar scanner novamente ele disse que o erro tratava-se do fluxo de ar. Bom, nessa brincadeira já se foram R$ 3.500... O Istvan é muito atencioso, conhece muito da parte de cambio automático alemão (MB e AUDI) inclusive dos módulos eletrônicos de cambio - inclusive me deu 6 meses de garantia do serviço, mas infelizmente não resolveu o problema por completo.


2) Walter Paiva, não sei o que seria esse FGS, mas se pudesse me dar mais informaçÕes vou tentar avaliar também, quanto aos erros verificados no Scanner pelo Sr. Istvan são os seguintes: P0170-005 - below part load adaptation excessive e P0170-005 - idle adaptation excessive.


Até o momento consegui bastante informação neste portal, mas seria interessante se tivéssemos uma seção com Mecanicas Especializadas por região/Cidade e referência dos usuários que tiveram problemas resolvidos.


Na minha Classe A, só está faltando isso resolver pra ficar redondinha, e infelizmente não estou encontrando mecânico capacitado para dar um diagnóstico que realmente dê a solução definitiva.


Se tiverem mais informações, postem por favor.

Abs!

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Wilson em Seg 23 Nov 2015, 10:41

Renan, bom dia.
A MERCAMP é uma oficina especializada na marca. Passe por la e converse com o Rubens ou Dorival. 
A oficina fica na Vitoriano dos Anjos. o site dos caras é mercampmotors.com.br
Abraço,

Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 08/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por rvezzani em Ter 24 Nov 2015, 08:52

Olá Wilson, obrigado pela indicação.
Na verdade já havia ido na Mercamp, porém não tinha indicação de quem procurar e sinceramente o atendimento não foi dos melhores, como se não houvesse o interesse de consertar meu carro.

Enfim, já que me passou nomes, vou procurar por eles e tentar uma nova avaliação.

Você é de Campinas? Tem Classe A e já usou o serviço da Mercamp? Se sim, nos passe a sua impressão.

Assim que tiver uma solução do caso da minha A190 eu posto o desfecho.

Um abraço!

rvezzani
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 22
Data de inscrição : 30/12/2014
Idade : 37

http://www.sitebank.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Wilson em Ter 24 Nov 2015, 09:45

Renan essa é minha segunda Classe A. Sempre levei na Mercamp pra tudo, mas agora ja seleciono os problemas para encostar o carro la. Quando é um serviço de freio, uma troca de oleo, coxins...eu levo em outra empresa, mas em se tratando de MAP / MAF, sensor disso ou aquilo ja fica mais dificil procurar alguem que nao tenha equipamento pra teste e experiencia no veiculo. Se o carro esta andando da uma passada la e conversa com o Rubens, apesar de Bugrino é um grande Cara! ( rsrsrsrsrsrs ) Abraço e Boa Sorte.

Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 08/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Valderifs em Dom 03 Jul 2016, 15:59

Parece que o meu MAF está abrindo o bico. Quando está frio o carro fica engasgando, como se estivesse afogado, muito ruim sair na primeira partida do dia. A ignição do carro está ótima, na primeira virada, mesmo se ficou uma semana no relento, o carro dá partida. 
.
Sinceramente isso passou a ocorrer quando coloquei uma gasolina num posto de mal reputação. Contudo não sei se foi coincidência, pois, depois desse abastecimento, começou a esfriar aqui em São Paulo, o que estivesse camuflando esse problema o calor que antes estava. 
.
Já tirei toda a gasolina, passei a abastecer com V Power e Podium e deu uma leve melhorada, mas ainda engasgando e afogando no acionamento da primeira marcha do veículo.   
.
Tirei o MAF, cheguei às lâminas, ainda intactas e íntegra, e as medi. Uma deu 1290 ohms e a outra deu 1600 ohms. Não encontrei na Internet a real resistência delas, alguém sabe?
.
Li num site alemão que o filtro de gasolina ruim também dá esses sintomas, levando a pensar que seja o MAF o causador do problema. Pode até ser, devido à gasolina ruim que coloquei a dois meses atrás. 
.
Eu tenho o filtro aqui, acho que trocarei e fazer o teste. Vamos ver.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 429
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 09:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum