(W168): Sensor MAF - possíveis problemas/sintomas

Página 6 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Qui 17 Out 2013, 21:51

Essa foto é do Classe A do Snoox, confrade nosso aqui do fórum.
O Kichute além de ser preto (rsrs) tem o reservatório d'água transparente.
 [Você precisa estar registrado e conectado para ver esta imagem.]

Esse é o motor do meu Classe A, essa foto é de poucos dias após a compra, depois disso comprei a tampa para o reservatório d'água para o parabrisa.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Qui 17 Out 2013, 21:52

Ah, já completei o liquido de aferrecimento também.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por douglas barddal em Qui 17 Out 2013, 23:05

Pois é ele é igual ao meu com a parte de cima transparente, aquele era preto que vinha nos mais antigos. Bah motor limpinho vc passa cotonete?hehehe

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Sex 18 Out 2013, 10:15

O meu é inteiro (ou foi) transparente, hoje já está um pouco amarelado pelo tempo.
Douglas, e olha que não está tão limpinho assim, quando lavo o carro costumo limpar tudo aí com um paninho úmido ou algo parecido. Na penúltima lavagem, passei silicone em tudo que é plastico.
Olha o motor das suas e você verá que o meu está bem sujo....rsrsrs

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por douglas barddal em Sex 18 Out 2013, 10:49

É as minhas não valem pois sou maniatico e tenho estoques de cotonete em casa, hehehe.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Kanduxo em Sex 18 Out 2013, 11:02

Depois me passe os contatos do seu fornecedor....hahahaha

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Sensor de Fluxo de AR X F no painel

Mensagem por marcpires em Ter 03 Jun 2014, 10:36

Amigos, estou com problemas .....

Sintomas , o carro aparece o F sempre que eu afundo o pé no acelerador !  Isso pode ser com o carro parado em neutro ou andando .. ai tem que desligar e ligar novamente . 

Eu estava com o carro com problemas na injeção, falhando, não pegava de primeira , em baixa ele murchava, e depois andava e as vezes morria ...  Levei ao mecânico, passamos o aparelho e deu problema no Fluxo de Ar, que no meu carro um 2002 semi , é junto no módulo ... Retiramos o módulo, fizemos uma limpesa e nada .... Pedi pra ele retirar o sensor do módulo, foi feito e por incrível que pareça o carro tá top ... funciona sem nenhum problema, não morre, não falha etc etc ... Porém o F sempre aparece se eu afundar o pé no acelerador .

Se vc andar com o carro nomal meio pé de aceleração, ele anda normal , porém se pisar fundo F e para.

2 perguntas .

1- Andar sem Fluxo de ar causa algo no carro ??  Claro que vou trocar, mas antes quero resolver o outro problema do F

2- Este F , é problema de injeção ??? No Câmbio ? AKS ?  Pois como disse não precisa engatar, só de acelerar parado faz F

Ajudem !!!!  Adoro o carro, é top demais ! Cool

marcpires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Ter 03 Jun 2014, 11:40

Para saber o porque do F, somente submetendo o carro a um scanner.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marcpires em Ter 03 Jun 2014, 13:30

Amigo o Scaner mostra problema no sensor de fluxo ... porém consultando mecânicos, me falaram que o sensor de fluxo não dá este tipo de problema .... O Scaner não indica mais nada !

marcpires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Ter 03 Jun 2014, 15:12

Então faz sentido completamente.
Sem o MAF o F vai mesmo aparecer como problema na injeção.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marcpires em Ter 03 Jun 2014, 18:47

Pois é essa a questão ... com a MAF o carro fica horrivel , sem fica top .... heheh Agora vou ter que gastar R$800 pra arrumar a MAF , e já me falaram que não vai resolver o F , quando acelera até o fim, me disseram que é problema no AKS .. mas como aqui em minha cidade não tem mecânico que mecha com Classe A , eu entrei em contato com um Tal de Marquinho do sul especialista, segundo um forum de mecanicos, e ele me disse  que não tinha nada haver o F com a MAF ... Então queria outras opiniões e sujestões .... Mas acho que vou ter que morrer com essa grana e ainda ficar com o outro problema de presente ...

marcpires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por C-220 em Ter 03 Jun 2014, 20:57

No lugar do filamento do maf pode usar resistor de 10ohms, vai ficar com um parâmetro fixo a frio e quente, mas resolver o problema de uma forma barata e segura.

C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2514
Data de inscrição : 06/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marcpires em Ter 03 Jun 2014, 21:42

Amigo, que bom que me deu essa luz ... Existem 2 filamentos, um na frente do outro ... é pra soldar nos 2 ?  Outra coisa, será que vai parar o F , quando acelero até o final do acelerador ??   Eu vou te dizer que o carro , depois que retirei o MAF , ficou zerinho .. marcha lenta, aceleração, partida etc ... não falha nada, só o maldito F , se pisar fundo ... heheheh Aguardo seu retorno para fazer o teste.

marcpires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por C-220 em Ter 03 Jun 2014, 22:10

Amigo,

Resolve o problema do maf, o F seria bom passar um scaner e verificar o erro.

C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2514
Data de inscrição : 06/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marcpires em Ter 03 Jun 2014, 23:08

É para colocar 2 resistores, um em cada filamento ?? pois estou vendo a peça aqui e tem 2 filamentos ...

marcpires
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por didi em Dom 15 Jun 2014, 18:27

boa noite galera sou novo aqui  sou tecnico em eletronica comecei a mecher com modulos agora mas trabalho muito tempo com eletronica . to começando a saber como funciona a clase A alguem pode me ajudar to precisando do esquema de ligaçao do imobilizador saida da caixinha ate a ecu mas rede CAN dele preciso ver coomo funciona este circuito grato obrigado.

didi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 15/06/2014
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por marcelobrotas em Ter 26 Ago 2014, 21:35

Olá, o meu classe a apresentou problema parecido esses dias... E foi corrigidos... O problema estava com entrada de ar falsa no motor... Era uma a braçadeira quebrada, ela tem um diâmetro de 8 a 10 cm fica onde pluga a mangueira rabo de porco...

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Carro Morrendo ao frear e na reduzida (apenas 1ª marcha)

Mensagem por mlvp em Sex 12 Dez 2014, 09:38

Caros confrades,

Queria uma dica do que pode estar ocasionando meu problema. Minha Classe A 160 ano 2000 (Com MAF) está oscilando na aceleração e estão acontecendo 2 coisas estranhas. A primeira é que ao frear o carro tem morrido com frequência ou então o carro anda lentamente como se as velas estivessem apagadas. (o interessante é que ao ligar o carro novamente ele volta com aceleração normal como se nada tivesse acontecido até voltar o problema novamente)
Depois de ter trocado filtro de combustível, bobina de ignição e velas e feito limpeza de bicos injetores o carro ficou "normal" por 2 semanas e voltou a dar o mesmo problema. 
Em velocidades acima de 60 o carro anda normal, ou pelo menos não percebo nada, mas se eu reduzir um pouco ele já dá uma engasgada, mas só às vezes.
Estou suspeitando que seja o sensor MAF, o que acham ? Há alguma dica de como fazer uma limpeza para ver se melhora ?
Muito obrigado.

mlvp
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 85
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Sex 12 Dez 2014, 09:54

Faça uma limpeza do corpo de borboleta e veja se resolve.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por mlvp em Sex 12 Dez 2014, 14:07

Obrigado pela ajuda Epicco. 
Será que há alguma dica de limpeza no MAF ?
Sds.

mlvp
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 85
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Sex 12 Dez 2014, 14:53

Não limpe o maf, limpe apenas o corpo de borboleta. Há muitas controvérsias sobre a limpeza do maf.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por mlvp em Sex 12 Dez 2014, 15:06

Sim, entendi.

E sobre o carro de repente ficar andando lentamente como se as velas estivessem funcionando mal ? (são velas e bobinas novas, com menos de 1 mês). Não seria indicação de problema no MAF ?
Estou dizendo isso porque não acredito que o corpo de borboleta esteja ocasionando sozinho esse problemão todo, mas como não sou mecânico estou especulando.
E continuo a agradecer.

mlvp
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 85
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Sex 12 Dez 2014, 15:17

A alternativa é você levar seu carro num bom mecânico aí no Rio.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por mlvp em Sex 12 Dez 2014, 15:42

Obrigado novamente Epicco.
Vou esperar algum confrade me indicar um mecânico bom, porque já tentei 3 que sabem menos que eu.
Sds,

mlvp
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 85
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Epicco em Sex 12 Dez 2014, 15:56

Aí no Rio consulte aqui:
[Você precisa estar registrado e conectado para ver este link.]

ou então consulte o Maluhy:
21-78979647
81*16944

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6759
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Sensor MAF - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 10:01


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 6 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum