(W204): Câmera de ré paralela parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W204): Câmera de ré paralela parou de funcionar

Mensagem por Oninho em Ter 16 Fev 2016, 18:34

Amigos tenho uma C180 12/12 e a câmera de re de repente parou de funcionar.
Alguem sabe qual a razão? Ou alguém conhece alguma loja especializada em São Paulo?
avatar
Oninho
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 19
Data de inscrição : 17/03/2015
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por Epicco em Ter 16 Fev 2016, 18:56

A camera de ré de seu carro é um acessório não original. Portanto o correto é procurar que fez a instalação para ver qual é o problema.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6841
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por antrrax em Ter 16 Fev 2016, 20:11

Só uma dica. Aqui no meu carro usei uma camera paralela feita pra o meu veiculo, mas não foi possível colocar o positivo da camera de re na luz de ré. A corrente que passa pra luz de ré é muito baixa e não consegue ligar a camera de ré. Aqui as vezes ficava azul a tela, ou a imagem ficava chuviscada.

Então foi instalado o positivo da camera de ré no fio da tomada 15A que vai ali dentro do carro "onde colocam-se os acessórios... carregador de celular, gps externo . etc..." essa fio passa ali caixa de fusivel traseira.

Ai a camera fica ligada sempre que é girada a chave, e é desligada ao retirar a chave. Porém a imagem aparece apenas quanda é engatada a marcha ré.
avatar
antrrax
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 21/09/2015
Idade : 67

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por Ghost_sp em Qua 17 Fev 2016, 13:42

A minha as vezes parava de funcionar quando eu lavava o carro, acho que o lavador jogava muita agua. Pedi várias vezes para o mesmo não fazer isso, mas só resolvi o problema trocando de lugar onde lavo o carro.
Quanto a ligação, a minha é igual o antrrax
avatar
Ghost_sp
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 25/09/2014
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por Fabrício Veloso em Qua 16 Mar 2016, 03:59

Olá também estou com o mesmo problema com acessório paralelo instalado há quase dois anos. Verifiquei um aquecimento do mecanismo no bagageiro e fui orientado ao telefone onde instalei, a trocar todo o conjunto. Irei a uma loja mais próxima verificar a necessidade desta troca.
Voltar onde instalou é importante, mas uma segunda opinião não é nada mau. No meu caso por distância de onde moro e por já não estar na garantia terei uma segunda opinião.
Oninho, se estivesse na garantia voltaria na mesma loja...
avatar
Fabrício Veloso
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 68
Data de inscrição : 12/03/2016
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por Fabrício Veloso em Seg 04 Abr 2016, 21:40

Problema resolvido, fiquei com a segunda opinião. Foi trocado apenas o conjunto da câmera e não precisou mexer no painel. Minha conclusão final:nada de acessório paralelo.
avatar
Fabrício Veloso
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 68
Data de inscrição : 12/03/2016
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W204): Câmera de ré paralela parou de funcionar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum