(W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por weber jose em Ter 19 Jan 2016, 21:29

Ola pessoal, 

O meu cruise control da Baby deixou de funcionar com os radares de São Paulo,

Não pode vacilar. Aperto o interruptor da alavanca para ligar o limitador tudo apagado.

Estava funcionando bem e parou de funcionar.

Ocorreu que fiz a troca do painel de instrumento devido a quebrada da fita interna e

coloquei o painel do mesmo ano ( 2005 ) conforme a etiqueta.

Acende a lampada do LIM quando liga r a chave, mas não funciona.

Será que o painel tem relação é do mesmo ano 2005.

Preciso de informação para solucionar o problema.

Abraços.

weber jose
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 03/01/2016
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por AEP em Ter 19 Jan 2016, 23:40

Confrade:

Seja muito bem-vindo!

Em tese, a simples troca do painel não deveria afetar o controlador de velocidade. Foi você quem fez a troca? Se sim, veja se não desconectou algo no processo. Se foi um terceiro quem fez a troca, peça o reparo.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10944
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por weber jose em Qua 20 Jan 2016, 14:05

Tudo bem,

Fui eu mesmo que troquei a peça, desmontei novamente verifiquei o chicote e fusivel 18 esta bom tem corrente.

O problema continua, é pena que não estou mais com o painel antigo para colocar e verificar.

Vamos ver se um confrade possa ajudar, com mais indicações.

Valeuu.

weber jose
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 03/01/2016
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por walter paiva em Qua 20 Jan 2016, 16:10

Pode ser que o painel de instrumentos instalado seja o do Classic modelo 2004 para baixo, como o Classic desses anos não possui o limitador e piloto automático essa função fica desabilitada no painel de instrumentos.
Passar o Star Diagnosis e verificar se esta função esta desabilitada no painel e caso positivo habilita-la.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7562
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por weber jose em Qui 04 Fev 2016, 20:18

Ola, pessoal.

Como não encontrei, um pessoal com um aparelho que possa fazer o diagnostico, fui no Zulu import.
Lá nem precisou passa o aparelho a aceleração manual estava funcionando o problema do limitador era alavanca que não está travando e não acende a luz do comando e não trava logo não liga.
No momento consulto alavanca nas ccs e só de encomenda, vou procura na mercado para encontrar.
O valor aproximado na ccs R$ 350,00.
Fui bem atendido a mão de obra para troca com verificação no scanner dentro dos valores.

Agora encontrar bounce a peça.

Abraços.

weber jose
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 03/01/2016
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por A190 em Qui 04 Fev 2016, 23:58

encontrar a peça encontra, mas vai ser desse valor pra cima. pra voce ter uma idéia, o meu é mecanico, a chave de seta pra eu poder comprar a mais barata em curitiba foi 300 reais da kasser (tem dois pontinhos em cima do a) nova, ta durando bem, as vezes ela da umas "falhadas" como vou apertar para esguichar pra lavar parabrisa, ele aciona a luz alta. mas dificil. so acho que a mercedes fez errado, devia ter colocado pelo menos duas chaves, distribuindo, pois se voce retirar aquilo ali, voce fica sem nada.


Última edição por AEP em Sex 05 Fev 2016, 13:26, editado 1 vez(es) (Razão : Exclusão de temas não relacionados ao tópico)

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 627
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Controle de velocidade parou de funcionar após troca do painel - o quê pode ser?

Mensagem por Conteúdo patrocinado Hoje à(s) 20:01


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum