(W168): Classe A - falha na aceleração - o quê pode ser?

Página 4 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua 20 Jul 2016, 15:07

a borboleta ta boa. do tbi, se colocar a mao tirando a mangueir do tbi suga forte a mao.
problema saporra da bobina que nao sai a centelha.

obs, ond efica localizado o sensor de rotação do motor ?
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Qua 20 Jul 2016, 18:16

O sensor fica no bloco do motor proximo a caixa de cambio.

Mas o seu classe A não pega ou pega mas fica falhando?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8236
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Qua 20 Jul 2016, 20:42

O que leva o carro a falhar é também o sensor de detonação. Contudo, esse problema vem junto a barulhos estilo de pedra sacudindo dentro de uma lata de aço, sintoma que dá para perfeitamente concluir. O único senão é onde fica esse sensor, tem que baixar o motor do Cotó.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua 20 Jul 2016, 22:21

meu classe a bate na partida ate morrer a bateria  e não pega. walter. Sendo que um dia antes  eu e meu pai tentamos pegar no tranco, e nada, depois eu tive a idéia do gás de isqueiro pegou, agora nem isso mais. eu com meu pai testamos a bobina, colocamos as velas enrolamos cabo de cobre nas roscas, e aterramos na lata. e aí liguei o fio da bobina na bobina, falei pro meu pai bater na partida pra ver se saía a centelha, aí nada de centelha. dai tiramos tudo aquelas borrachas, molas limpamos, tudo ! e nada.
depois testamos no carro do meu pai somente a bobina e uma vela, e nada de centelha.
meu pai sentiu na bobina, uma tremida, como se quizesse soltar a centelha mas nao, ela deu uma esquentadinha e nada.
dai comprei outra bobina 628 reais original bosch, vou esperar chegar. será que coloco direto ? ou testo antes no meu carro com o fio da bobina ? ja comprei tambem filtro de combustivel novo da hengst (todos os filtros oleo, cabine, ar do motor, gasolina) sao hengst. Então vai vir filtro de ar e combustível da hengst vou trocar o filtro de combustivel pois vai que estourou a valvula de pressão dela. filtro ar motor ta  sujo, oleo ta novo.
vou ver se consigo tirar o conector do sensor de rotação pra ver se passo limpa contato.
comprei um scanner bluetooth aqueles chines, pra ver, generico.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua 20 Jul 2016, 22:33

aconteceu do nada. tava chovendo, cheguei no posto em araucaria-pr
falei "poem 20 da aditivada ja que é o mesmo preço as duas" blz.

sai pra buscar namorada no serviço, peguei ela, depois umas poças d agua, começou fazer barulho, parece que a roda da frente do lado do motorista tava solta, tipo rosnando aquele ronco. dai o carro nao falhava, nao acendia luz nenhuma. blz, depois funcionei, percebi o motor pulando, em marcha lenta (nao oscilava a rotação) dai acelerava  ate cortar giro, ele ficava falhando como saísse um tanto de gasosa cru. e depois disse saía parecendo um fusca velho arrancando " pa pa pa pa " e sem força. la em araucaria, tirei limpei as velas, vi a resistencia da bobina quase 1k, e nada encontrado problema, continuava, ai tinha colocado um alcool, pensei (se soltou uma sujeira grossa e entupiu o alcool resolve)e nada, sai gastei mis de meio tanque de combustivel e nada ! (obs duas semanas atras ou uma coloquei da abro um aditivo no carro via tanque 400 ml, cor cinza) . dai nada. ele ficava no semaforo pulandinho o motor parecendo gol chaleira, mas a rotação ficava entre 500 e 1000 rpm. quando rodando com ele ficava cortando, parecendo fusca, e nada, se pisava na embreagem e acelerava o giro chegava a 6 mil rpm sem cortar , depois pra voltar pra guarapuava, coloquei 80 de alcool em outro posto deu uma melhorada no torque, mas depois veio amarrado, dava pra sentir que o carro ia amarrado pé no fundo em 3 quarta nao passava de 80, aio quando passava de 80 ia pra 100, ficava amarrado, eu escutava uns estouro no escapamento.  dai ate que cheguei em casa a noite, deixei pro outro dia, com  frio intenso aqui  e nada de pegar. drenamos eu e meu pai todo alcool, e depois socamos gasolina. 10 litros.  e nada, e tá nessa como ta agora. a bateria meu pai comprou nova pro carro dele, e colocou no meu e nada. voce gira a chave pra pegar na partida, ele fica batendo até que para sozinho porque nao pega.voce escuta o som do tbi, escuta o som da bomba de gasolina. tirei as velas de iridium, e coloquei no corsa 1.0 do meu pai, que serve a mesma rosca. estao funcionando normal. e meu carro nada ta com velas antigas. ja vi fusiveis rele de bomba de combustivel tudo ok. central, limpei maf. ate sensor de abs. so de rotação.

OBS: um mes antes quando tava com problema nas luzes de airbag, o cara passou o scan em araucaria e disse que a sonda lambda esta com problema, pois ficava em 425mw ou 450 mw nao mne lembro bem, e disse que ela tem que ficar oscilando.
Mas NUNCA apareceu nada de luz de injeção no painel, e mesmo assim o carro tinha que dar um sinal de vida, pelo menos pegar. mas nem isso


Última edição por A190 em Qua 20 Jul 2016, 22:37, editado 1 vez(es) (Razão : add info)
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Qui 21 Jul 2016, 08:31

É.  Parece ser mesmo a bobina. Que seja mesmo, pois erro no Maf causaria mais transtornos. 
.
Em relação à sonda lambda, eu tenho uma aqui de reserva, mas não consegui chegar onde está o plug. Parece ser meio difícil também alcancá-lo. Só espero que não precise baixar o motor também. 
.
A190, você disse que colocou um pouco de álcool. Serve para limpar o sistema?
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Qui 21 Jul 2016, 08:33

Para tirar a sonda não precisa baixar o motor Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8236
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Qui 21 Jul 2016, 09:05

Álcool não limpa o sistema de injeção!!!

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6841
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Alan em Qui 21 Jul 2016, 10:16

o alcool deve ter mudado todos os parametros de combustao, acho que vai ter que zerar com o star e comecar novamente. as falhas devem ser problema de bobina apos passar nas pocas de agua....

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
Whats 11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]
avatar
Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1127
Data de inscrição : 05/08/2012
Idade : 64

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qui 21 Jul 2016, 20:55

é para uma bobina de 15 anos instalada, nao da pra admirar defeito.
eu coloquei alcool ajudou a limpar o bico de injeção, pois ja havia desmontado, e tava limpo. e tira um pouco de borra das velas, deixa mais limpa.
bem comprei a bobina bosch. ate agora esperando enviar de sp, aqui do parana é 100 reais a mais, sendo que hoje ja estava aqui.


Alan sabe me dizer se a bobina nova funcionar belezinha, o carro vai funcionar ? aqui ninguem tem star diagnosis.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Qui 21 Jul 2016, 21:05

A190: não adianta você comprar peças boas e continuar usando combustível errado. Ao menos foi álcool dessa vez e não Diesel...

Você ia levar o 10!

Epicco: você está errado. Limpa sim. Na farmácia aqui perto de casa, antes de aplicarem a benzetacil, eles limpam a injeção com álcool!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 11985
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Qui 21 Jul 2016, 21:08

A sua bobina tem a capa que protege dos respingos de água?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8236
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

falha na aceleração, sintomas motor nao queima combustível

Mensagem por A190 em Qui 21 Jul 2016, 21:28

walter, nao tem a proteção nao, tava vendo essa proteção nao é barata nao. mas protege contra respingos de agua, e quando voce tem que passr por uma enxurrada ?

se passar devagar mas facil da agua se acumular ali, se passar rapido, os pneus joga pra fora a agua mais rapidamente.

AEP: usar querosene um pouco ajuda a limpar. isso meu pai disse, ele tem 20 anos de eltricista industrial, e mexia com motor de maquinas pesadas, e 20 anos de eletricista de automoveis, e tambem mexia na parte mecanica.  agora passei minha função pra ele. eu de tec comunicaçao de dados, e informatica, e eu com parte mecanica e eletrica. Querosene nao pode ser muito tem que ser pouco, maximo meio litro. falando em diesel, tem uns caras que conheci que convertem pra diesel motor, do classe A mais complicado, mas pesquisando no ebay, voce acha do A170 por menos de 2 mil um motor a diesel completo, acho que nao tem mesmo só a caixa o resto completinho. compra, paga taxa, e frete, e poem e senta diesel, ah o detran que se f. continua pagando imposto normal.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Qui 21 Jul 2016, 22:04

Grato pelo uso escorreito do vernáculo! 

E sem onamatopéias desta vez!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 11985
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Qui 21 Jul 2016, 23:39

Eu já passei por áreas alagadas e a bobina é a original de fábrica, por isso que eu te disse da capa.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8236
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Sex 22 Jul 2016, 17:57

Sim walter a bobina é original de fábrica sim, tambem praticamente 16 anos. falando nisso preciso ver sobre ipva dele. tao cobrando é ano 2000/2001
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Sex 22 Jul 2016, 18:16

50 conto capa de bobina aff.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Dom 24 Jul 2016, 19:37

O meu carro voltou a ratear fortemente hoje. Afundo o pé no acelerador o conta-giro nem se mexe, é preciso esperar para o carro seguir em frente. O curioso é que escuto como se fosse um rangido fino, metal com metal friccionando, na parte do motor. 
.
Será que é barulho dos pistões movimentando, mas com falta de, ar, centelha, ou combustível, provoca esses rangidos quando o carro não quer se movimentar, embora o acelerador esteja acionado? 
.
O meu pai escutou e falou que o carro está rateando, por isso que não sai do lugar e fica como se algo estivesse friccionando. Só depois de dois ou três segundos ele passa a se movimentar. 
.
Não é embreagem pois passou no scanner da GR-AutoService e o disco está 8, numa escala que vai do 7.5 ao 15, parece. E, mesmo assim, fiz o teste em sair com o freio de mão acionado. O carro se arrasta. 
.
O INCRÍVEL é que ontem estava como um relógio, num frio de 10 graus aqui em São Paulo. Hoje fez calor e o carro ficou assim. 
.
Contudo, já houve situações de não ratear quando calor e ratear fortemente quando frio. 
.
Analisei também a pressão atmosférica ontem, quando bom, e hoje, ruim. Estava tudo na casa dos 930 hPA, ou seja, não foi mistura rica ou pobre que o fez assim, embora seja o MAF que esteja meio louco, mas não que essas misturas fosse derivada de pressão atmosférica. Pois, com pressão alta, o carro tende a ficar com mistura mais rica. Com pressão baixa, mistura pobre. 
.
Minha bateria, como já falei, é a de 45 Ah e já antiga. Meu pai falou, tá certo que ele entende só de Fusca e caminhão Mercedes, repito, "caminhão", que depois que o alternador é ligado, a bateria não influencia o rendimento do carro. Ocorre que, como já li nessas páginas, como esse Classe A tem uma séria de eletrônica embarcada, inclusive nesse Semiautomático que tenho, pode ser que a bateria fraca esteja prejudicando o bom andamento do veículo.
.
Não tenho medo de passar no scanner e apontar MAF, e farei isso quando Agosto chegar, contudo, necessito de mais informações, pois já li em relatos que o carro continuava a ter esse mesmo problema que eu tenho e o Star não acusar nenhum errinho.
.
Aqui em Itaquera é ruim eu encontrar um mecânico com manômetro de combustível, e seria contraproducente eu atravessar a cidade inteira para ir aos profissionais gabaritados como o Jorge da Sinal Verde, ou o careiro Alexandre Zulu, da GreenKar, só para espetar um manômetro aqui do Cotó. Estou também cogitando comprar um desses no Mercado Livre. 
.
Estou aberto a opiniões mais profundas. Obrigado. 
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Dom 24 Jul 2016, 20:06

troca lo combustivel
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Dom 24 Jul 2016, 20:13

Por qual razão A190?
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 11985
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Dom 24 Jul 2016, 23:02

Colocar álcool?  Não acho que seja batida de pino ou pré-detonação. Uma nova informação, quase sofri um acidente grave. Ao fazer uma manobra de conversão em uma movimentada avenida, o carro rateou e morreu, como estivesse acabado o combustível, ou seja, acendendo as luzes do painel. Uma moto e um carro quase colidiram no Cotó. Ele fica rateando, se arrastando, e depois de um tranco forte, dá uma arrancada forte. Acho que só com scanner mesmo.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg 25 Jul 2016, 01:08

nao valderifs coloca gasolina normal, queima essa ruim. voce falou que tinha colocado gasolina duvidosa, então, poem outra e coloca um stp injection cleaner pra ver.  Se nao der parte pro scanner. Problema se for filtro entupido (nao sei quanto tempo voce trocou) o scan nao acusa eu acho. mas
assim, verifica os fusíveis, passo a passo, eu tive que fazer esse trabalho chato, um por um e raspar a lâmina do fusivel,  joguei wd40 na caixa de fusiveis, não era bom mas fazer o que (sendo que o cara da motors center disse que, era bom por que o wd 40 em poca quantidade nao interfere, e evita a oxidação) mas todo caso ele falou que se tiver na duvida, passe um wd40, sem os fusíveis, e depois limpa contato pra tirar o óleo, dai nos fusíveis somente limpa contato.
Nesse caso se nao quiser mexer, aperte os fusiveis, para ver se está OK,, e uma lanterna pra ver o filamento deles. verifica relés, se tiver um usado nem que a amperagem seja maior so pra testes, (pra evitar comprar outro novo a toa se nao for rele)
eu troquei filtro de gasosa faz uns 6 meses e ja troquei de volta, ta certo nao precisava, mas foi tudo novo, óleo novo, filtro de óleo novo, ar de combustível.
 Minha mae falou que vende o filtro de combustível usado, vende nada. (se qusier 20 reais eu vendo)
vou dar tiro de espingarda de pressao nele pra brinca.
ah e hengst a marca, (é o hengst original né) então tudo hengst. óleo coloquei que me indicaram na motors center la de rio negrinho, o magnatec da castrol acho que 10w 40, comprei 20 litros, tirado do granel e colocado no galão. a primeira era pra trocar com 1000 km, a segunda com 3mil a terceira com 5 mil. esse óleo vai eliminando aos poucos a borra do motor, pelo que ele olhou, nao tem tanta borra (olhou pela tampa de entrada do óleo) mas nao sei nao passei de 1000km da primeira, o filtro de óleo saiu comio se tivesse sido "chupado" encolhido e sujo, mas sujo com pedaços de borra e metal. (isso que tenho militec) dai na segunda tambem sujao, agora troquei o óleo de novo (sendo que fiz menos de 1000 km) adivinha, óleo preto mesmo, e filtro estre os espaços de papel, borra pura!!

cara se eu tivesse um elevador, e mais ferramenta adequada, eu ja teria feito flush nesse motor, tirado o cabeçote , problema que as juntas são caras, e eu nao tenho elevador.
Ali ta desmontado a flauta por causa dos bicos, mas, da vontade de abrir o coletor, mas a junta é cara,
tem o tbi, ele tem junta de borracha. nao me lembro aqui no grupo que eu vi quem desmontou o tbi e limpou com querosene, vi as fotos. Mas como disse tem a junta dela, tem que trocar é de borracha.

obs, sobre os filtros, paguei 144 no filtro de ar e no filtro de combustível ja com frete (comprei na schuvarts em rio grande do sul (diga que fui eu que indiquei, nao pra ganha desconto, mas sim brinde decente, como uma bieleta ou duas, não aromatizante pra carro), procurei em curitiba paguei 22 reais em cada filtro de óleo comprei 4 isso da hengst. Vou ver a hora que sobrar uma grana vou importar alguma coisa.  to precisando de faróis novos. Em portugal tem barato. quero importar pra colocar meus farois projetores com xenon.  quero importar projetores de 2 polegadas. colocar nos 2 alta e baixa, fica canhão de luz, pois tem a chapa com solenoide, aí da pra ligar os dois xenon, é só interligar um ao outro, fica farol baixo (ele nao usa o refletor do farol e sim projetor), aí   a hora que der comando de luz alta, vai abaixar as 4 chapas de solenoide, aí fica uma belezura) a cola butyl que é melhor que silicone eu tenho um pouco e comprei mais de fora.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg 25 Jul 2016, 01:11

AEP, porque aquela zoeira toda acima do motor a diesel ?
assim sempre quis ter um carro que nao polua, ou polua menos, tipo eletrico, hibrido ou a diesel (que polui menos acredito eu que gasolina). e tambem diesel é mais barato e é mais economico. mas camionete é cara, e nao tem a SEGURANÇA que o MB classe a tem.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 802
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Seg 25 Jul 2016, 07:17

Porque você já usou no seu carro. Só falta querosene agora!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 11985
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Seg 25 Jul 2016, 08:59

Em relação ao combustível anterior, já o queimei, não parecendo nesse caso um problema de qualidade da gasolina, embora isso possa ter contribuído para algum dano no sistema. Ontem quando falhou a ponto de cortar a ignição e acender as luzes do painel, parecendo quando acaba o combustível, dá-se uma clara indicação que alguma coisa não está chegando nos cilindros. Ou ar, por causa do MAF que está impedindo que o sistema lei o ar corretamente, ou a centelha, devido à bateria de 45 Ah, ou à gasolina, impedida de se manter com a pressão estável em uma hipotética avaria nos componentes filtro/bomba.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 501
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 4 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum