(W203): Oscilação da marcha lenta ao ligar o ar-condicionado - o quê pode ser?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W203): Oscilação da marcha lenta ao ligar o ar-condicionado - o quê pode ser?

Mensagem por lsao em Ter Dez 08, 2015 3:09 pm

Olá pessoal.

Minha C230K 05 1.8 192cv está com uma oscilação estranha ao ligar o ar, ela oscila a rotação para quase 500 giros e sobe novamente, oscila o tempo todo quando o carro está parado em posição D, estranho que em P a oscilação é zero e em R a oscilação é mínima, andando é perfeita e ao parar o veículo recomeça a oscilação. 
Ao atingir a temperatura ideal o carro melhora e as vezes estabiliza a rotação e fica perfeita. 
Isto já faz um certo tempo e estou crente que seja o corpo borboleta não ajustando a lenta para compensar os 3 cavalos usados pelo compressor do ar condicionado.
Detalhe: O Ar condicionado é perfeito, gela muito.
Bomba de combustível pressão excelente, sensores magnéticos do comando recentemente trocados.
Alguém já passou por este problema ou tem ideia do que pode ser ?
Tenho receio de sair trocando peças sem necessidade.

Agradeço desde já.
avatar
lsao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 31/05/2015
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W203): Oscilação da marcha lenta ao ligar o ar-condicionado - o quê pode ser?

Mensagem por iveiga em Ter Dez 08, 2015 6:28 pm

No meu antigo Classe A, a oscilacao em marcha lenta sumiu apos o Jorge limpar o corpo de borboletas.
avatar
iveiga
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum