(CL203): Problemas no acionamento após bateria descarregar

Ir em baixo

(CL203): Problemas no acionamento após bateria descarregar

Mensagem por sergioafs em Sex 04 Set 2015, 20:55

Meu Clc 200 k descarregou a bateria completamente, como em qualquer carro você faz uma chupeta e ele pega beleza, porém após isso.... agora algumas vezes ele liga, outras não, como se tivesse acabado a bateria de novo, fiz uma carga rápida em um alto elétrico e não resolveu, li em alguns tópicos que fazer chupeta nesse tipo de mercedes pode ser prejudicial ao modulo... gostaria de ajudas obrigado
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Problemas no acionamento após bateria descarregar

Mensagem por AEP em Sex 04 Set 2015, 21:26

Confrade:

Você está usando uma bateria que já está sem carga mas tenta reaproveitá-la com carga rápida? Se sim, essa bateria já está sem vida útil e pode ser esse o problema.
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 15452
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (CL203): Problemas no acionamento após bateria descarregar

Mensagem por sergioafs em Sex 04 Set 2015, 21:36

Então mas ela não descarregou por causa da vida util, e sim porque eu acabei deixando o radio ligado, e cochilei dentro do carro...
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Problemas no acionamento após bateria descarregar

Mensagem por sergioafs em Dom 13 Set 2015, 22:14

Resolvido o problema realmente era a bateria, chegou acender a luz da injeção fiquei com medo um pouco, mas trocada a bateria problema resolvido
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Problemas no acionamento após bateria descarregar

Mensagem por Ulysses V8 Benz em Seg 14 Set 2015, 14:04

Nas MBs a partir do final dos anos 90, a central do carro desabilita a partida caso a bateria esteja abaixo de 10 ou 9v. Como essa tensão ainda é suficiente para acender luzes, por exemplo, tem-se a impressão de que o problema não é a bateria e sim alguma outra coisa pois as luzes não "caem" ao acionar a chave.

Que bom que seu caso se resolveu, obrigado pelo retorno.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11647
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (CL203): Problemas no acionamento após bateria descarregar

Mensagem por Hadassah em Qui 02 Nov 2017, 10:03

Olá minha Mercedes parece estar com o mesmo problema !
Apareceu algumas vezes a bateria vermelha no painel dois dias antes dela parar e não ligar depois ligou não trocava a macha e consegui vir pra casa a velocidade mínima porque ela não aceita maior e estou com medo porque apareceu a luz da injeção
avatar
Hadassah
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 3
Data de inscrição : 02/11/2017
Idade : 34

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum