(C117): Apagão do Comand

Ir em baixo

(C117): Apagão do Comand

Mensagem por Mdalex em Ter 23 Jun 2015, 01:21

[size=32]Boa noite amigos.  Há cerca de 4 semanas a tela do meu carro apagou repentinamente junto com os botões  do rádio .Desliguei , liguei o carro ,trancava  e destrancava o carro e nada. E após 24 hs o sistema voltou normalmente. Semana passada deixei meu carro por mais de 1 semana na ccs.  Disseram que fizeram testes no Command e nada de errado foi descoberto. Pois bem , ontem a tela apagou-se novamente. Já liguei para CCs comunicando o fato e enviei um vídeo da pane  pra eles. Pelo que percebi eles não têm a mínima ideia do que está ocorrendo...pior que resido a cerca de 150 km da Ccs ... Desanimador isso tudo ... To chateado demais ...[/size]

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por AEP em Ter 23 Jun 2015, 02:30

Confrade:

Mera especulação...

Pode ser mal contato nas conexões.

Tentaria desmontar e remontar o sistema:

http://www.portalmercedesbrasil.com/t10751-diy-w176-video-serve-no-w246-cla-e-gla-como-desmontar-remover-a-tela-multimidia
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 14980
Data de inscrição : 06/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Ter 23 Jun 2015, 02:41

Confrade. Não tenho coragem de fazer isso não ...
 Não é possível que a Ccs, não desmontou e testou as conexões do sistema , seria muita irresponsabilidade. E olha que tiveram tempo de sobra ...
Abs

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Ulysses V8 Benz em Ter 23 Jun 2015, 19:04

As conexões do Comand são muito bem feitas, dificilmente haveria mau-contato desse jeito a não ser que o montador do carro literalmente largasse solto. Me parece mais um problema interno da unidade. A solução seria a troca do Comand, pois está em garantia.

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11637
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por JF2015 em Qua 24 Jun 2015, 04:10

Anderson,

Com o carro na garantia não seria ruim mexer?  Vai que quebra uma garrinha de fixação ou qualquer coisa assim... Aí a CSS já pode dizer que foi mexido.

Mdalex, por acaso o rádio permanece funcionando? Apenas a tela para de funcionar ou todo o sistema de som?
De todo modo, como disse o Ulysses, o jeito é a troca na garantia.
Abraços
avatar
JF2015
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 146
Data de inscrição : 28/03/2015
Idade : 42

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Qua 24 Jun 2015, 04:15

Confrade. Para tudo. Rádio , Bluetooth, gps... Antes da compra pedi  desbloqueio do DVD , realizado na Css . Agora estão aventando hipótese de ser o desbloqueio... Vamos ver ...

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por JF2015 em Qua 24 Jun 2015, 04:24

Que droga, hein?

Ainda bem que fez o desbloqueio na CSS! Dureza são esses 150 kms até lá...

A minha tela agora deu pra ter um problema também... Está com um grilo! Não acreditei quando ouvi, vou relatar noutro tópico!

Espero que resolva seu problema, depois conta aqui o que era.

Abraços
avatar
JF2015
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 146
Data de inscrição : 28/03/2015
Idade : 42

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Qui 25 Jun 2015, 03:10

Então amigo. De 15/15 dias trabalho em Guarapari, que fica entre minha cidade e Vitoria. Eles marcaram comigo lá e efetuaram a troca do desbloqueio do DVD. Agora é aguardar ... Abs.obs : Vou acompanhar seu relato do problema em sua tela ...

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por JF2015 em Qui 25 Jun 2015, 06:09

avatar
JF2015
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 146
Data de inscrição : 28/03/2015
Idade : 42

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Sex 10 Jul 2015, 22:32

Boa tarde confrades. Infelizmente houve recidiva do apagão da tela e dos botões do rádio ....estou duvidando que o problema seja o desbloqueio . Chato demais isso ...

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por JF2015 em Dom 19 Jul 2015, 02:05

Mdalex,

E ai? Como esta o comand? Resolveu?

Abraços
avatar
JF2015
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 146
Data de inscrição : 28/03/2015
Idade : 42

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Seg 20 Jul 2015, 01:00

'Jf2015 , disseram que saiu uma atualização do desbloqueio e efetuarão outra troca.  Não estou levando muita fé nisso ... Abs

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por JF2015 em Seg 20 Jul 2015, 01:29

Eita... Tomara que sê certo. Boa sorte!
Depois conta aqui 

Abraços
avatar
JF2015
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 146
Data de inscrição : 28/03/2015
Idade : 42

Voltar ao Topo Ir em baixo

Re: (C117): Apagão do Comand

Mensagem por Mdalex em Qui 23 Jul 2015, 00:14

[size=32]Boa noite. [/size]
[size=32]Bem ,hoje trocaram novente o módulo atualizado do desbloqueio e tb chicotes . Me disseram que caso acontecesse o apagão novamente , iam  retirar o desbloqueio para ver se a tela ia apagar sem o sistema.pois bem  ,no caminho de volta , após a troca ,a tela  com o carro em movimento, apagou  e acendeu repentinamente ,umas 3 vezes, sem apagar os botões do comand... Nunca havia acontecido desta forma  .No momento  está tudo ok. Vou observar.... Mas já estou saturado disso, to cansado ...abs[/size]

Mdalex
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 08/05/2015
Idade : 39

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum