(W203): Motor desliga alguns segundos após partida - o quê pode ser?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Junior Rildo Silva Santos em Qua 08 Abr 2015, 20:02

Boa noite galera estou precisando de ajuda de vocês tenho uma C180 Kompressor 2005 ela está com um defeito que assim que ligo o motor alguns minutos ela aparece mensagem que não está carregando a bateria e deliga, só que já testei o alterador e está ok, notei também que ela com motor desligado eu ligo o som e alguns minutos aparece a mensagem que carga baixa da bateria e o mesmo desliga
avatar
Junior Rildo Silva Santos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 20/02/2015
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Daniel-SP em Qua 08 Abr 2015, 22:41

Já que o alternador foi testado , eu verificaria a bateria . Pode ser que a capacidade de armazenar esteja baixa e o carro toma as providencias para não zerar ! ,o que é ruim para os módulos e parâmetros de fabrica .Se puder ,faça um teste com uma bateria sabidamente boa e com um cabo próprio para isso .
MUITO cuidado com as polaridades , uma bobeada acaba com a parte elétrica e eletrônica da w203.
Outro método para verificar o alternador é entrar no menu secreto do painel , e verificar a voltagem antes e após a partida . Carro sem ligar o padrão pe por volta de 12v ,depois de ligar deve marcar quase 14v
avatar
Daniel-SP
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 883
Data de inscrição : 06/08/2012
Idade : 65

http://dubin.hd@gmail.com

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Junior Rildo Silva Santos em Sab 11 Abr 2015, 20:40

Obrigado pela dica Daniel mais acho que descobrir o defeito do carro acredito que a polia está montada de mareira errada fazendo com que o alternador rode no sentido contrario
bounce cheers Basketball
avatar
Junior Rildo Silva Santos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 20/02/2015
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Junior Rildo Silva Santos em Sab 11 Abr 2015, 22:38

Daniel eu acabei de fazer o motor dela e ficou pronto essa semana e ao dar partida ela funciona e em alguns segundo aparece no painel (batterie alternateur aller a l'atelier)  depois de alguns segundos o motor para só que tenho um voltímetro digital portátil que coloco do isqueiro e está gerando bem 14V
avatar
Junior Rildo Silva Santos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 20/02/2015
Idade : 45

Voltar ao Topo Ir em baixo

Batterie Alternateur Aller a l'atelier

Mensagem por Junior Rildo Silva Santos em Ter 14 Abr 2015, 21:33

Boa noite galera estou precisando de ajuda de vocês tenho uma C180 Kompressor 2005 ela está com um defeito que assim que ligo o motor alguns minutos ela aparece mensagem que não está carregando a bateria e deliga, só que já testei o alterador e está ok, notei também que ela com motor desligado eu ligo o som e alguns minutos aparece a mensagem que carga baixa da bateria e o mesmo desliga
avatar
Junior Rildo Silva Santos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 20/02/2015
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por AEP em Ter 14 Abr 2015, 21:59

Júnior: 

Boa noite!

Favor descrever como você quer que o título da sua mensagem fique em português. 

Aguardaremos 24hs.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]


Josué 24:15
avatar
AEP
Moderador
Moderador

Masculino Mensagens : 11785
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Ulysses V8 Benz em Qua 15 Abr 2015, 10:42

Se não me engano já tem um tópico dele a respeito...

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10769
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por AEP em Qua 15 Abr 2015, 10:55

Procede!

Fundido.

Júnior: Você mesmo já havia dado a resposta de solução.

Favor não repetir tópicos e acima de tudo, poste sempre em português.

Obrigado.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]


Josué 24:15
avatar
AEP
Moderador
Moderador

Masculino Mensagens : 11785
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W203): Motor desliga alguns segundos após partida - o quê pode ser?

Mensagem por Junior Rildo Silva Santos em Sab 25 Abr 2015, 17:24

Boa tarde depois de descobrir o problema real da mina c180 que foi um corta corrente que tinha e o ex dono não tinha me avisado agora depois de uma semana ela não liga
 Coloco a chave na inguinação e não destrava o volante depois de insistir muito as vezes e ela destrava mais não da partida no motor, também não funciona o teto, vidros e farol alto, não sei se foi inconsiderância mais começo quando fui colocar led no estacionamento do farol e ai percebi que vários fios desencapando por temperatura, acredito que os fios encistaram um no outro e deve ter dado esse problema, cheguei em casa tirei os faróis e isolei os fios com fita isolante...
Alguém poderia me da uma ajuda por aqui????
avatar
Junior Rildo Silva Santos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 20/02/2015
Idade : 45

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum