Ebreagem patinando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ebreagem patinando

Mensagem por edusp95 em Sex 31 Out 2014, 07:07

Bom dia pessoal,
Mais uma vez recorro ao clube.
Tenho um classe A 160 ano 99 semi, Percebi que toda marcha que coloco ele demora para andar, mesmo em primeira, segunda, terceira, quarta, todas ele demora para responder, tipo patinando. Alguem ja teve esse problema ou tem ideia do que pode ser? Qual os sinais do modulo AKS ruim?
Grato
avatar
edusp95
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 24/05/2013
Idade : 33

Voltar ao Topo Ir em baixo

Câmbio patinando

Mensagem por edusp95 em Sex 31 Out 2014, 07:19

Tenho um classe A semi 99.
Percebi hoje que quando coloco qualquer marcha ele demora para pegar velocidade, sinto isso principalmente nas trocas de marcha, a cada troca de marcha o carro demora para pega velocidade e aos poucos ele vai aumentando a aceleraçao.
Alguem ja teve esse problema ou tem ideia do que pode ser?
avatar
edusp95
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 24/05/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Ebreagem patinando

Mensagem por Epicco em Sex 31 Out 2014, 07:49

edusp95 você fez dois questionamentos sobre um mesmo assunto, um num tópico que tratava do câmbio automático dos Classe C e outro num tópico que trata do cambio automático do Classe A.

Juntei os dois aqui pois seu carro possui câmbio mecânico.
Pelo sintoma que você menciona seu carro parece estar patinando a embreagem. Procure um mecânico especializado em Classe A.

Lembrando que a embreagem para o Classe A semi automático é exclusiva para o modelo.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: Ebreagem patinando

Mensagem por superale.brasil em Qua 05 Nov 2014, 00:11

Ola a todos. Tenho um problema parecido. Porém acontece o seguinte, levei a oficina e passaram o scanner onde nao acusou problema no sistema de embreagem. Porém ao andar de 5km a 10km ou fazer subidas forçadas, o ou quando aquece ou quando em dias de sol quentes o problema é ocasionado mais rapidamente. Começa a patinar todas as marchas (como se esquentasse). Quando em motor frio as vezes dá solavancos leves ou o carro se desloca sozinho ao engatar a 1a. marcha. Minha pergunta: o problema está nos discos de embreagem (plato, etc) ou está no modulo (somente foi trocada as escovas). Att
avatar
superale.brasil
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 16/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum