(W168): Água no escapamento após partida - motor frio. É normal?

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Marcelo. em Sab 25 Ago 2012, 12:44

Pessoal é normal sair água do escapamento? Já vi sair vapor..... o meu sempre que ligo para sair quando esta com o motor frio ele fica funcionando na lenta e sai gotículas de água que chegam a molhar o chão e fica assim pois um bom tempo, depois que rodo com ele e motor fica bem aquecido não sai mais o de vocês também acontece?

Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 30
Data de inscrição: 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por J.Carlos em Sab 25 Ago 2012, 15:53

A minha W168 também faz isso. Já li aqui no fórum em algum lugar que é normal acontecer isso.

J.Carlos
Usuário Bronze
Usuário Bronze

Masculino Mensagens: 114
Data de inscrição: 07/08/2012
Idade: 54

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por paulo brito em Sab 25 Ago 2012, 16:34

É normal.

Se a gasolina estiver batizada com álcool hidratado aí fica pior.

paulo brito
Usuário Platina
Usuário Platina

Masculino Mensagens: 1470
Data de inscrição: 06/08/2012
Idade: 55

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por toni goetten em Sab 25 Ago 2012, 16:48

So vai sair agua se o escapamento estiver frio, pois acontece o condensamento depois so sai vapor, depois de umas 2 horas de congestionamento nem vai dar de notar. se estiver sem muita aceleração a agua vai acumulando dentro do escape,quando o cidadão enfia o pé, ai sim sai agua benta pra todo lado.

toni goetten
Usuário Bronze
Usuário Bronze

Masculino Mensagens: 190
Data de inscrição: 06/08/2012
Idade: 42

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Marcelo. em Dom 26 Ago 2012, 08:51

Há então é normal mesmo.....

Pô por isso que os escapamentos não duram nada hoje em dia.... teriam que se feitos de inox para aguentar essa agua toda.

Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 30
Data de inscrição: 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Maluhy em Dom 26 Ago 2012, 12:19

Pessoas que rodam pouco o escapamento dura pouco,quem roda o suficiente para o sistema aquecer e vaporizar essa água o sistema tem mais durabilidade...Shocked

Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens: 2132
Data de inscrição: 05/08/2012
Idade: 53

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por pedroalexrj em Dom 26 Ago 2012, 12:55

Só a título de curiosidade...o escape da minha C36 é de inox...e de fato, está perfeitamente íntegro...sem nenhum ponto de ferrugem...
abs.

pedroalexrj
Usuário Platina
Usuário Platina

Masculino Mensagens: 1699
Data de inscrição: 12/08/2012
Idade: 39

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Alexandre - PR em Dom 26 Ago 2012, 14:25

E ainda tem aqueles que andam em baixa rpm toda hora.

A água vai acumulando no escapamento, até que uma hora enferruja/fura tudo.

Abs,

Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens: 2368
Data de inscrição: 06/08/2012
Idade: 30

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por borba em Dom 26 Ago 2012, 14:42

alem do fenomeno temperatura de condensaçao , os carros com catalizador tambem formam mais agua na finalizaçao de reduçao de poluentes transformando CO e NOX entre outros em CO2 e H2O.


borba
Usuário Ouro
Usuário Ouro

Masculino Mensagens: 713
Data de inscrição: 20/08/2012
Idade: 55

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Marcelo. em Dom 26 Ago 2012, 15:15

Então aquele papo para os que rodam pouco e as vezes só em fins de semana como eu , de que o motor deve ser ligado pelo menos de 2 duas a 3 vezes por semana, para que o óleo circule e lubrifique o motor, ajuda por um lado mais prejudica por outro....

Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 30
Data de inscrição: 06/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por toni goetten em Dom 26 Ago 2012, 15:21

Meu carro ainda tem o escapamento original, todo em ínox, "como gostam de falar os alemães de pomerode aqui perto de casa"

toni goetten
Usuário Bronze
Usuário Bronze

Masculino Mensagens: 190
Data de inscrição: 06/08/2012
Idade: 42

Voltar ao Topo Ir em baixo

Re: (W168): Água no escapamento após partida - motor frio. É normal?

Mensagem por Marcelo. em Dom 26 Ago 2012, 18:57

Feliz que tem um de inox...............o carro se acaba com o tempo mais o escapamento der inox vai ficar para sempre, trabalho com manutenção industrial e usamos esse metal quando precisamos expô-lo a um ambiente agressivo que nenhum outro metal suporta.

Ex. Umidade, Salinidade, cloro etc....

Marcelo.
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 30
Data de inscrição: 06/08/2012

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum