(W168): Problemas mais comuns

Página 5 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sex 26 Abr 2013, 19:10

No compartento do motor, atras do radiador pelo lado do motorista.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Kanduxo em Sex 26 Abr 2013, 20:54

Obrigado!!

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Alan Moitinho Navarro em Qua 01 Maio 2013, 09:47

Obrigado Walter. me deixou mais calmo eh relacao a minha baby merc.

Alan Moitinho Navarro
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 44
Data de inscrição : 14/04/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Jefferson Moreira lara em Sex 24 Maio 2013, 20:14

Olá amigos me cadastrei no blog porque recentemente adquiri uma mercedes classe a 160 2002 porém estou tendo um problema que não sei como resolver
se o carro estiver frio pega normalmente mas anda uns 10o metros e não pega mais só se esfriar de novo por favor me ajudem qual será o problema

Jefferson Moreira lara
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 20/05/2013
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por douglas barddal em Sex 24 Maio 2013, 20:18

Bem vindo Jefferson, já testou a vazão bomba injetora o filtro original é para 50.000km qual é o seu, só não entendo porque pega com o motor frio???

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sex 24 Maio 2013, 20:26

Verifique o sensor de rotação, pode ser isso.
Quando o motor parar jogue água nele para resfria-lo e tente dar partida.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Antônio Elias em Sex 24 Maio 2013, 21:14

Jeferson, quando motor começa perder potência, apaga ou fica com dificuldade na partida quando ainda está quente, pode ser formação de vapores da combustão e se for isso, pode ter várias causas. Começaria substituindo o filtro regulador de pressão (já que se trata de um ítem de revisão que vence mesmo!) e logo a seguir conferiria a pressão na linha para ver o estado da bomba de gasolina, não resolvendo checaria se os bicos injetores estão estanques!

Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por rochaf58 em Sex 24 Maio 2013, 23:59

GALERA BOA NOITE,ESTOU NEGOCIANDO UMA MERCEDES CLASSE A 160,ANO 2003 PRATA ESTEPE ORIGINAL,LATARIA ZERADA SEM RETOQUES MECÂNICA OK,E COMO SOU NOVO POR AQUI,ALIÁS CHEGUEI ATÉ AQUI POR INTERMÉDIO DO SITE CARROSNAWEB.COM,ENTÃO GOSTARIA DE SABER DOS AMIGOS MAIS EXPERIENTES EM MERCEDES-BENZ,SE ACHAM QUE ESTOU FAZENDO UM BOM NEGÓCIO,E SE DEVO TOMAR ALGUMA PRACAUÇÃO ESPECIFICA COM RELAÇÃO Á AVALIAÇÃO DE TAL VEICULO EM NEGOCIAÇÃO,DESDE JÁ DESEJO Á TODOS UMA BOA NOITE E UM ÓTIMO FINAL DE SEMANA!!!

rochaf58
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 24/05/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sab 25 Maio 2013, 07:00

Rochaf58,
Primeiramente evite escrever todo o texto em letras maiúsculas, pois na web isso é gritar.
Segundo, você precisa verificar ai em sua região um mecânico que trabalhe com Mercedes-Benz para casos de manutenção mais complexos nos sistemas eletrônicos que você vai precisar, o Classe A não é gol e nem uno. Você mora em Curitiba mesmo? Caso positivo aí tem o Rubens Klassen que pode fazer uma melhor avaliação deste Classe A.
Supondo que você já leu este tópico desde a primeira página, se este classe a possui rodas de liga-leve e a roda do estepe é de ferro, veja se no porta-malas tem os parafusos para a roda do estepe (ferro).

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Jefferson Moreira lara em Ter 28 Maio 2013, 19:13

Pois é amigo começou depois que troquei o óleo e filtro foi trocada bobina de ingnição e outras coisas e nada pra falar a verdade levei a outro mecânico hoje vamos ver o que ele diz só que minha cidade é pequena Carambeí no Paraná e acho que o pessoal daqui é meio fraco más o fato que até agora já esta em $2.600,00 reais de peças e ainda ninguém achou o problemas se houver novidade trago notícias valeu mesmo pela atenção.

Jefferson Moreira lara
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 20/05/2013
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por acqualocco em Dom 10 Nov 2013, 13:36

Senhores, o meu carro deu este problema tambem das luzes do EPS/BAS ficarem acessas quando o carro era ligado. Aqui no forum vi algumas discussoes e inclusive um amigo falando de um sensor de freio que fica do lado do pedal. Eu retirei este sensor e vi que o mesmo estava quebrado uma "latinha" que fazia o contato nos terminais. Este sensor pelo que vi depois de aberto tem 2 modos: ele liga 2 contatos quando se pisa no freio e liga outros 2 contados quando o carro está parado (alias, por "default", os contatos ficam pressionados quando nao se pisa no pedal do freio e quando voce pisa no pedal do freio, ai é que "solta" os contatos, fazendo o mecanismo interno "ligar" outros 2, informando que houve acionamento dos freios).
Logo, sempre haverá 2 contatos "ligados", seja com o carro andando (pedal do freio sem pisar), seja pelo acionamento do freio (pedal pressionado). Assim, o sistema entende que está tudo funcionando direitinho. Quando 1 dos contatos quebra (que foi o meu caso), o sensor nao aciona e o sinal EPS/BAS aparece. Como o contato do "carro parado ou em movimento" é o mais fraco (pois sempre fica pressionado, conforme já disse e é uma latinha fininha), ele é o mais facil de quebrar e ai, o resultado é que quando voce liga o carro, as luzes aparecem. Se voce experimentar ligar o carro com o pedal do freio acionado (pisado), vai ver que as luzes nao aparece (pois ele aciona outros contatos internos), e ao soltar o pedal, a luz aparece que imediatamente (apos alguns segundinhos). Se isso esta acontecendo, o problema certamente é o sensor do pedal de freio. No meu caso, eu pus uma molinha (de caneta mesmo) no centro do pino e liguei um fiozinho para dar contato ao terminal que quebrou. Ao acionar o mecanismo, o pino central (ao abrir voces vao ver o que estou falando), faz contato com o fundo da plaquinha de cobre e a molinha acaba encostando nela. Como eu coloquei um fiozinho ligado nesta molinha, o fio vai ate o terminal que quebrou (pois eu enfiei o fio neste terminal) e ai os contatos voltam a funcionar normalmente (quando pisa e solta o freio), nao aparecendo mais a luz amarela EPS/BAS. Mas assim, vou comprar uma peca nova, pois é um quebra-galho temporario, mas ficou bom e funcionou 100%. Fica a dica... abs

acqualocco
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 16/03/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Nilton Martins em Dom 10 Nov 2013, 22:26

Acqualocco, se possível ao comprar a peça, informe o nome desta peça e tb se possível seu serial number, interessante pra mim e muitos confrades daqui, imagino eu.

Nilton Martins
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 21
Data de inscrição : 07/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Massautak em Sex 29 Maio 2015, 12:01

Ola tambem observei problemas no motor de partida.
troquei as escovas e como e um serviço bastante trabalhoso aproveitei e susbtitui tambem o automatico.
tenho um 160 classic ano 2005

Massautak
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 17/07/2014
Idade : 26

Voltar ao Topo Ir em baixo

ar condicionado

Mensagem por evandrovila em Sex 29 Maio 2015, 15:50

Olá pessoal tenho uma classe A160 02/03, e meu ar condicionado só funciona na velocidade 4, isto é normal ou alguém sabe de uma solução?

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sex 29 Maio 2015, 15:59

Evandro,

Pode ser problema na chave seletora de velocidade do ventilador.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por evandrovila em Sab 30 Maio 2015, 19:00

Walter,
Tenho então que trocar a chave seletora de velocidade?
Grato.

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sab 30 Maio 2015, 21:39

Primeiro desmonte e verifique se ela esta com os contatos queimados, bem como os botês que acionam o compressor do A/C.

Não saia trocando peça sem antes verificar a que esta no seu carro para evitar gastos desnecessários Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por evandrovila em Qua 03 Jun 2015, 12:43

Walter,

Te incomodando mais um pouco, é muito dificil para desmontar esta parte dos botões?

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Qua 03 Jun 2015, 19:15

Dá um trabalho, pois deve-se remover a capa central do painel e para isso deve-se remover também as partes laterais.
Veja este tópico:
[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por evandrovila em Sex 05 Jun 2015, 10:58

Alguém sabe um lugar especializado nisso para indicar?

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sex 05 Jun 2015, 18:37

Veja aqui na área de oficinas:
[Você precisa estar registrado e conectado para ver este link.]

Oficinas que trabalham com Classe A aqui na capital são a Sinal Verde e a GR Auto-Service

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por evandrovila em Sab 25 Jul 2015, 11:56

Conhece alguma oficina em guarulhos para mexer na classe a?

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por walter paiva em Sab 25 Jul 2015, 16:09

Em Guarulhos não conheço, mas qual o problema do seu carro?

Se for um serviço mais complicado é melhor levar na Sinal Verde que é ótima para manutenção de Classe A.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por evandrovila em Dom 26 Jul 2015, 16:08

Só revisão mesmo.

evandrovila
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 29/05/2015
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por robinson longo em Qui 13 Ago 2015, 14:50

ola amigos gostaria de saber se pra trocar interruptor de re e preciso estrar engatada a re .obrigado

robinson longo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 13/08/2015
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Problemas mais comuns

Mensagem por Conteúdo patrocinado Hoje à(s) 19:21


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 5 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum