(W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Ter 10 Set 2013, 20:49

Volto a falar,é diferente demais o diagnóstico entre não pegar e não virar,é simples demais descobrir,não compliquem,se o carro a quente não der partida deem um empurrão e o famoso tranco, se pegar na hora é o arranque ou mau contato em cabeamento e finish,acabou o dramalhão mexicano,hehehe:twisted: 

Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Ter 10 Set 2013, 20:51

E mais uma coisa,o reparo que serviu em um carro não vai servir em outros 596,cada caso é um caso, qdo vc tem dor de cabeça pode ser fígado,pressão alta,stress,unha encravada,carro é a mesma coisa...Shocked 

Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Classe a esquenta não pega

Mensagem por gsilva em Ter 10 Set 2013, 22:25

Pessoal, não quero deixar uma má impressão. Como falei, deixei a válvula aberta por que não tinha outra no momento, mas vou trocar por uma nova com certeza. Mas vale a pena testá-la antes de pagar absurdo em outra peça.

Abraço!

gsilva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 10/09/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 10 Set 2013, 22:30

Gsilva,
 
Você não deixou uma má impressão, só foi uma dica que você passou. Legal que você vai trocar a válvula é assim mesmo que se faz, parabéns!

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7709
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por AxSebastian em Qua 18 Set 2013, 15:46

Pessoal, estou com este mesmo problema e,  além disto, o carro está morrendo em marcha ou quando piso no freio costuma acender a luz do BAS e aparecer a letra F no painel e não entra marcha. Outro dia dei um leve toque no interruptor do freio e o carro melhorou, sumiu a letra F na hora e as marchas entraram.
Então, resumindo:
01 - Carro quando quente não pega, tenho que esperar em média 30 minutos para pegar, mas se pega no tranco;
02 - Carro morrendo quando piso no freio (troquei o interruptor seis meses atrás por um da marca 3RHO)

Aguardo socorro.

Abraços

AxSebastian
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 63
Data de inscrição : 06/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Lobo em Qua 18 Set 2013, 19:00

A descricao inicial se encaixa no que ocorria numa ex-minha W201 2.6 :  o problema era umidade dentro da tampa do distribuidor.

Lobo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 688
Data de inscrição : 09/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maristela em Dom 20 Out 2013, 09:48

Pessoal...  mandei recondicionar o motor de arranque na minha Classe A,o induzido estava meio derretido. So que pensei que tinha resolvido e nada. Enfrentei um pequeno congestionamento e o motor aqueceu,desliguei ela e quando fui dar a partida o motor não tem força para girar(fica nhé,nhé,nhé),tive que esperar uns 20 minutos para pegar. Alguém tem uma dica,não sei mais o que pensar,neste conserto foi mais de 500,00 e meu carro esta  saindo muito caro pra mim.
Não ligo de gastar,mas se fosse resolvido o problema,estou ate sem saber se levo no mecânico ou eletricista.Crying or Very sad 

Maristela
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 13
Data de inscrição : 14/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por GR em Dom 20 Out 2013, 10:44

Vc conferiu o sensor de rotação?

GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2274
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 20 Out 2013, 11:51

Quando o motor superaquece ele não liga mesmo, pois é uma proteção adicional para prevenir danos ao motor.

Verificar se a válvula termostática e o sensor de temperatura da água estão com problemas.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7709
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Lobo em Dom 20 Out 2013, 13:50

O Classe A tem acumulador de pressao (regulador de pressao acho que tem) como como os sistema KE (CIS) Jetronic das MBs dos anos 90 ?  Se sim, poderia ser ele. Ou o rele da bomba de combustivel (ou a propria bomba - quando a chave eh girada, antes de se dar a partida deve-se ouvir a bomba pressurizando a linha de combustivel).

Lobo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 688
Data de inscrição : 09/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Epicco em Dom 20 Out 2013, 15:02

Não tem Lobo. A injeção do Classe A é moderna.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6794
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maristela em Dom 20 Out 2013, 17:09

Pedi para o mecânico testar ela pra mim,mas acredito que ele não viu Gr. O sensor fica prox. a polia ou abaixo próximo a caixa de cambio?? Ele ficou 1 semana com meu carro pra trocar a escova e o induzido que estava meio derretido. Tive um palio 1.6 16 V que eu mesma troquei o sensor de rotação e detonação e acabou o problema,mas da Classe A não consigo visualizar.

Maristela
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 13
Data de inscrição : 14/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 21 Out 2013, 06:03

Maristela,
O sensor fica no bloco do motor do lado do cambio.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7709
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maristela em Seg 21 Out 2013, 08:42

Obrigada Walter,ainda hoje vou dar uma verificada. Assim que resolver, aviso pessoal. Grata pelas dicas.Very Happy

Maristela
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 13
Data de inscrição : 14/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Classe A depois que o motor esquenta não pega

Mensagem por Kalio em Seg 28 Jul 2014, 15:01

Pessoal, sou novo aqui e acho que vcs tem o caminho, estou com o mesmo problema da nossa amiga ...Alguem pode me agudar? Ja fiz de tudo, esta tudo trocado velas, filtros, só sensor de rotação não mexi. Onde fica? Posso usar paralelo ou tem que ser original? Eu mesmo posso trocar?
A minha pela manha arranque pesado, parece que esta sem bateria, ai vira pega normal anda norma, quando desligo só liga se eu acelerar no pedal se nao so vira e normal mas nao pega



 [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.] por [Você precisa estar registrado e conectado para ver este link.] em Sab Ago 10, 2013 11:46 pm

Pessoal,preciso mais uma vez da ajuda dos colegas.Minha Classe  A 160 Classic 2000 liga normal (apesar de sentir a a ignição pesada),só que apos rodar e o motor aquecer e desliga-la,ela não pega.Fica só no nhec,nhec, parece que não tem força e a bateria baqueou.Mas é só esperar o motor esfriar +- 1 hra que ela pega como se nada  tivesse acontecido. Já me falaram para regular a corrente de voltagem do alternador,trocar o motor de arranque,ver um tal de comutador da ignição. Estou bem perdida,pois tenho receio de ficar trocando peça sem necessidade.Minha bateria é boa,de 60 amperes. Alguém tem uma ideia por onde começar para não gastar dinheiro a toa.

Kalio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 28/07/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por calberto391 em Seg 28 Jul 2014, 19:38

Kailo tive esse problema com a minha e foi o motor de partida segundo o eletricista eram as buchas.
No caso tive que baixar o motor mas depois li aqui no forum que não precisa da pra fazer o reparo sem baixar o motor

calberto391
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 02/12/2013
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Nilton em Ter 29 Jul 2014, 00:12

Kalio,
quando o problema é no sensor de rotação o carro não pega quando quente. Ou pode morrer ligado também e somente voltar a pegar depois de frio. Os sintomas que você relatou devem ter origem em defeito de outro componente. O ideal é passar o scanner.

Nilton
Usuário Prata
Usuário Prata

Masculino Mensagens : 458
Data de inscrição : 09/10/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 29 Jul 2014, 07:02

Kalio,

Seja bem-vindo. Tomei a liberdade de fundir o seu tópico com um já existente que trata do mesmo assunto, assim este tema fica centralizado em um só local e facilita a busca caso alguém passe por este problema Wink

Se de manhã arranque pesado verifique se a bateria esta em boas condições, caso positivo passe para o motor de arranque fazendo uma boa revisão em um auto-elétrico. Este é o primeiro passo já que você informa que o arranque esta pesado na parte da manhã.

Após esta revisão se não resolver, passe para outra etapa verificando outros componentes como sensores mas aí você vai precisar de scanner para identificar o problema e evitar de trocar componente/sensor a toa.

O sensor de rotação você mesmo pode trocar, caso seja ele, não precisa ser o original com o logo da MB pode ser um da marca Bosch mesmo, evite os de marca chinesa vendidos no ML.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7709
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Quando o motor está quente não liga

Mensagem por valmir barroso silva em Sab 16 Ago 2014, 12:08

Olá amigos - sou novo aqui  estou com problemas -- meu Classe a  - quando o motor esquenta e eu o desligo ele não pega -   alguém pode me dar uma dica ?

valmir barroso silva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 16/08/2014
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 16 Ago 2014, 21:44

Valmir, seja bem-vindo.

Tomei a liberdade de separar sua duvida que estava em uma publicação.

Como esta a manutenção do motor de arranque?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7709
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por valmir barroso silva em Seg 18 Ago 2014, 18:36

olá walter - grato pelo retorno  retiramos em uma oficina eletrica o motor de arranque e verificamos queo induzido estava ruim  irei comprar um outro amanha cedo - assim espero que esteproblema seja resolvido - porem a sua dica é  de grande valia. muito obrigado - te dareio retorno assim que ocarrosair da oficina.

valmir barroso silva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 16/08/2014
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por valmir barroso silva em Qua 20 Ago 2014, 18:43

olá  amigo - boa noite  conforme  afirmei  no meu ultimo contato - deu certo retiramos o motor de arranque  e  executamos os reparos necessários  -  o carro esta  normal tomara que continue assim - grato pela atençao.

valmir barroso silva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 16/08/2014
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por valmir barroso silva em Qua 20 Ago 2014, 19:06

olá- amigos tenho uma outra dúvida - com relaçao ao filtro de combustivel - vewrifiquei  no mercado livre  o filtro de combustivel de marca wega   FCI  1947 com regulador de pressão - ele é o mais indicado para o carro? eu havia colocado um filtro de combustivel par a o classe a 160 - este  com regulador de pressão melhora o desempenho do carro?

valmir barroso silva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 16/08/2014
Idade : 60

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum