(W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Seg 15 Out 2012, 19:02

Boa noite a todos.
A alguns dias atrás percebi que minha classe A, quando utilizada em transito intenso a mesma depois de desligar não ligava, para mim era problema no arranque, no painel não apresentava nada e depois do carro esfriar um pouco ele voltava a ligar normalmente.
Como sempre ando sem tempo fiquei enrolando para levar no mecânico, pois preciso do carro para ir trabalhar.
Na quinta-feira passada ao levar minha esposa para pegar um exame perto de casa, parei o carro e deixei ligado pois parei em frente a uma garagem, depois de uns 10 minutos com o carro ligado percebi que o carro começou a fumar, imediatamente tratei de arrumar uma vaga na rua atrás e desliguei o carro.
Abri o capô e percebi que o motor estava quente além do normal, esperei uma hora até o carro esfriar, abrir o compartimento de água e estava ok, verifiquei o óleo na vareta e no painel do carro, tudo ok, não tem 2 semanas que mandei trocar filtros e oleo e sempre utilizo oleo sintético.
Como sexta era feriado encostei o carro na garagem e estou utilizando o carro da mulher.
Alguém poderia ter idéia de que peça esteja estragada, já que a ventuinha está ligando e o carro não mostra nada de errado no painel (todas as luzes estão ok).
Fico aguardando, obrigado.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 15 Out 2012, 20:20

Precisa verificar em um mecanico para ele colocar um relogio de temperatura e verificar em que temperatura o motor esta trabalhando.

Geralmente o que dá problema no sistema de arrefecimento no Classe A é a valvula termostatica, sensor de temperatura da água e bomba d'água.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8765
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Seg 15 Out 2012, 22:56

Obrigado Walter.
Só mais uma dúvida, se o carro estiver realmente aquecendo e no painel não acusar aquecimento pela lógica seria o sensor de temperatura da água?
É o sensor de temperatura que aumenta a rotação da ventoinha e da o alarme sonoro e visual no painel?
Único item que faz falta neste carro é um mostrador de temperatura, neste caso seria muito útil.
Abraços.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por marcelobrotas em Qui 25 Out 2012, 14:52

Olá, estou com um problema no meu classe a 160, quando esquenta muito ele ele começa a bater tuchos, troco o óleo e filtro cada 5 mil km e uso somente 10W 40 sintético, isto acontece na cidade e quando estou na pista o motor fica normal...
Como posso resolver este problema dos tuchos? se ficar assim estraga o motor?

abs,
Marcelo
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Qui 25 Out 2012, 14:59

Boa tarde, Marcelo.
A sua está igual a minha, quando esquentava batia tucho e eu encostava na hora, o problema que não apresentava sinal de aquecimento nem visual e nem sonoro no painel. Da ultima vez o carro começou a fumar e bater tucho, como não tinha como parar o carro no local, liguei o ar condicionado no máximo e parou de bater tucho motor. A minha já está na segunda oficina para fazer orçamento, na primeira o cara falou que o radiador teria que trocar pois tinha vazamento, o engraçado é que a água não baixa.
Aconselho você a parar e mandar olhar o problema, pois se continuar assim pode queimar a junta do cabeçote e refazer o motor sai bem mais caro.
Abraços.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por jorge martins em Dom 28 Out 2012, 22:08

Brant, quando você mencionou que começou a fumar aonde aconteceu isso no motor ou la atrás no escapamento?
Marcelo, você precisa mandar examinar seu motor, pode ser que elê esteja com borra de óleo.
avatar
jorge martins
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 101
Data de inscrição : 06/08/2012
Idade : 62

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Dom 28 Out 2012, 22:23

Boa noite, Jorge. O carro começou a fumar no escarpamento, por causa do aquecimento, ao ligar o ar condicionado no máximo ele parou de fumar. Verifiquei a agua e o nível não abaixou, o óleo foi trocado a alguns dias antes utilizando óleo sintético e desta vez não foi feito o flush. O carro esta no mecânico para dar uma geral e vai ser analisado a questão do aquecimento amanhã, o mecânico já descartou mangueira e radiador furados e acha que pode ser a válvula termostática. Quando tiver posição sobre o carro eu posto aqui.
Abraços.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por jorge martins em Dom 28 Out 2012, 22:43

Eu acho estranho essa fumaça no escapamento por causa da temperatura. Eu ja peguei vários carros com problemas de temperatura e nenhum deles saiu fumaça no escapamento.
As vezes pode ser algum bico injetor que esta travando com aumento da temperatura, provocando um excesso de combustivel, e como consequencia a emissão de fumaça.
avatar
jorge martins
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 101
Data de inscrição : 06/08/2012
Idade : 62

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Dom 28 Out 2012, 23:03

Achei estranho também aconteceu isso duas vezes, somente da ultima que no desespero liguei o ar condicionado para ver se resolvia. Tive uma proposta no carro estou até pensando em vender depois de arrumar, depois dessa assustei. Ótimo carro, nunca tinha me dado problemas nestes últimos 5 anos, mas depois que o vendedor da Minas maquinas me disse que peça original agora somente alemã confesso que desanimei e muito com o carro.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Ter 06 Nov 2012, 16:19

Só dando o feedback, depois do carro passar na mão de dois mecânicos um não encontrar problema nenhum e outro falar que tinha que trocar o radiador, percebi que os problemas começaram depois que fiz a troca de oléo.
Procurei na nota de troca de oléo e não encontrei a especificação do oléo colocado, sempre utilizava oléo Sintético 15w40 e da ultima somente me lembro que por não ter o oléo que sempre colocava, acabei colocando outro sintético de outra marca. Ontem fui onde realizo as trocas com o ar condicionado no máximo o carro não fumava e pedir para olhar no sistema qual oléo colocou e para a minha surpresa foi um sintético ao qual não lembro a marca 15w30.
Resumindo tudo, mandei trocar o oléo e o carro parou de fumar, já rodei 80km e nada de fumaça. Por descuido meu quase arrebento o motor.
Abraços a todos.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Epicco em Ter 06 Nov 2012, 16:30

Entre um 15 W 30 e um 15 W 40, não haveria a menor diferença no funcionamento.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Brant em Ter 06 Nov 2012, 16:50

Epicco, foi o que o mecânico me disse.
Mas como estava desesperado já, entrei no google e procurei algo relacionado com o meu problema e encontrei um caso de um vectra parecido ao meu.
O ultimo mecânico verificou se tinha vazamento e não encontrou nenhum, verificou a válvula termostática e estava ok, quando ligava o carro na marcha lenta parado não fumava, depois de uns minutos começava a fumar quando atingia uma certa temperatura a fumaça aumentava, depois aumentava até um certo grau a ventuinha era acionada e a fumaça diminuia, isso que foi me passado pelo o mecânico. Ele não chegou a abrir o motor mas falou que com certeza poderia ser problema nas juntas, como estou pensando em trocar a minha não autorizei abrir o motor.

Não seria realmente o problema do 15w30 pois com uma certa temperatura o oléo perde a viscosidade e passa por vedação por estar muito fino e com o 15w40 para a acontecer isso a temperatura teria que ser maior?

Outra coisa que no manual de produtos da mercedes para classe A não tem recomendação de nenhum 15w30.
Mas espero que meu carro fique assim até eu resolver o que fazer com ele, é um ótimo carro mas daqui a pouco já tenho que trocar a corrente e dar uma outra revisada e o meu já está com a km muito alta.
At.
avatar
Brant
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/10/2012
Idade : 37

Voltar ao Topo Ir em baixo

Classe a sem partida com o carro quente

Mensagem por BRUNOMAGALHAESA em Sab 16 Mar 2013, 21:02

Boa noite

Pessoal, minha Classe está um problema que é o seguinte.
quando ando com ela e ela esquenta ai ela nao pega mais com facilidade tem vezes que tenho que pegar no tranco.

Já olhei a bateria e nao é, pessoas dizem que é o arranque. alguem pode me ajudar?

Desde ja agradeço.
avatar
BRUNOMAGALHAESA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 16/03/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 16 Mar 2013, 22:30

Pode ser o sensor de rotação.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8765
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Dom 17 Mar 2013, 15:15

De novo a velha pergunta, ele não vira ou vira mas não pega?Se não vira ou vira com dificuldade pode ser motor de partida,bateria ou fiação, qq eletricista meia boca diagnostica,se vira mas não pega aí pode ser um monte de itens...Shocked
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por BRUNOMAGALHAESA em Dom 17 Mar 2013, 19:17

Pessoal, bateria eu ja testei e não é a minha maior duvida mesmo é se devo ou nao levar no mecanico para olhar o motor de arranque, pois para mexer nele tem que descer o motor.
Ta osso pois nao posso ficar sem carro 2 a 3 dias para descer o motor.
avatar
BRUNOMAGALHAESA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 16/03/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Dom 17 Mar 2013, 19:22

De novo a velha pergunta, ele não vira ou vira mas não pega?affraid
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por JP Negron em Sab 13 Abr 2013, 18:56

Maluhy, o meu às vezes não vira, às vezes vira e não pega de primeira, Hj deixei a bateria na garantia, pois já tive que dar 2 cargas e tem menos de um ano, alternador marca 13,8
com carro ligado.
avatar
JP Negron
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 75
Data de inscrição : 06/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

(W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maristela em Sab 10 Ago 2013, 18:46

Pessoal,preciso mais uma vez da ajuda dos colegas.Minha Classe  A 160 Classic 2000 liga normal (apesar de sentir a a ignição pesada),só que apos rodar e o motor aquecer e desliga-la,ela não pega.Fica só no nhec,nhec, parece que não tem força e a bateria baqueou.Mas é só esperar o motor esfriar +- 1 hra que ela pega como se nada  tivesse acontecido. Já me falaram para regular a corrente de voltagem do alternador,trocar o motor de arranque,ver um tal de comutador da ignição. Estou bem perdida,pois tenho receio de ficar trocando peça sem necessidade.Minha bateria é boa,de 60 amperes. Alguém tem uma ideia por onde começar para não gastar dinheiro a toa.
avatar
Maristela
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 13
Data de inscrição : 14/04/2013
Idade : 48

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 10 Ago 2013, 22:08

Precisa analisar o sensor de rotação. Quando o motor aquecer e não pegar, jogue um pouco de água fria no sensor, se o motor pegar é o sensor de rotação com problema.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8765
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Dom 11 Ago 2013, 00:56

Maristela,se a quente o motor de partida vira com dificuldade normalmente o defeito é nele,aceita manutenção com um bom eletricista,ok?Existe uma diferença enorme de diagnóstico ao se falar que o motor não pega ou não vira.....Shocked 
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Maristela em Dom 11 Ago 2013, 14:43

Vou ver 1º p sensor de rotação então que é o mais simples no momento,mas onde fica localizado ele Walter?? Agora Maluhy...O motor não vira e não pega,fica como sem bateria,sem força.Mas só ocorre quando rodo longe e o motor fica quente,geralmente quando o clima esta quente na cidade.Pensei em trocar de uma vez o motor de arranque,mas um mecânico falou pra analisar um tal de comutador de partida porque ao dar a partida preciso ficar segurando a chave e ele falou que a classe A não pode segurar a chave na partida,apenas dar um leve toque.
avatar
Maristela
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 13
Data de inscrição : 14/04/2013
Idade : 48

Voltar ao Topo Ir em baixo

Classe a esquenta não pega

Mensagem por gsilva em Ter 10 Set 2013, 20:17

Olá pessoal... sofri muito com esse problema. Ligava o carro frio, pegava normalmente, quando esquentava não pegava. O tempo foi passando e o carro superaqueceu. 
Então levei em vários lugares e ninguém descobriu o problema. 
Resolvi eu mesmo arrumar. Resolvi dar uma olhada na Válvula termostático. Fiz o teste com água quente e percebi que a mesma não estava abrindo. Então deixei ela aberta como não tinha outra no momento (enganchei o pino na lateral deixando-a aberta) e pra minha surpresa!!!... o carro está ótimo. Não aquece e pega normalmente. Façam o teste.

Abraço!!!
avatar
gsilva
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 10/09/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por Marcos Santos em Ter 10 Set 2013, 20:20

Normalmente, se a válvula travar aberta, o consumo de combustível tende a aumentar devido ao não atingimento da temperatura ideal de funcionamento do motor.
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 10 Set 2013, 20:33

Fora que o motor vai trabalhar fora da temperatura de trabalho em que foi projetado.
 
Gsilva troque a válvula termostática, não vá estragar o seu Classe A por causa desse componente Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8765
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum