(W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Serrao em Dom 10 Ago 2014, 03:21

Boas ,meu Amigos !
O título do tópico , "Mistério" ...é porque estou procurando à 3 dias alguma dica que se refira a tal "fenômeno"  : luz de óleo, acende (amarela) e imediatamente o motor começa a falhar.Só para constar, meu carro é  uma Elegance 190, automático ano 2002
Já revirei o Google de ponta cabeça ....e ,nada !
Algumas pessoas aqui no fórum até tentaram ajudar , mas acho que não entenderam.
Uns dizem que a luz do óleo acendendo "amarela" é "radiador" ....outros questionam os confrades ,se eles realmente tem certeza, de que é a luz de óleo que acende ....
Uns, (com maior entendimento) afirmam ter 90% de certeza de que é o sensor do nível do óleo.
Entendo ! realmente, é o sensor que indica o nível de óleo. Mas, o que ninguém parece acreditar , quando os confrades dizem : Acendeu a luz do óleo e imediatamente começou a falhar!
Resolvi criar esse tópico ;porque aconteceu exatamente a mesma coisa com meu carro .Estava andando  normalmente e acendeu a luz do óleo e começou a falhar.
Fiz tudo que vocês podem imaginar ...
Cheguei a  conclusão que é a bobina  parou o terceiro cilindro .Exatamente como um confrade havia dito. Acendeu a luz de óleo ,e começou falhar , passou Star ,acusou falha na bobina no (terceiro) cilindro.Trocou a bobina ,o carro voltou ao normal.  Outro diz que abasteceu num posto e em  seguida acendeu a luz do óleo e começou falhar . Coincidência ??? Luz de óleo...bobina??? Terceiro cilindro???  O que o sensor tem a ver com a bobina ???
Pois é meus amigos ...eu também não sei!
Estou com meu carro parado ,sem saber se troco ,sensor ,bobina  (são 2 itens barato né ) sem contar a mão de obra que dá para trocar o sensor de nível de óleo.
Pessoal que souber alguma coisa à respeito, compartilhem POR FAVOR !!!
Abraço à todos
avatar
Serrao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 31/08/2013
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Epicco em Dom 10 Ago 2014, 08:00

Sensor de nível de óleo aceso indica falta de óleo.

Meça o nível do óleo pela vareta. Com o motor quente após ter sido desligado a pelo menos 5 minutos, e no plano, efetue a medição do óleo. 
Se o nível estiver ok, você tem problemas no sensor, se o nível estiver baixo, complete com o mesmo óleo que esta no motor.

Estando o nível do óleo correto, muito provavelmente a falha do motor não terá cessado. Verifique com um mecânico o que pode estar causando a falha.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Serrao em Dom 10 Ago 2014, 10:38

Olá Epicco
Detalhe que esqueci de mencionar : Ao checar o nível do óleo pelo painel , não aparece nada , nem OK , nem HI e nem LO (antes de acender a luz do sensor ,acendia normalmente) estranho não ?
A bobina não tem centelha em 1 das bobinas
Agradeço demais ,quem puder me dar uma dica
Abraços
avatar
Serrao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 31/08/2013
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Epicco em Dom 10 Ago 2014, 14:43

Se não há centelha em uma das canetas da bobina, esta explicada a falha.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Kanduxo em Dom 10 Ago 2014, 17:09

Um palpite: Não poderia ser nada na bomba de óleo? Se ela perdesse a eficiência, o sensor do nível de óleo não poderia "indicar" a falta dele?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Epicco em Dom 10 Ago 2014, 18:02

O sensor só indica nível de óleo, não indica pressão.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Serrao em Dom 10 Ago 2014, 19:07

Vou  trocar a Bobina, porém acho estranho acender a luz do sensor do nível do óleo e o problema real ser a bobina.
A menos que qualquer anomalia, que em outros carros acendem a luz CHECK ENGINE ,na Classe A  acenda a luz do sensor do nível de óleo. Se alguém puder me confirmar isso ,eu agradeço  e poderia ser criado um tópico  útil ,pois pelo que já li ,muitos já tiveram o mesmo problema ,mas ninguém postou a resolução do problema .

Obrigado

Abraços
avatar
Serrao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 16
Data de inscrição : 31/08/2013
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por Epicco em Dom 10 Ago 2014, 19:48

Serrão no Classe A o check engine é dado pelas luzes BAS/ESP.

Seus problemas não estão relacionados, apenas coincidiram.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por medeiros405 em Ter 11 Nov 2014, 19:30

Amigo,

Verifica se o chicote elétrico que fica encaixado atras da central está bem encaixado, tive esse mesmo problema e a causa era que os coxins do motor já tinham passado da hora de trocar, com isso começou a ter um mal contato ali no chicote e justamente na hora que acendeu a luz de oleo ele começou a ficar super fraco (podia acelerar que ele não acelerava), fui lá desencaixei esse chicote limpei, encaixei de novo e tudo voltou a normalidade, depois levei até a oficina para trocarem os coxins do motor e nunca mais tive esse problema. 

Espero ter ajudado.
avatar
medeiros405
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 01/10/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por anderson5252 em Seg 24 Nov 2014, 19:27

Se ja sabe que a bobina esta com problema, ja troca logo, pode ser que resolva todos os problemas.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por weider em Seg 22 Dez 2014, 10:46

Mesmo caso aconteceu comigo a um tempo atrás, Avantgarde 2005  ao levar na Savarauto de Caxias do Sul, foi constatado que o óleo perdeu a viscosidade, não sei porque, feita a troca tudo voltou ao normal, nunca mais aconteceu isso já fazem 11 meses.
avatar
weider
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 39
Data de inscrição : 18/02/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Luz de óleo acende e motor da classe A começa falhar - o quê pode ser?

Mensagem por AEP em Dom 08 Nov 2015, 11:11

Serrao: 

Primeiro, eu confiaria na informação do Star e buscaria essa solução, desde que o mecânico seja especializado em Classe A.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15
avatar
AEP
Moderador
Moderador

Masculino Mensagens : 11388
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum