(CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Ir em baixo

(CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Qua 14 Maio 2014, 23:55

Confrades,

Sou novo tanto no fórum quanto como proprietário de MB (adquiri um CLC 200K 2010 ha pouco mais de um mes), mas infelizmente já me deparei com um problema que não estou conseguindo resolver. O Acionamento do alarme a distancia foi parando de funcionar aos poucos, até que parou de vez.

 Levei na Caltabiano, aqui em SP, e me passaram que o problema poderia estar na antena que amplifica o sinal do alarme, que fica localizada no alto da tampa do porta malas. Lá, me cobrariam absurdos 5.000 por uma nova. Levei num eletricista de confiança para ver se de repente não havia algum problema ao longo do circuito que liga essa antena, mas não encontramos nada. E é estranho, já que o rádio funciona perfeitamente, e a antena dele fica ali junto, no mesmo circuito. 

O eletricista passou a dica que outro cliente dele que teve o mesmo problema, mas com um C200K, sendo que se agravou até o carro sequer ligar. Ele levou numa oficina na casa verde que só mexe com alarme de importados, e la solucionou-se o problema com algum tipo de reprogramação, morrendo somente 400 reais na brincadeira.

Sendo assim, alguém já viu um problema parecido com isso?

E mais, alguém já ouvi falar dessa oficina na casa verde, especialista no ramo? 

Agradeço qualquer tipo de ajuda técnica, ou mesmo indicação de onde posso levar minha estrela...


MfG,
Matheus Ditt Frigeri.
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Ulysses V8 Benz em Qui 15 Maio 2014, 11:39

Matheus,

você já verificou se as baterias da chave não estão fracas?

Para testar, aponte o infra que tem na ponta da chave para uma câmera de celular e acione o botão. Se a luminosidade for muito fraca, podem ser elas as culpadas.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11647
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Qui 15 Maio 2014, 14:57

Oi, Ulysses.

Primeiro, obrigado pela resposta.

Quanto às baterias das chaves, foi a primeira coisa que havia pensado. Cheguei a trocá-las, mas não resolveu o problema.

Parece ser algo mais sério, por isso que me indicaram essa oficina. Até gostaria de saber se alguém tem alguma referência sobre ela. A oficina chama Módulo para Carros, e fica na Rua João Rudge, 394 - Casa Verde. Especializda em módulos de MB, Audi, Porsche, etc...Essa pessoa que teve um problema mais sério que o meu com um C200 K levou o carro lá, fizeram uma reprogramação e mataram o problema. Isso a um custo de R$400 contra R$8000 que seriam cobrados pela CSS...

Até se algum dos confrades tiver outra referência/ sugestão de oficina especializada, estou aceitando uma "luz" para o problema!

Valeu!

MfG,
Matheus Ditt Frigeri
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Ulysses V8 Benz em Qui 15 Maio 2014, 15:55

Entendi...

Em relação à oficina, o proprietário dela é cadastrado aqui no Forum e já se apresentou:

http://www.portalmercedesbrasil.com/spa/MC%20MODULOS%20PARA%20CARROS

Mas eu não me lembro se temos referências de algum Confrade que tenha usado os seus serviços.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11647
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por iveiga em Qui 15 Maio 2014, 21:53

Ja testou com a chave reserva? Se ela funcionar, o disgnostico muda completamente.
avatar
iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 869
Data de inscrição : 06/08/2012
Idade : 42

Voltar ao Topo Ir em baixo

Problema encontrado...Agora, a procura da peça!!

Mensagem por mdfrigeri em Qui 04 Set 2014, 14:34

Revivendo esse assunto...depois de algumas indas e vindas à oficina Módulos para Carros, constatamos dois problemas: um era com o infra-vermelho da porta. O Marcos, dono da oficina trocou a peça por uma usada e ficou campeão! Se não funciona a distancia, pelo menos a até uns 2 metros da porta, está perfeito, acionando o alarme e as funções de conforto. Solução paliativa encontrada.
Além disso, houve verificação de todas as partes que poderiam dar problemas, e lá ele verificou com o Star todos os móluos, bobinas, EVS, enfim...tudo que poderia dar problemas no circuito de acionamento de alarme. Constatou-se que o problema está no amplificador da antena, uma peça que fica acoplada ao vidro traseiro. Aí ele testou com uma peça emprestada de um CLC saudável e funcionou! 
O próximo passo seria arranjar uma peça para colocar no meu...fomos para a mesma peça, mas vida do sedã. Funcionou também, porém o encaixe é diferente....ou seja, só encaixa ali um amplificador do CLC.
Uma nova, em concessionária, custa R$ 5000, e é, portanto, inviável. Encontrei a peça em lojas de fora, usadas em bom estado, inclusive...a 150 Euros. Uma nova, 250 Euros...
Porém, se encontrasse uma usada por aqui, me serviria perfeitamente!
Algum confrade tem um contato para peças? A referência dela é A2038707089, e o nome de referência é Antenneverstärker.
Agradeço desde já para quem me der o "caminho"!!!
MfG,
Matheus.
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Seg 11 Maio 2015, 16:18

Fechando o assunto...em setembro mesmo encontrei um site europeu, no qual encontrei a minha peça e recomedo muito aos confrades que precisam de peças. A peça que precisava, o Antennaverstärker, custava R$5000 na concessionária, e me custou €274 pelo site. Em poucos dias eles estavam com a peça em estoque, e assim Q isso aconteceu já me enviaram, e em uma semana chegou em casa. Infelizmente foi taxado em 100% pelos correios, ficando a brincadeira toda em torno de R$1500, o que ainda assim é muito mais barato.
Com a peça na mão, o Marcos, da módulos para carros, instalou no meu CLC e zerou o problema!
Demorou um pouco por conta de minha agenda e da oficina, mas zerado o meu problema, recomendo tanto a Módulo para carros pra quem está com algum tipo de problema eletrônico, quanto o site http://partsale.eu para quem precisa de peças. A variedade dos caras é gigante, dando a opção de procurar por ano/ modelo do carro e pelo part Number da peça (e não só de MB, mas praticamente de todas as marcas). Caso eles não tenham a peça em estoque, eles encomendam com o fabricante (foi o meu caso).
Enfim, espero Q meu relato ajude outros confrades que também ficam incrédulos com o preço tanto de serviço quanto de peça das concessionárias,
MfG,
Matheus Ditt Frigeri.
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Epicco em Seg 11 Maio 2015, 17:21

Muito legal esse seu feedback. Obrigado por nos mostrar a solução.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6943
Data de inscrição : 05/08/2012
Idade : 64

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Dom 16 Ago 2015, 15:21

Estou com o mesmo
Problema, minha clc 200 k não abre a distancia, somente pelo sensor infra vermelho, 
Porem nao sei se foi conhecidencia ou nao, coloquei insulfilm no vidro da frente ele retiraram
Aquela caixinha que acredito eu ser o sensor de radio, depois colocaram de novo, depois disso parou de funcionar, e de um dia pro outro voltou a funcionar porem agora parou de novo so abre pelo infra o que fazer? Acredito eu que ou ele colocaram o sensor mal colocado ou desprogramou algo.
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Ulysses V8 Benz em Dom 16 Ago 2015, 17:00

Sergio, provavelmente fizeram algo errado no seu carro ao remontar.

O ideal é levar à mesma oficina que resolveu o problema do Confrade Mdfrigeri.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11647
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Dom 16 Ago 2015, 22:38

Você sabe o que seria aquela peça com proteçao atras do espelho do parabrisa ? Eh mesmo o sensor do radio?
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Ulysses V8 Benz em Seg 17 Ago 2015, 11:29

Eu não tenho certeza, mas pode ser o sensor de chuva ou de luminosidade (faróis).

Salvo mudanças em modelos mais novos, a antena do receptor do alarme era sempre no vidro traseiro. Mas seria muita coincidência ter parado de funcionar depois que os caras mexeram...

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11647
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Qua 19 Ago 2015, 00:29

Sergio, até onde eu sei, a antena é no vidro traseiro, como o Ulysses falou. Na verdade, ela fica por dentro daquela "moldura" superior da tampa do porta malas. Na frente, aquela peça com proteção em frente ao espelho no para brisas é o sensor de chuva.
Sabe se chegaram a mexer no vidro traseiro? 
Sei que se por acaso descolar a antena, para colá-la novamente é um processo bem complicado....pra colar a minha, o Marcos da Modulo para carros chamou alguém que faz tapeçaria em alguma concessionária Mercedes. Além de ter jeito certo, a cola usada é especial, sendo que é condutora também, o que faz a antena funcionar corretamente.
Antes de descobrir que o problema no meu carro era mesmo a antena, o Marcos fez testes com todos os modulos do carro (São 3, se não me engano). O problema do seu partido de estar num deles, o que torna mais fácil e barata a resolução (ele conseguira reprogramar e vc não precisaria comprar uma antena nova, como eu fiz).
Outra coisa....já testou a bateria da chave? Tem um teste que a galera faz com infra vermelho na câmera de celular que mostra bem se esse não eh o problema....
Se não for, eu levaria mesmo nessa oficina, que os caras manjam mesmo lá.
Nos conte novidades, e vemos se conseguimos te ajudar!
Boa sorte!
Abs!
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Sex 21 Ago 2015, 13:57

Fui lá hoje, no local indicado pelo pessoal aqui na Casa Verde E tive uma desagradavel surpresa e o rapaz me disse que ocorre com frequencia com quem tem mercedes de 2008 a 2013 na hora de colocar insul film eles molham, para o insul film aderir ao vidro e junto molham a placa de radio que eh sensivel a agua logo se queima, entao queimaram minha placa. Lá no lugar que me indicaram o cara cobra 2.700 pra trocar a placa, fiquei um pouco chateado pois ele me disse que nao avisa pessoal pois eh o serviço dele e o meio dele ganhar dinheiro, e disse que ja foram mais de 8 carros com esse problema la... Além disso, fez uma piadinha super desagradavel quem tem mercedes tem "bens" logo esse preço é meio duvidoso. E isso é um baita de um estereotipo, seria assim se fosse uma mercedes 2015 zero km de 140.000R$ a minha é uma 2010 de 56.000R$. Vou procurar algum outro meio, seguir os passos do pessoal pra tentar baratear isso.
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por Valmir21 em Sex 21 Ago 2015, 16:38

Isso é prq o tal Marcos é indicado e cadastrado aqui no Fórum.

Fala sério! Esse país não vai pra frente nunca, olha a linha de raciocínio do cidadão.

Temos que alertar geral pra não terem mais problemas com a aplicação de películas e possíveis posteriores problemas com a placa eletrônica em questão.

Boa sorte na solução do seu caso confrade Sergioafs!

E obrigado por compartilhar aqui a verdade e os detalhes, pena que alguns 'esquecem' de contar coisas relevantes assim
avatar
Valmir21
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 623
Data de inscrição : 22/04/2014
Idade : 39

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Sex 21 Ago 2015, 18:33

Caramba...Isso pra mim é uma surpresa. Quando fui lá sempre fui bem atendido, a única coisa que posso reclamar é que o Marcos demorou pra conseguir pegar meu carro porque a oficina sempre tinha muito carro, mas nunca tive problemas nessa linha.

Se tivesse tido, com certeza não indicaria para ninguém, nem aqui no fórum nem na vida pessoal, tampouco omitiria esse tipo de problema. Pelo contrário...teria falado geral, como o Sergio fez.

Só indiquei a oficina porque eles resolveram o problema do meu carro que ninguém tinha conseguido, e porque ficou muito mais barato do que o que a concessionária me cobraria. Na verdade ele até tentou soluções alternativas antes de eu comprar a peça de fato. Testou com a antena do sedã, que funcionava, mas o encaixe era diferente...

Enfim, é bom sabermos desse tipo de detalhe, e passar pra frente o cuidado que tem que ter para quem for aplicar filme no para brisas.

Sergio, não tenho outra indicação de oficina, mas uma coisa que pode baratear bastante a resolução do seu problema é compra da peça. A antena do meu carro só achei na concessionária, e eles cobravam BRL 5.500,00 só pela peça. Pesquisei bastante e encontrei uma loja online na Europa que me cobrou EUR 300 (uns BRL 900 no câmbio da época, BRL 1200 no atual) por uma peça nova (chegou para mim lacrada e na caixa). Se te interessar, já havia falado sobre essa loja nesse mesmo tópico, mas o site é partsale.eu 

É uma loja na Estônia, o que poderia causar alguma estranheza. Mas pesquisei sobre ela na net e praticamente não achei reclamações, só referências positivas, então arrisquei. Demorou mais ou menos um mes para eu receber pro conta da opção de envio que escolhi, mas quando tive dúvidas, fui muito bem atendido pelo SAC deles. O único problema, que não foi causado por eles, é que parou na alfândega e tive que pagar imposto, mas de resto não tive o menor problema.

Na verdade, teria sido até mais rápido se tivessem a peça em estoque lá. Como não tinham, precisaram encomendar com a Mercedes para então enviar.

Fiquei no infra-vermelho durante todo esse tempo de espera, mas a diferença de preço compensou demais.

A única coisa que você precisa saber é o part number (número de referência) da peça. Com isso, você consegue consultar se eles tem. A oferta deles parece bem grande, então acho que há grandes chances de você encontrar.

Novamente, essa é uma saída que me ajudou, por isso a estou indicando aqui no fórum...

Espero que te ajude a baratear seu problema, e que encontre logo uma solução.

Abs,
Matheus Ditt Frigeri.
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Sab 22 Ago 2015, 23:04

Bom infelizmente vou ter que fazer o trampo com ele mesmo pois nao conheço outro local, mas vou comprar a peça fora, uma loja no parana tem uma sucata de clc vai me vender por 800 garantia de 3 meses, e ele vai me cobrar 400 pelo trampo, muito mais em conta. Marquei pra quarta feira, realmente a agenda dele é bem lotada, pelo menos o serviço deve ser de qualidade. Obrigado pessoal procurei a peça em sites europeus mas o mais barato que achei foi 1.600 reais 414 euros com frete a peça em media custa 277 a 300 euros. Espero conseguir resolver essa semana, dou o feedback
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por João em Sab 22 Ago 2015, 23:50

Valmir, acho que vc ainda não entendeu como o forum funciona. Qualquer um pode ter um cadastro, da mesma forma que vc tem. O compartilhamento das experiências eh que leva a formação do conceito e como o Ulysses colocou, ainda não havia nenhuma referência. Não entendi quem esqueceu o que? E quais são as verdades omitidas?

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
João
Administrador
Administrador

Mensagens : 10270
Data de inscrição : 05/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Sex 04 Set 2015, 21:30

Bom continuando o problema...  Achei um desmanche no paraná que trabalha so com mercedes e volvo, tem 3 clc, comprei a peça por 850, segundo rapaz estava funcionando perfeitamente, mas tinha decidido trocar de mecanico conforme problemas relatados aqui, levei na GR no Ipiranga, especializada sempre levei meu carro lá o cara é bom chama Ronaldo, porem ele me relatou que a peça nao estava funcionando, e o cara do autopeças jurando que estava funcionando, fica aquele mecanico x autopeças, eles me mandaram outra peça via sedex, está pra chegar porém por desencargo de consciencia vou retornar com a peça pro marcos já que ele é especialista nisso e já resolveu inumeros casos parecidos, torçam por mim pessoal esse problema já ta me enchendo a paciencia, e mais me apareceu outro problema relatei em outro topico, minha bateria descarregou completamente nesse meio tempo e eu cai na basteira de fazer chupeta, agora o carro tem hora que liga tem hora que não alguem sabe como proceder?
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Sex 04 Set 2015, 21:59

Putz, Sérgio...q zica!! 
Paciência e perseverança....o meu caso demorou pra ser resolvido também, por uma série de coisas...
Cara, já q vc vai levar no Marcos, troca uma ideia sobre esse funcionamento estranho na partida.
Não tenho ideia do que possa ser, mas se for questão de fazer alguma reprogramação no módulo, ele mesmo pode ser que resolva.
Espero que consiga resolver os dois problemas numa tacada só!!
De repente, se não rolar com essa peça, talvez valha procurar lá fora, já q vc achou lá, mesmo q mais caro. Pelo menos vem zerada e certeza de estar funcionando.
Mas torço mesmo para que a peça que você tem em mãos já resolva!
Aproveitando, você disse que a autopeça tem 3 CLC por lá...a minha (como várias) tem led queimado no brake light, e procuro por um em bom estado....vc poderia por favor passar o contato dessa autopeça? Ai dou uma cotada pra saber se ele tem e quanto pede...
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Sab 05 Set 2015, 15:54

http://www.pecasmercedesbenz.com.br Ta ai o site amigo, o cara se chama Luciano é gente boa, tambem espero qu o marcos resolva tudo.. problema eh passar o fds e feriado sem carro Sad(
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Qui 10 Set 2015, 18:48

Bom depois de mais de 20 dias, solucionei o problema, tive um pequeno contratempo pois a primeira peça enviada pelo desmanche não estava funcionando eles me trocaram a peça como o desmanche é no paraná o tempo de sedex me atrasou um pouco, super indico o desmanche o site deles eu postei no post acima... Tentei agendar com o Marcos mesmo, porém estava com a oficina sempre cheia, levei na GR novamente no Ipiranga, como eu havia dito confio neles, por longa experiencia com a oficina, ele trocou a peça e está funcionando perfeitamente agora, e o problema que eu relatei sobre a partida, era a vida util da bateria que tinha acabado, um pouco por descuido meu mas ja tava dando a vida dela, pois cochilei no carro com som ligado, até zera la e ela não recarregava mais, vi num post aqui no forum sobre a bateria ideal seria 70 ou 75 Ah.

Resumindo a brincadeira ficou em

850,00 BRL Amplificador do rádio da chave, usado clc do mesmo ano da minha, 2009
26,00 BRL  do sedex pelo reenvio pois a primeira peça não estava funcionando
150,00 BRL  reprogramação
300,00 BRL mão de obra
TOTAL:  1.326,00 BRL 
Bem mais em conta do que os 2.700 BRL de uma nova, importada pelo Marcos, eu cheguei a cotar a peça em site europeus. mais considerando a taxa de importação, e o frete que é caríssimo a peça ia morrer perto dos 2.700 cobrados pelo marcos.
E a bateria achei por 400,00 reais mas era um problema a parte, que ia aparecer mais tarde, mas quando a maré é brava vem tudo junto kkkk

O QUE EU DEIXO DE RECADO, AO POR OU TROCAR INSUL FILM LEVE EM LOJAS ESPECIALIZADAS EM IMPORTADOS, POIS NÃO PODE SER PASSADO ESPATULA OU JOGAR AGUA NO VIDRO TRASEIRO, ACABA COM O FUNCIONAMENTO DO AMPLIFICADOR DE RÁDIO, 

APRENDI DO PIOR JEITO. 

ABRAÇOS OBRIGADO, A QUEM AJUDOU E TORCEU
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por mdfrigeri em Qui 10 Set 2015, 21:18

Boa Sérgio! Fico feliz q tenha resolvido! E da maneira mais barata ainda! Eu quando tive problema com a minha não tive a sorte de achar uma antena usada...
Ainda não falei com a loja do Paraná, mas vou procurá-los pra ver se tem o brake light...
Bom saber que tem outras oficinas que sabem lidar com esses problemas! Por curiosidade, o que que eles fizeram? Reprogramaram o módulo e instalaram a antena nova?
Passa o contato deles, por favor...
Valeu!
avatar
mdfrigeri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 24/04/2014
Idade : 32

Voltar ao Topo Ir em baixo

Re: (CL203): Acionamento do alarme a distância não funciona - infravermelho da porta

Mensagem por sergioafs em Dom 13 Set 2015, 22:11

Então mdfrigeri...

valeu pela torcida ai... hehehe. Eles trocaram a antena, e fizeram a reprogramação do modulo no programa de computador que se conecta ao carro... foi super rapido... se eu tivesse ficado lá tinha pego no mesmo dia...

A oficina é essa:

http://www.gr-autoservice.com/  fica na gonçalves ledo no ipiranga só mexe com mercedes, uma 
curiosidade da oficina dele, tem umas mercedes largadas lá... porque os donos nunca foram buscar, e não pagaram o serviço, é legal dar uma olhadinha nelas, pra quem gosta de mercedes como eu, adoro ver todas.... tem até uma ou 2 c180 2006 ou 2005 aparentemente novas que da pena de ficar estragando lá...

O cara realmente sabe o que faz nunca tive problemas com ele, desde do tempo que tinha uma Classe A190 ainda, penei muito com ela levando em mecanico meia boca, so fui resolver com ele...

E a oficina é grande não tem problema de espaço enfim... Ele me resolveu o problema
avatar
sergioafs
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 01/02/2014
Idade : 25

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum