(W168): farol não acende

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): farol não acende

Mensagem por Gregfg em Seg 31 Mar 2014, 11:59

Pessoal, estou com um problema no meu a160, quando giro a "chave/interruptor" para acender os faróis eles não ligam, isso em qualquer direção que eu rotacionar. Porém, outros sistemas elétricos funcionam normalmente (luz alta, painel, som, pisca, ar e etc...).

Como leigo no funcionamento elétrico do carro, me parece que pode ser um fusível queimado, mas não sei identificar esse problema.
Alguém poderia me ajudar?

Obs: me parece ser simples, por isso não levei a nenhuma autoelétrica por enquanto.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Epicco em Seg 31 Mar 2014, 12:02

A chave interruptor que você se refere é a que esta no painel, correto?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por walter paiva em Seg 31 Mar 2014, 12:03

Verificar os fusíveis que ficam na lateral do painel do lado do motorista.

Também pode ser a própria chave seletora dos farois.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8774
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Seg 31 Mar 2014, 13:25

Isso, Epicco. Esse mesmo.

Então Walter, estou pensando que pode ser a chave.

Alguém sabe me dizer se posso averiguar isso sozinho?
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por marcelobrotas em Seg 31 Mar 2014, 14:58

OláGregfg,
Minha Classe A a um tempo atras deu problema na chave do farol (botão onde aciona), só acendia lanterna e faróis milha/neblina, a luz baixa não acendia.
Desmontei o painel e retirei a chave... ao abrir a chave, o porta fusível é acoplado no corpo da chave, retirei o porta fusível e verifiquei que ao girar o botão no farol baixo uma chapinha metálica não movimenta, não deu pra mexer e desmontar tudo, parece ser blindada... comprei uma usada e funcionou... no Mercado Livre tem bastante a venda... Paguei 150,00.
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Qua 09 Abr 2014, 17:45

Alguém sabe me indicar um bom lugar para comprar a chave do farol aqui no Paraná?!
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por walter paiva em Qua 09 Abr 2014, 17:46

Novo ou usado?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8774
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Qua 09 Abr 2014, 17:48

Se tiver sugestão dos dois, pode mandar.
Vai que um novo não fica tão mais caro.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por marcelobrotas em Qua 09 Abr 2014, 17:52

Tem a Casa da Classe A ai no paraná, pesquisa no Mercado Livre tbm.

[Você precisa estar registrado e conectado para ver este link.]
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Qua 09 Abr 2014, 17:54

Huum... Já tinha ouvido fala, mas nem lembrava.
Obrigado pela sugestão.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por walter paiva em Qua 09 Abr 2014, 17:57

A Casa do Classe A é uma ótima dica.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8774
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Seg 14 Abr 2014, 09:16

Então pessoal.... Comprei uma chave nova na Casa da Classe A.
Mas continua com o mesmo problema.

Estou quase descartando a possibilidade de que a chave esteja com problema.
Alguém tem ideia do o que pode ser? Vou mandar na autoelétrica essa semana.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Epicco em Seg 14 Abr 2014, 09:31

Você olhou os fusíveis?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Seg 14 Abr 2014, 09:42

Sim! Foi a primeira coisa que eu fiz, estão todos ok.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Epicco em Seg 14 Abr 2014, 09:45

Esses fusíveis que ficam no painel aí perto da chave do farol?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Seg 14 Abr 2014, 10:33

Isso!
E a chave "nova" que pedi veio com outros fusíveis que também estão ok.
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Epicco em Seg 14 Abr 2014, 11:35

Se não é a chave, se não são os fusíveis, ou as lâmpadas estão queimadas, ou os soquetes das duas lâmpadas do baixo estão com problemas.

Quando falo em fusíveis perto da chave me refiro à caixa de fusíveis que fica no painel cuja tampa só aparece quando se abre a porta do motorista.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por Gregfg em Seg 14 Abr 2014, 11:55

Amigo, eu não sei mais o que pode ser.
Acho muito difícil que as duas chaves estejam com o mesmo problema.

Consigo dar sinal de "luz alta" e os faróis de freio estão OK também.
Acredito que não seja problema nas lampadas também.
Até porque o painel não acende mais, quando eu giro a chave, mas acende quando estou ligando o carro.

Sim, eu sei de qual você se referiu, quase quebrei a tampa de tanto que fucei. hehe
avatar
Gregfg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 31/03/2014
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): farol não acende

Mensagem por iveiga em Seg 14 Abr 2014, 12:00

Leve no auto eletrico.
avatar
iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 869
Data de inscrição : 06/08/2012
Idade : 42

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum