(W168): Ar-condicionado não gela - possíveis problemas/sintomas

Página 4 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 20 Mar 2013, 14:52

Bruno boa tarde. Por favor leia as regras de conduta do forum e nao escreva em maiúsculas.

Grato.

Abs.
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7428
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Epicco em Qua 20 Mar 2013, 14:56

Voce já verificou o estado do filtro do ar condicionado?
Você já submeteu seu carro a um especialista em Ar Condicionado?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6849
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por BRUNOMAGALHAESA em Qua 20 Mar 2013, 15:03

.......De novo, nao escreva em maiúsculas, leia as regras do forum.

Obrigado.


Última edição por Luiz129 em Qua 20 Mar 2013, 15:27, editado 1 vez(es) (Razão : por favor, leia az regras do forum e nao escreva em maiusculas.)
avatar
BRUNOMAGALHAESA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 16/03/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Alexandre - PR em Qua 20 Mar 2013, 16:40

Parece ser um problema relacionado ao condensador do A/C. Se ele não refrigerar direito, o gás que passa dentro do condensador nunca vai funcionar bem.

E ainda, se houver aquecimento excessivo no condensador, para evitar rompimento das mangueiras/dutos do A/C, o sistema "desarma"/desliga o compressor; que só voltará a funcionar quando refrigerado o condensador.

Provavelmente por isso ele está só funcionando em alta velocidade.

Abs,
avatar
Alexandre - PR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2791
Data de inscrição : 06/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jeanrobson em Qui 21 Mar 2013, 07:02

Verifique se a luz do ar ecologico nao fica constantemente ligado, segundo botão depois do AC.
Verifique o fusivel de 30A na posicao 45 da caixa de fusiveis no piso passageiro.
Verifique FILTRO SECADOR.

O AR tem ruido forte? Já verificou vazamento numa especializada?
Já verificou que ao ligar o ar sente um cheiro forte de óleo, pode ser evaporador com defeito também. Como o confrade falou: leve num especialista em ar condicionado.

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Qui 21 Mar 2013, 07:18

Brunomagalhaesa,
Tomei a liberdade de fundir o seu tópico com um já existente que trata do mesmo assunto.

Por favor, utilize o botão de pesquisa no alto da página para evitar a criação de tópicos duplicados que prejudiquem uma consulta futura.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8371
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qui 21 Mar 2013, 12:31

Obrigado Walter, eu estava acessando pelo celular e não conseguia fazê-lo, quando cheguei em casa à noite já tinha me esquecido, rs.

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7428
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por grtecno® em Qua 10 Abr 2013, 20:54

O ventilador da minha começou a cheirar queimado e parou...

Levei numa empresa que deu um "tapa" no motor e jurou de pé junto que trocou o filtro de pólen...

Deu uns 3 meses parou de funcionar e ficou assim uns 2 anos...

ai retirei o ventilador e não consegui abrir pra trocar as escovas...

Li uma dica (não sei onde, acho que aqui no forum) que o ventilador do GOL G3 servia...

Achei um BOSCH 0 KM do gol G3 por 90 reais na internet, resolvi arriscar...

A diferença é de 1 cm apenas (o do gol é menor) e as pás são ligeiramente diferentes, e os conectores.

A solução foi dessoldar os conectores do motor antigo e soldar no motor novo, pegar o suporte e instalar no carro...

Após isso (e realmente trocar o filtro de pólen) o AC está funcionando perfeitamente...

Detalhe: motor usado em desmanche me pediram 800 reais...

PS antes que me trucidem, a VW também é alemã... E compartilha diversos componentes com a MB, Audi e outras...
avatar
grtecno®
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 09/04/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por potier em Dom 14 Abr 2013, 22:14

Srs, boa noite!
Comprei uma A160 fazem tres semanas e notei que estava sem ar quente, porem o A/C funcionava perfeitamente.
Este fim de semana tive um tempo e vi que as mangueiras de água estavam isoladas (este carro estava no RJ) e provavel que a eficiencia do A/C estava comprometida pela agua quente, por isso do isolamento das mesmas. Quando religuei as duas mangueiras de água, perdi o A/C frio e agora só ar morno. Alguem já teve este problema antes? Creio ter problema na valvula de bloqueio de passagem de ar quente que nao está vedando. Aceito sugestões de como resolver isso.
Abraço, Evandro
avatar
potier
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 08/04/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 15 Abr 2013, 07:03

Potier,

Pode ser problema nas pas (acho que é esse o nome) que controlam o fluxo do ar.

Verifique também o seletor quente/frio no painel.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8371
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Ar Condicionado

Mensagem por gso em Ter 10 Set 2013, 16:04

Boa Tarde Pessoal!
Uso meu ar condicionado frequentemente, tanto no inverno como no verão, mas desde ontem ele não esta gelando.
Ja verifiquei o gás, a corrente elétrica e fusíveis, alguma dica de teste ou de alguma coisa que possa causar que não seja o maldito compressor?
E se alguém conhece alguma oficina de ar condicionado confiável em Porto Alegre.
avatar
gso
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 13/02/2013
Idade : 43

http://www.infocard.inf.br/mypage

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por savinho em Ter 10 Set 2013, 17:59

entao se verificou tudo e continua nao gelando ou demora para gelar infelizmente e uma má noticia o compressor morreu tudo indica isso pois ja trabalhei em uma oficina de ar automotivo
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 751
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Caio_Cartaxo em Ter 10 Set 2013, 18:19

O do meu A160 também não está gelando, verificamos tudo e nada apresenta problema...
avatar
Caio_Cartaxo
Usuário Prata
Usuário Prata

Masculino Mensagens : 488
Data de inscrição : 22/08/2013
Idade : 21

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por GR em Ter 10 Set 2013, 18:23

Melhor coisa, leve num especialista, pois ele tem os aparelhos para fazer o diagnóstico,verificando pressão do sistema, vazamentos, e etc...
avatar
GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2275
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por savinho em Ter 10 Set 2013, 19:00

pode ser tambem somente a bobina que tem no ar pode ter queimado
a bobina dele e diferente dos outros compressor
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 751
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por douglas barddal em Ter 10 Set 2013, 19:55

Vc já trabalhou com isso Savinho pode dar as melhores dicas, já ouvi que o compressor do Vectra antigo serve.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2713
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Ter 10 Set 2013, 19:56

Me falaram que o compressor do AC do W168 é caro a beça. É verdade?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 10 Set 2013, 20:41

Na concessionária é caro, mas existem outras opções como estes:
 
[Você precisa estar registrado e conectado para ver este link.]
 
[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8371
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por savinho em Ter 10 Set 2013, 21:10

entao felizmente o compressor do vectra antigo nao serve, sim o compressor do classe a e caro pois e um otimo compressor, para fazer uma adptação requer muito cuidado com a parte do alinhamento
pois tem que ser totalmente alinha com as outras polias e fazer varias modificações com o encache, vai sair quase um compressor novo do classe a
 a dica para um otimo ar no carro e ligar ele ao menos uma vez por semana para assim evitar qualquer defeito interno, se voce usa todos os dias da semana blz mais lembre sera mais gastos para voces abraços
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 751
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por agrangeon em Dom 15 Set 2013, 21:18

A minha A160 estava com o mesmo problema, troquei o compressor pelo da Green, muito mais barato R$ 600,00, o do Vectra tem que adaptar as mangueiras e acaba saindo mais caro e vira gambiarra.

Bom apos trocar o compressor, que também estava roncando, o problema continuou, o compressor entrava e quando começava a ¨pegar pressão¨ desligava, o compressor do Classe A não tem embreagem, ele tem um sistema telescopico, não entra bruscamente, vai aumentando gradativamente a pressão.

Colocamos um relê para enviar 12 volts para o telescopio e o ar condicionado funcionou normalmente, o problema é que quando o sistema original desliga o compressor o motor não acelera para compensar o peso do compressor.

Possiveis problemas:

Filtro de alta e baixa com problema.
Sensor de pressão ruim.
Valvula expansora.
Sensor de temperatura interna. (da cabina).

Era o sensor de temperatura interna, tiramos a caixa evaporadora substituimos o sensor e defeito resolvido.

PS. antes de tirar a caixa evaporadora desplugamos o velho e plugamos o novo pelo lado de fora e confirmamos o defeito.

Espero que tenha ajudado, se precisar tenho o diagrama do ar-condicionado.
avatar
agrangeon
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 39
Data de inscrição : 14/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Convidad em Dom 15 Set 2013, 21:57

agrangeon,

Você pagou R$600,00 no compressor Denso, novo, na rede Green?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Weiss 1972 em Dom 15 Set 2013, 22:07

Gso. Tem uma oficina boa na Carneiro da Fontoura esquina Barão de Itaqui . O nome é Bohns. Nunca fiz reparos lá , mas já escutei bons comentários. Tem também o Lauro Azevedo na Cairú. Bons serviços e preços justos.
avatar
Weiss 1972
Usuário Platina
Usuário Platina

Masculino Mensagens : 1858
Data de inscrição : 23/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Painel Ar Condicionado

Mensagem por wpietscher em Sab 14 Dez 2013, 15:13

Preciso de ajuda, o ar condicionado do meu Classe A não funciona, o ventilador está em ordem, fusíveis verificados, o que pode estar acontecendo?
avatar
wpietscher
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 26/12/2012
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Sab 14 Dez 2013, 15:17

Ele não funciona ou não gela?
É só o AC ou a ventilação toda?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por wpietscher em Sab 14 Dez 2013, 15:20

Não funciona mesmo a ventilação, desmontei a frente, testei o ventilador ligando direto em 12 Vcc está em ordem.
avatar
wpietscher
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 26/12/2012
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 4 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum