(W168): Ar-condicionado não gela - possíveis problemas/sintomas

Página 3 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Ernestino Barcelos em Qua 06 Fev 2013, 17:27

Hoje resolvi o problema do meu, que era semelhante ao seu, no meu caso, a válvula que fica parte de baixo do sistema estava com problema, o que fazia com que o sistema não tivesse pressão ( mais quando eu verificava se tinha gás, saia muito gás e com boa pressão) então foi trocada a mesma e colocado o gás novamente e ficou muito bom, funcionando perfeitamente.

Att

avatar
Ernestino Barcelos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 10/10/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por FabianoCD em Dom 17 Fev 2013, 09:47

Confrades, eu adquiri a pouco tempo uma W168 A160 Classic Negro-Esmeralda, linda, com revisões comprovadas na CSS Very Happy
Comprei sabendo que o compressor de ar havia sido trocado a 1 mês, fora da CSS, gelava normal (menos que as outras duas W168 que já tive) mas nada que incomodasse. Pois agora eu estou com um problema igual ao que o confrade José Gabriel tinha, ele só gela andando, mas gela muito pouco. Levei o carro na mecânica pois ainda está na garantia e foi acusado o compressor, o carro ficou lá por um dia e quando busquei foi dito-me que foi trocado o compressor e não me deram garantia disso, mas andando com o carro novamente, não senti diferença, o ar teima em não funcionar! Mad
Como li aqui, o José resolveu seu problema trocando a válvula torre e rolamento de polia, aí fica minha pergunta. Se foi trocado o compressor, esses não seriam trocados juntos?
avatar
FabianoCD
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 10/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por alborg em Dom 17 Fev 2013, 10:01

Meu problema resolvido apenas com recarga de gás = R$ 80,00

(!!!)
avatar
alborg
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 16/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Sidsports em Dom 17 Fev 2013, 11:22

Uma sugestão: ligue seu A/C a cada 15 dias e deixe funcionar pelo menos uns 5 minutos, mesmo no inverno. Isso faz com que o lubrificante percorra todo e sistema, evitando ressecamento e posterior vazamentos no sistema.
avatar
Sidsports
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 781
Data de inscrição : 09/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por FabianoCD em Dom 17 Fev 2013, 17:10

Já tentei dar carga de gás, e não e isso.
Sidsports, sempre ando com o ar ligado em qualquer situação mesmo no inverno e não há ressecamento, todo o sistema está perfeito, ele comprime o ar corretamente quando a 1500 rpm mas não gela como deveria, só refresca e em marcha lenta parece que entra no EC! Então na cidade praticamente não funciona...
avatar
FabianoCD
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 10/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Ar condicionado? Só andando!

Mensagem por FabianoCD em Ter 19 Fev 2013, 11:32

Confrades, eu adquiri a pouco tempo uma W168 A160 Classic 2005.
Comprei sabendo que o compressor de ar havia sido trocado a 1 mês, fora da CSS, gelava normal (menos que as outras duas W168 que já tive) mas nada que incomodasse. Pois agora eu estou com um problema, ele só gela andando, na realidade não gela, só refresca. Levei o carro na mecânica pois ainda está na garantia e foi acusado o compressor, o carro ficou lá por um dia e quando busquei foi dito-me que foi trocado o compressor e não me deram garantia disso, mas andando com o carro novamente, não senti diferença, o ar teima em não funcionar! Mad
Como já li no fórum um confrade resolveu seu problema (igual a esse) trocando a válvula torre e rolamento de polia do compressor, aí fica minha pergunta. Se foi trocado o compressor, esses não seriam trocados juntos? Neutral
avatar
FabianoCD
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 10/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jsanmay em Ter 19 Fev 2013, 12:54

Caro FabianoCD, você já postou a mesma questão 3 vezes!! Shocked
Sugiro ler as regras do portal!
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Epicco em Ter 19 Fev 2013, 12:56

Fabiano eu trouxe o seu questionamento feito em outra área para onde a questão esta sendo discutida.
Se sua questão não foi respondida, provavelmente é porque nenhum confrade vivenciou situação parecida ou então o assunto é desconhecido.
Você já experimentou levar seu carro em outro especialista em ar condicionado?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6821
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por FabianoCD em Qui 21 Fev 2013, 09:10

Sim, vou levar, mas eu gostaria que o confrade José que teve um problema igual ao meu me desse ajuda !
avatar
FabianoCD
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 10/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Wilson em Qui 21 Fev 2013, 09:29

O meu parou de funcionar do NADA. Levei na oficina, deram algumas pancadinhas, tiraram os plugs, recarregaram o gaz e continuou sem funcionar.
Como era um final de tarde de sexta, montamos as chapas de proteção e fui embora. O maledeto voltou a funcionar quando virei a esquina, vai saber...
avatar
Wilson
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 08/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por fabio.almeida em Qui 21 Fev 2013, 11:55

Bom dia,
Alguém pode me indicar algum lugar no Rio de janeiro para reparo do meu ar condicionado? estava funcionando mais ou menos não gelava muito e depois o botão do ar pararam as velocidades 3e4.. e agora pararam todas. eu até gosto de fazer mas estou sem tempo e esta um calor terrivel rs
avatar
fabio.almeida
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 24
Data de inscrição : 19/12/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por fabio.almeida em Qui 21 Fev 2013, 16:24

Boa tarde,
Quando alguém diz que tem que trocar o carvão do ar condicionado estão se referindo a que? ao filtro de ar? ou seria alguma peça no motor do ventilador?
avatar
fabio.almeida
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 24
Data de inscrição : 19/12/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jsanmay em Qui 21 Fev 2013, 16:48

Creio que seja as escovas do ventilador. (carvão=escova)
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por FabianoCD em Sex 22 Fev 2013, 10:39

Wilson, o meu está mais ou menos assim, só gela quando quer, na primeira partida do dia e uma beleza, paro no sinal ( farol ), e ele para e fica por lá mesmo...
avatar
FabianoCD
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 6
Data de inscrição : 10/11/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por fernandoarnecke em Qua 27 Fev 2013, 20:46

Pessoal! Consegui resolver meu problema, era só colocar gás e começou a gelar. Como falei tinha levado a um mecanico e ele falou que colocou gás, me cobrou e não fez.

Agora arrumei uma empresa séria e me resolveu o problema.

Abraços Very Happy
avatar
fernandoarnecke
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 01/02/2013
Idade : 38

http://www.cefeimoveis.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Ralph's em Qui 28 Fev 2013, 09:26

Meu ar condicionado funciona somente quando quer. O ventilador funciona sempre mas o ar as vezes gela as vezes nao, o que pode ser?
avatar
Ralph's
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 28/02/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Qui 28 Fev 2013, 10:36

Pode ser compressor ou falta de gás.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7986
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

ar condicionado não funciona

Mensagem por ivan menezes em Sab 02 Mar 2013, 14:52

Olá, a todos tambem estou com problema em meu ar ele funciona quando quer
e tambem notei que a ventuinha do radiador fica funcionando direto sendo que em velocidade lenta, eu medi no borne da ventuinha e deu 10,5 volts, e essa tensão vem de um rele eletronico que fica na frente do radiador, não sei se é por isso que meu ar não funciona direito. alguem já passou por isso?
avatar
ivan menezes
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 02/03/2013
Idade : 47

Voltar ao Topo Ir em baixo

Desempenho do AC apenas satisfatorio

Mensagem por minssama em Qua 06 Mar 2013, 17:46

Levei hoje o meu A190 para a oficina do Cirineu, na Av. Sumaré 1954. O mecânico responsável fez test e disse que o sistema estava com carga de gás muito acima do normal, e por isso, nos dias quentes a pressão do sistema ficava muito alta, e aí é que o comportamento do carro ficava estranho. Era exatamente o que o confrade Agrangeon apontou. As pessoas da oficina, realmente eram dignas de ser indicadas, foram muito honestas e parecem ser competentes. Obrigado John pela indicação; e valeu Walter pela informação.

Tiraram o gás até atingir a pressão recomendada e andei com o carro. Bom, pelo menos, o comportamento estranho desapareceu, o carro ficou bem mais aliviado e solto, e o ar-condicionado soprava ar frio mesmo à temperatura do ambiente batendo 33 graus. Porém, devo admitir que o ar-condicionado não gela, tanto quanto os carros coreanos e japoneses que vem equipados com AC bem eficientes. Mas acho que o ar-condicionado do meu A190 chega a abaixar a temperatura do interior do carro até 22 graus e manter a mesma nos dias quentes( 33~35 graus), que na minha opinião, é bastante satisfatório. Mais do que isso acho que é difícil. Quem espera uma geladeira de um W168, é muito provável que fique decepcionado.

Fiz a limpeza do condensador para ver se melhor mais um pouco. Alguém tem outra dica para melhora o desempenho do AC?

Abs.
avatar
minssama
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 134
Data de inscrição : 30/09/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jeanrobson em Qua 06 Mar 2013, 18:26

Trocou o filtro secador????????
Verificou colocou óleo no compressor??????
Trocou o filtro do ar condicionado??????
Verificou se sente o compressor com ruído "grosso" os pistões ou rolamentos já estão estragando.

Verifique com as proprias mãos, nos 4 difusores de ar, se tem algum gelando ou só ventilando, ou seja, uns ventilam e outros gelam.

Verifique se sente algum cheiro de oleo ao ligar o ar, Sua caixa evaporadora pode estar muito suja, evitando a passagem suficiente de ar gelado.

Esses ítens são importantíssimos.

O desempenho está diretamente ligado ao compressor, o resto só ajuda.
Você tem que fazer o teste do compressor numa especializada em refrigeração, de como esta trabalhando a potência.


Meu w168 gela bastante inclusive no calor de 36 graus, mais do que o megane e kia soul


jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 06 Mar 2013, 19:14

O A160 de casa tbm gela muito bem.

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7422
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por josias marques em Sab 09 Mar 2013, 12:43

Uma ligeira trepidação somente na parte plástica superior do motor com o ar ligado e em marcha lenta é normal? A parte inferior do motor continua serena sem qualquer tremedeira.
avatar
josias marques
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 155
Data de inscrição : 06/08/2012
Idade : 50

Voltar ao Topo Ir em baixo

AR CONDICIONADO

Mensagem por BRUNOMAGALHAESA em Qua 20 Mar 2013, 10:06

Bom dia

pessoal

tenho uma Classe A e atualmente o ar nao funciona.
so funciona mesmo quando esotu a mais de 100Km em BR.
Já verifiquei o Gas e tem, oque fazer nesse caso?

Agradeço a todos desde já
avatar
BRUNOMAGALHAESA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 16/03/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Runge em Qua 20 Mar 2013, 10:27

Olá Bruno,
O ventilador funciona? Caso não, verifique o fusivel do mesmo, ou verifique se o ventilador não está queimado, pois pelo que entendi acima de 100 km entra o ar de fora que passa pelos dutos do ar condicionado e gela o carro.
Não está aparentando ser o compressor e sim o ventilador...
abs
Runge
avatar
Runge
Usuário Platina
Usuário Platina

Masculino Mensagens : 1062
Data de inscrição : 20/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por BRUNOMAGALHAESA em Qua 20 Mar 2013, 14:48

o VENTILADOR ESTA FUNCIONANDO NORMALMENTE, SOQUE O AR SO COMEÇA A REFRIGERAR QUANDO TENHO ALTA VELOCIDADE DO CARRO. EM BAIXA VELOCIDADE ELE NAO GELA.
avatar
BRUNOMAGALHAESA
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 16/03/2013
Idade : 33

Voltar ao Topo Ir em baixo

Página 3 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum